
<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fr">
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <title>AFRIQUE/FRANCE : Vincent Miclet, le pétrolier virtuel</title>
    <meta name="description" content="Revenu dans la lumière à la suite des révélations de ses liens avec l'ancien chargé de mission à l'Elysée Alexandre" />


    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="twitter:widgets:csp" content="on">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">



    <!--[if lte IE 9]>
        <link rel="stylesheet" href="/Css/main.ie.css?52156">
        <link rel="stylesheet" href="/Css/main.ie.1.css?52156">
        <link rel="stylesheet" href="/Css/main.ie.2.css?52156">
    <![endif]-->
    <!--[if !IE]> -->
    <link rel="stylesheet" href="/Css/main.css?t=1539680372581">
    <!-- <![endif]-->

    <link rel="stylesheet" href="/Css/sprite-generique.css?t=1539680372581">

    <!-- Sprites pour AI -->
<link rel="stylesheet" href="/Css/sprite-picto.css?t=1539680372581">
        <link rel="stylesheet" href="/Css/sprite-pdf.css?t=1539680372581">
        <link rel="stylesheet" href="/Css/sprite-carte-Available.css?t=1539680372581">
        <link rel="stylesheet" href="/Css/sprite-carte-AI.css?t=1539680372581">

    <!--[if lt IE 9]>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js" integrity="sha256-mriYthv7OienUocEqC0nldooxwL2o+w0041FMQ8EMQo=" crossorigin="anonymous"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js" integrity="sha256-fD5k74TlKQ/u8+bmlDxGGM07YJmVtte95uiYsGu/XVo=" crossorigin="anonymous"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" integrity="sha256-3Jy/GbSLrg0o9y5Z5n1uw0qxZECH7C6OQpVBgNFYa0g=" crossorigin="anonymous"></script>
        <script type="text/javascript">
            document.createElement('header');
            document.createElement('nav');
            document.createElement('section');
            document.createElement('article');
            document.createElement('aside');
            document.createElement('footer');
        </script>
    <![endif]-->
    <!-- A mettre juste apres les regles de styles pour old IE -->
    <script type="text/javascript" src="/Scripts/polyfill/respond.min.js?t=1539680372581"></script>

    <script type="text/javascript" src="/Scripts/vendor.js?t=1539680372581"></script>
    <script type="text/javascript" src="/Scripts/polyfill/jquery.history.js?t=1539680372581"></script>
    <script type="text/javascript" src="/Scripts/polyfill/scrollfix.js?t=1539680372581"></script>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous"></script>



    <script src="https://cdn.ravenjs.com/3.26.4/raven.min.js" crossorigin="anonymous"></script>
    <!-- BEGIN Sentry -->
    <script type="text/javascript">

            var ravenOptions = {
                // Will cause a deprecation warning, but the demise of `ignoreErrors` is still under discussion.
                // See: https://github.com/getsentry/raven-js/issues/73
                ignoreErrors: [
                    // Random plugins/extensions
                    'top.GLOBALS',
                    // See: http://blog.errorception.com/2012/03/tale-of-unfindable-js-error.html
                    'originalCreateNotification',
                    'canvas.contentDocument',
                    'MyApp_RemoveAllHighlights',
                    'http://tt.epicplay.com',
                    'Can\'t find variable: ZiteReader',
                    'jigsaw is not defined',
                    'ComboSearch is not defined',
                    'removeNightMode is not defined',
                    'http://loading.retry.widdit.com/',
                    'atomicFindClose',
                    // Facebook borked
                    'fb_xd_fragment',
                    // ISP "optimizing" proxy - `Cache-Control: no-transform` seems to reduce this.
                    // See http://stackoverflow.com/questions/4113268/how-to-stop-javascript-injection-from-vodafone-proxy
                    'bmi_SafeAddOnload',
                    'EBCallBackMessageReceived',
                    // See http://toolbar.conduit.com/Developer/HtmlAndGadget/Methods/JSInjection.aspx
                    'conduitPage',
                    // Generic error code from errors outside the security sandbox
                    // You can delete this if using raven.js > 1.0, which ignores these automatically.
                    'Script error.',
                    'vid_mate_check is not defined',
                    'Blocked a frame with origin',
                    'console is not defined',
                    'event is not defined',
                    'MyIPhoneApp_ModifyShowModalDialog',
                    'win\.document\.body',
                    'window\._sharedData\.entry_data',
                    'ztePageScrollModule',
                    'Cannot read property \'DOMNodeInsertedByJs\' of undefined',
                    'Cannot read property \'onDOMContentLoaded\' of undefined',
                    'anonymous function: captureException',
                // Network errors such as going offline or being blocked by a proxy
                    'Failed to fetch',
                    // Ignore Google flakiness
                    /\/(gtm|ga|analytics)\.js/i
                ],
                ignoreUrls: [
                    // Facebook flakiness
                    /graph\.facebook\.com/i,
                    // Facebook blocked
                    /connect\.facebook\.net\/en_US\/all\.js/i,
                    // Woopra flakiness
                    /eatdifferent\.com\.woopra-ns\.com/i,
                    /static\.woopra\.com\/js\/woopra\.js/i,
                    // Chrome extensions and Firefox
                    /extensions\//i,
                    /^chrome:\/\//i,,
                    /translate\.googleusercontent\.com/i,
                    // Other plugins
                    /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
                    /webappstoolbarba\.texthelp\.com\//i,
                    /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
                ],
                sanitizeKeys: [/_token$/, /password/i, 'MotDePasse'],
                release: '2018-10-16T18:35:57',
                environment: 'Production',
                ip_address: '52.90.98.148',
                shouldSendCallback: function(data) {
                    return !/^(.*CloudFlare-AlwaysOnline.*)$/.test(window.navigator.userAgent)
                        && !/^(.*PhantomJS.*)$/.test(window.navigator.userAgent);
                }
            };



            Raven.config('https://921db55c82994b54af0983d85b49a518@errreport.indigo-net.com/2', ravenOptions).install();

            Raven.setUserContext({
                user_id: '-1',
                connected: 'False'
            });



    </script>
    <!-- END Sentry -->











            <link href="https://www.africaintelligence.fr/lae/petrole/2018/10/16/vincent-miclet-le-petrolier-virtuel,108328246-gra" rel="canonical" />
    <meta name="robots" value="FOLLOW,INDEX,NOODP,NOARCHIVE"/>
    <meta name="Server" content="HAR" />
    <base href="https://www.africaintelligence.fr" />
    <link rel="alternate" href="https://www.africaintelligence.com/aem/oil/2018/10/16/vincent-miclet-virtual-man-of-oil,108328285-gra" hreflang="en" />
<link rel="alternate" href="https://www.africaintelligence.fr/lae/petrole/2018/10/16/vincent-miclet-le-petrolier-virtuel,108328246-gra" hreflang="fr" />

    
    
    
    <!--FavIcon-->

        <link rel="apple-touch-icon" sizes="57x57" href="/favicon/AI/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/favicon/AI/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/favicon/AI/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicon/AI/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/favicon/AI/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicon/AI/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicon/AI/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicon/AI/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicon/AI/apple-icon-180x180.png">
    <link rel="icon" href="/favicon/favicon.ico" />
    <link rel="icon" type="image/png" sizes="192x192" href="/favicon/AI/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon/AI/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon/AI/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon/AI/favicon-16x16.png">
    <link rel="manifest" href="/favicon/AI/manifest.json">
    <meta name="msapplication-TileImage" content="/favicon/AI/ms-icon-144x144.png">

    <!--Meta MS-->
    <meta name="application-name" content="Africa Energy Intelligence" />
    <meta name="msapplication-tooltip" content="Africa Energy Intelligence" />
    <meta name="msapplication-navbutton-color" content="#3e9190" />
    <meta name="msapplication-starturl" content="/" />

    <!--Meta OpenGraph-->
    <meta property="og:site_name" content="Africa Energy Intelligence" />
    <meta property="og:locale" content="fr_FR" />
        <meta property="og:locale:alternate" content="en_US" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="AFRIQUE/FRANCE : Vincent Miclet, le p&#233;trolier virtuel" />
    <meta property="og:description" content="Revenu dans la lumi&#232;re &#224; la suite des r&#233;v&#233;lations de ses liens avec l&#39;ancien charg&#233; de mission &#224; l&#39;Elys&#233;e Alexandre" />
    <meta property="og:url" content="https://www.africaintelligence.fr/LAE/petrole/2018/10/16/vincent-miclet-le-petrolier-virtuel,108328246-GRA?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29" />
    <meta property="og:image" content="https://www.africaintelligence.fr/img/images/pictoog/picto-LAE-og.png" />

    <!--Meta Twitter-->
    <meta name="twitter:site" content="@Africa_EnergyFr" />
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:url" content="https://www.africaintelligence.fr/LAE/petrole/2018/10/16/vincent-miclet-le-petrolier-virtuel,108328246-GRA?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29" />
    <meta name="twitter:title" content="AFRIQUE/FRANCE : Vincent Miclet, le p&#233;trolier virtuel" />
    <meta name="twitter:description" content="Revenu dans la lumi&#232;re &#224; la suite des r&#233;v&#233;lations de ses liens avec l&#39;ancien charg&#233; de mission &#224; l&#39;Elys&#233;e Alexandre" />
    <meta name="twitter:image" content="https://www.africaintelligence.fr/img/images/picto/picto-LAE.png" />

        <!--Meta Facebook-->
        <meta property="article:publisher" content="https://www.facebook.com/Africa-Energy-Intelligence-Fr-224678814211045" />
        <meta property="article:published_time" content="2018-10-16T00:00:00Z" />
        <meta property="article:tag" content="Aiteo Addax Perenco Alexandre Benalla Yariv Elbaz Vincent Miclet PetroPlus Overseas Setanta Energy Benedict Peters Johann Padioleau Philippe Michel Swiss Upstream Advisors Fr&#233;d&#233;ric Grognuz Forafric Energy" />
        <script type="application/ld+json">
            {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://www.africaintelligence.fr/LAE/petrole/2018/10/16/vincent-miclet-le-petrolier-virtuel,108328246-GRA?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29"
            },
            "headline": "AFRIQUE/FRANCE : Vincent Miclet, le p&#233;trolier virtuel",
            "image": "https://www.africaintelligence.fr",
            "dateCreated": "2018-10-16T00:00:00Z",
            "datePublished": "2018-10-16T00:00:00Z",
            "author": {
            "@type": "Organization",
            "name": "Africa Energy Intelligence"
            },
            "publisher": {
            "@type": "Organization",
            "name": "Africa Energy Intelligence",
            "logo": {
            "@type": "ImageObject",
            "url": "https://www.africaintelligence.fr/img/logo-site.png"
            }
            },
            "description": "Revenu dans la lumi&#232;re &#224; la suite des r&#233;v&#233;lations de ses liens avec l&#39;ancien charg&#233; de mission &#224; l&#39;Elys&#233;e Alexandre",
            "isAccessibleForFree": "false",
            "hasPart": {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".landing .landing-box"
            }
            }
        </script>
</head>
<body class=" SiteAIF">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='LAE';

</script>        <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                    height="0" width="0" style="display: none; visibility: hidden"></iframe>
        </noscript>
        <script type="text/javascript">
            (function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(),
                    event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s),
                    dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
        </script>
        <!-- End Google Tag Manager -->
    <script type="text/javascript">
        window.LANG = 'Francais';
    </script>


    








<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close"></button>
        <div class="menuleft-scrollable">
                <ul class="nav nav-pills nav-stacked  ">
                    <li>
                        <a href="/aif/">A la une</a>
                    </li>
                        <li>
                            <a href="/rub/premier-cercle">Premier cercle</a>
                        </li>
                        <li>
                            <a href="/rub/reseaux-d-affaires">R&#233;seaux d&#39;affaires</a>
                        </li>
                        <li>
                            <a href="/rub/hommes-de-pouvoir">Hommes de pouvoir</a>
                        </li>
                </ul>
            <div class="panel-group " id="accordion" ifle="tablist" aria-multiselectable="true">
                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingOne">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#pays" aria-expanded="true" aria-controls="pays">
                                    <span class="icon icon-1"></span>
                                    Pays
                                </a>
                            </h4>
                        </div>
                        <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
                            <div class="panel-body list-group">
                                    <div class="btn-content hidden-xs">
                                        <a href="/aif#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Carte interactive</a>
                                    </div>
                                                                    <a href="/country/afrique%20du%20sud" class="list-group-item">
                                        AFRIQUE DU SUD
                                    </a>
                                    <a href="/country/algerie" class="list-group-item">
                                        ALGERIE
                                    </a>
                                    <a href="/country/angola" class="list-group-item">
                                        ANGOLA
                                    </a>
                                    <a href="/country/benin" class="list-group-item">
                                        BENIN
                                    </a>
                                    <a href="/country/botswana" class="list-group-item">
                                        BOTSWANA
                                    </a>
                                    <a href="/country/burkina%20faso" class="list-group-item">
                                        BURKINA FASO
                                    </a>
                                    <a href="/country/burundi" class="list-group-item">
                                        BURUNDI
                                    </a>
                                    <a href="/country/cameroun" class="list-group-item">
                                        CAMEROUN
                                    </a>
                                    <a href="/country/cap%20vert" class="list-group-item">
                                        CAP VERT
                                    </a>
                                    <a href="/country/centrafrique" class="list-group-item">
                                        CENTRAFRIQUE
                                    </a>
                                    <a href="/country/comores" class="list-group-item">
                                        COMORES
                                    </a>
                                    <a href="/country/congo-b" class="list-group-item">
                                        CONGO-B
                                    </a>
                                    <a href="/country/congo-k" class="list-group-item">
                                        CONGO-K
                                    </a>
                                    <a href="/country/cote%20d&#39;ivoire" class="list-group-item">
                                        COTE D&#39;IVOIRE
                                    </a>
                                    <a href="/country/djibouti" class="list-group-item">
                                        DJIBOUTI
                                    </a>
                                    <a href="/country/erythree" class="list-group-item">
                                        ERYTHREE
                                    </a>
                                    <a href="/country/ethiopie" class="list-group-item">
                                        ETHIOPIE
                                    </a>
                                    <a href="/country/gabon" class="list-group-item">
                                        GABON
                                    </a>
                                    <a href="/country/gambie" class="list-group-item">
                                        GAMBIE
                                    </a>
                                    <a href="/country/ghana" class="list-group-item">
                                        GHANA
                                    </a>
                                    <a href="/country/guinee" class="list-group-item">
                                        GUINEE
                                    </a>
                                    <a href="/country/guinee%20equatoriale" class="list-group-item">
                                        GUINEE EQUATORIALE
                                    </a>
                                    <a href="/country/guin%C3%A9e-bissau" class="list-group-item">
                                        GUIN&#201;E-BISSAU
                                    </a>
                                    <a href="/country/kenya" class="list-group-item">
                                        KENYA
                                    </a>
                                    <a href="/country/la%20reunion" class="list-group-item">
                                        LA REUNION
                                    </a>
                                    <a href="/country/lesotho" class="list-group-item">
                                        LESOTHO
                                    </a>
                                    <a href="/country/liberia" class="list-group-item">
                                        LIBERIA
                                    </a>
                                    <a href="/country/libye" class="list-group-item">
                                        LIBYE
                                    </a>
                                    <a href="/country/madagascar" class="list-group-item">
                                        MADAGASCAR
                                    </a>
                                    <a href="/country/malawi" class="list-group-item">
                                        MALAWI
                                    </a>
                                    <a href="/country/mali" class="list-group-item">
                                        MALI
                                    </a>
                                    <a href="/country/maroc" class="list-group-item">
                                        MAROC
                                    </a>
                                    <a href="/country/maurice" class="list-group-item">
                                        MAURICE
                                    </a>
                                    <a href="/country/mauritanie" class="list-group-item">
                                        MAURITANIE
                                    </a>
                                    <a href="/country/mayotte" class="list-group-item">
                                        MAYOTTE
                                    </a>
                                    <a href="/country/mozambique" class="list-group-item">
                                        MOZAMBIQUE
                                    </a>
                                    <a href="/country/namibie" class="list-group-item">
                                        NAMIBIE
                                    </a>
                                    <a href="/country/niger" class="list-group-item">
                                        NIGER
                                    </a>
                                    <a href="/country/nigeria" class="list-group-item">
                                        NIGERIA
                                    </a>
                                    <a href="/country/ouganda" class="list-group-item">
                                        OUGANDA
                                    </a>
                                    <a href="/country/rwanda" class="list-group-item">
                                        RWANDA
                                    </a>
                                    <a href="/country/sao%20tome%20et%20principe" class="list-group-item">
                                        SAO TOME ET PRINCIPE
                                    </a>
                                    <a href="/country/senegal" class="list-group-item">
                                        SENEGAL
                                    </a>
                                    <a href="/country/seychelles" class="list-group-item">
                                        SEYCHELLES
                                    </a>
                                    <a href="/country/sierra%20leone" class="list-group-item">
                                        SIERRA LEONE
                                    </a>
                                    <a href="/country/somalie" class="list-group-item">
                                        SOMALIE
                                    </a>
                                    <a href="/country/somaliland" class="list-group-item">
                                        SOMALILAND
                                    </a>
                                    <a href="/country/soudan" class="list-group-item">
                                        SOUDAN
                                    </a>
                                    <a href="/country/soudan%20du%20sud" class="list-group-item">
                                        SOUDAN DU SUD
                                    </a>
                                    <a href="/country/swaziland" class="list-group-item">
                                        SWAZILAND
                                    </a>
                                    <a href="/country/tanzanie" class="list-group-item">
                                        TANZANIE
                                    </a>
                                    <a href="/country/tchad" class="list-group-item">
                                        TCHAD
                                    </a>
                                    <a href="/country/togo" class="list-group-item">
                                        TOGO
                                    </a>
                                    <a href="/country/tunisie" class="list-group-item">
                                        TUNISIE
                                    </a>
                                    <a href="/country/zambie" class="list-group-item">
                                        ZAMBIE
                                    </a>
                                    <a href="/country/zimbabwe" class="list-group-item">
                                        ZIMBABWE
                                    </a>
                            </div>
                        </div>
                    </div>
                                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingTwo">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#dossiers" aria-expanded="true" aria-controls="dossiers">
                                    <span class="icon icon-1"></span>
                                    Dossiers
                                </a>
                            </h4>
                        </div>
                        <div id="dossiers" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
                            <div class="panel-body thumbnails">

<article class="thumbnail  Locker_ID_108308230" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
                                            </div>
        </div>
    <a href="/lc-/dossier/mohamed-ould-abdel-aziz-bouamatou-interpol-plaintes-avocats">
        <figure>
            <img alt="L'homme d'affaires Mohamed Ould Bouamatou, bête noire du président Mohamed Ould Abdel Aziz." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=QUkvZG9zc2llcnMvTEMtTW9oYW1lZC1PdWxkLUJvdWFtYXRvdS5qcGc="></img>
                <figcaption class="text-left">
                    L&#39;homme d&#39;affaires Mohamed Ould Bouamatou, b&#234;te noire du pr&#233;sident Mohamed Ould Abdel Aziz. &copy;DR                </figcaption>
        </figure>          
    </a>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">MAURITANIE</strong>
                Publi&#233; le 25/04/2018
            </small>
        <a href="/lc-/dossier/mohamed-ould-abdel-aziz-bouamatou-interpol-plaintes-avocats">
            <h3>
            La guerre Aziz vs Bouamatou fait le bonheur des consultants et des avocats 
<span class="icon icon-15"></span>           
             </h3>
        </a>
    </div>
</article>


<article class="thumbnail  Locker_ID_108280310" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
                                            </div>
        </div>
    <a href="/aif/dossier/acrobaties-financieres-etat-sur-la-corde-raide">
        <figure>
            <img alt="Le Congo-B de Denis Sassou Nguesso est dans une position économique plus que précaire." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=QUkvZG9zc2llcnMvQUktU2Fzc291LXNldWwuanBn"></img>
                <figcaption class="text-left">
                    Le Congo-B de Denis Sassou Nguesso est dans une position &#233;conomique plus que pr&#233;caire. &copy;Antoine Gyori - Corbis                </figcaption>
        </figure>          
    </a>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">CONGO-B</strong>
                Publi&#233; le 14/11/2017
            </small>
        <a href="/aif/dossier/acrobaties-financieres-etat-sur-la-corde-raide">
            <h3>
            Exclusif : Les acrobaties financi&#232;res d&#39;un Etat sur la corde raide 
<span class="icon icon-15"></span>           
             </h3>
        </a>
    </div>
</article>

                                <div class="btn-content">
<a class="btn btn-block btn-action" href="/aif/dossiers">Voir tous les dossiers</a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingThree">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#insiders" aria-expanded="true" aria-controls="insiders">
                                    <span class="icon icon-1"></span>
                                    Insiders
                                </a>
                            </h4>
                        </div>

                        <div id="insiders" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
                            <div class="panel-body thumbnails">

<article class="thumbnail  Locker_ID_108258394" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
                                            </div>
        </div>
    <a href="/loi/insiders/madagascar/2017/08/24/une-nouvelle-generation-de-businessmen-karanas-prend-la-releve/108258394-be1">
        <figure>
            <img alt="" class="img-responsive " src="/utils/imageresize/?x=425&web=1&wide=1&file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTWFkYS9rYXJhbmFzL2thcmFuYXMuanBn"></img>
        </figure>          
    </a>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">MADAGASCAR</strong>
                Publi&#233; le 24/08/2017
            </small>
        <a href="/loi/insiders/madagascar/2017/08/24/une-nouvelle-generation-de-businessmen-karanas-prend-la-releve/108258394-be1">
            <h3>
            Une nouvelle g&#233;n&#233;ration de businessmen karanas prend la rel&#232;ve 
<span class="icon icon-15"></span>           
             </h3>
        </a>
    </div>
</article>


<article class="thumbnail  Locker_ID_108211832" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
                                            </div>
        </div>
    <a href="/loi/insiders/mozambique/2017/02/16/les-allies-nordistes-du-president-filipe-nyusi-a-l-aff&#251;t-des-bonnes-affaires/108211832-be1">
        <figure>
            <img alt="Filipe Nyusi - Photo GCIS" class="img-responsive " src="/utils/imageresize/?x=425&web=1&wide=1&file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTW96YW1iaXF1ZS9GaWxpcGUtTnl1c2ktLS1GbGlja3ItUGhvdG8tR0NJUy5qcGc="></img>
                <figcaption class="text-left">
                    Filipe Nyusi - Photo GCIS                 </figcaption>
        </figure>          
    </a>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">MOZAMBIQUE</strong>
                Publi&#233; le 16/02/2017
            </small>
        <a href="/loi/insiders/mozambique/2017/02/16/les-allies-nordistes-du-president-filipe-nyusi-a-l-aff&#251;t-des-bonnes-affaires/108211832-be1">
            <h3>
            Les alli&#233;s nordistes du pr&#233;sident Filipe Nyusi &#224; l&#39;aff&#251;t des bonnes affaires 
<span class="icon icon-15"></span>           
             </h3>
        </a>
    </div>
</article>

                                <div class="btn-content">
<a class="btn btn-block btn-action" href="/aif/insiders">Voir tous les Insiders</a>                                </div>
                            </div>
                        </div>


                    </div>

                                
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/videos">Videos</a>
                            </h4>
                        </div>
                    </div>
            

                                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/aif/documents">Documents exclusifs</a>
                            </h4>
                        </div>
                    </div>
                                    <div class="panel visible-xs visible-sm">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/aif/free">Espace gratuit</a>
                            </h4>
                        </div>
                    </div>

                <div class="panel panel-social">
                    <div class="panel-heading">
                        <h4 class="panel-title">Retrouvez-nous</h4>
                    </div>
                    <div class="panel-body">
                            <a href="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" target="_blank"><span class="icon icon-social-facebook"></span></a>
                                                    <a href="https://twitter.com/AfricaIntell" target="_blank"><span class="icon icon-social-twitter"></span></a>
                                                    <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank"><span class="icon icon-social-linkedin"></span></a>
                                                                            <a href="/info/rss" class="visible-xs-inline" target="_blank"><span class="icon icon-social-rss"></span></a>
                    </div>
                </div>
            </div>
            <div class="list-group">
                    <a class="list-group-item visible-xs visible-sm" href="https://www.africaintelligence.com/aem/oil/2018/10/16/vincent-miclet-virtual-man-of-oil,108328285-gra">English edition</a>
                <a class="list-group-item" href="/subscriptions">Espace abonnement</a>
                    <a class="list-group-item" href="/info/aboutus">Qui sommes-nous ?</a>
                    <a class="list-group-item" href="/info/presentation">Présentation du site</a>
                    <a class="list-group-item" href="/info/confidence-charter">La charte de confiance</a>
                    <a class="list-group-item" href="/info/legals">Mentions légales</a>
                    <a class="list-group-item" href="/info/cookies_informations">Cookies</a>
                    <a class="list-group-item" href="/info/terms-conditions">Conditions générales de vente et d'utilisation</a>
                    <a class="list-group-item" href="/info/faq">FAQ</a>
                    <a class="list-group-item" href="/info/contact">Nous contacter</a>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>



    <div class="nav-fixed sticky">
        


<nav class="menutop navbar">
    
    <div class="menutop-background"></div>
    <div class="menutop-opacity visible-md visible-lg"></div>
    
    <div class="container">
        <ul class="nav navbar-nav navbar-left">
            <li class=" ">
                <a href="#" data-toggle="menuLeft" class="navbar-toggle">
                    <span class="pull-left">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="hidden-xs">&nbsp;&nbsp;Menu</span>
                </a>
            </li>

        </ul>
        <div class="logo-mobile visible-xs visible-sm">
                <a class="dropdown">
                   
                    <img src="/img/images/picto/negatif/picto-negatif-AIF.png" />
                    <span class="icon icon-544"></span>
                </a>
        </div>
        <ul class="nav navbar-nav navbar-right">
            
    <li class="visible-md visible-lg">
        <a href="/AIF/free" id="header_bs_lien_espace_gratuit">Espace gratuit</a>
    </li>

<li>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true" id="header_bs_menu_user">
        <span class="icon icon-13"></span>
        <span class="visible-md-inline visible-lg-inline text-uppercase">&nbsp;&nbsp;S&#39;identifier</span>
    </a>
    <div class="dropdown-menu no-background">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant"/>
            </div>
            <div class="form-group">
                <input class="form-control" placeholder="Mot de passe" name="MotDePasse" type="password"/>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" name="ConnexionAuto" checked="checked"/> Rester connect&#233;
                </label>
            </div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique"/>
                <input type="submit" class="btn btn-primary btn-block" value="Je m&#39;identifie"/>
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#233; ?</a>
            </div>
            <hr/>
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#233;e un compte gratuit</a>
                    <div class="backdrop">
            <div class="background"></div>
            <div class="loader-content"></div>
        </div>

        </form>      
    </div>
</li>
            <li class="hidden-md hidden-lg">
                <a href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-24"></span>
                </a>
            </li>
        </ul>
        <div class="navbar-text" data-carousel-interval="5000">



                    <span class="label label-success abo-offer " data-offreID="NSozMC8xMC8yMDE4KjI1KjEwKkxBRSpHZW5lcmFsZSo=">-25%</span>
        </div>

    </div>
        <div class="publications-container-mobile visible-xs visible-sm">
            <ul class="list-group">
                <li class="list-group-item active"><a href="/"><div><div class="sprite icon-AIF"></div></div></a></li>
                    <li class="list-group-item "><a href="/LC-"><div><div class="sprite icon-LC-"></div></div></a></li>
                    <li class="list-group-item "><a href="/LOI"><div><div class="sprite icon-LOI"></div></div></a></li>
                    <li class="list-group-item "><a href="/MC-"><div><div class="sprite icon-MC-"></div></div></a></li>
                    <li class="list-group-item "><a href="/LAE"><div><div class="sprite icon-LAE"></div></div></a></li>
                    <li class="list-group-item "><a href="/AMF"><div><div class="sprite icon-AMF"></div></div></a></li>
            </ul>
        </div>
</nav>

<div class="menutop-backdrop"></div>




        <div class="bloc-info bloc-account ">
            <button class="close"><span class="icon icon-44 bg-dark"></span></button>
            Votre compte a bien &#233;t&#233; cr&#233;&#233;.
        </div>
    </div>

    <header>
    <div class="header-container-zen">
        <div class="container">
            <div class="row">
                <div class="col-md-offset-1 col-md-10">
                    <div class="table-block">
                        <div class="cell-block">
                            <a href="/">
                                <img src="/img/logo-site.png" class="img-responsive" alt="Africa Energy Intelligence" />
                            </a>
                        </div>
                        <div class="cell-block text-right">
                            <button class="btn btn-link btn-zen-out"><i class="icon icon-4"></i> Retour &#224; l&#39;&#233;dition classique </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                        <div class="bloc-info bloc-abo in" id="Header_Promo_Bar_Item_0" data-offreID="NSozMC8xMC8yMDE4KjI1KjEwKkxBRSpHZW5lcmFsZSo=">
                            <button class="close" data-offreID="NSozMC8xMC8yMDE4KjI1KjEwKkxBRSpHZW5lcmFsZSo="><span class="icon icon-44 bg-dark"></span></button>
                            <div>
                                <span>OFFRE SPECIALE: <strong>-25%</strong> SUR VOTRE ABONNEMENT &#192; AFRICA ENERGY INTELLIGENCE</span>
                                <br class="visible-xs" />
                                    <a class="btn btn-xs btn-default" href="/simulation?bos=5&readers=1&currency=EUR">S&#39;ABONNER</a>

                            </div>
                        </div>
            <div class="publications-container hidden-xs hidden-sm">
            <div class="container">
                <ul class="nav nav-tabs">
                    <li class="active">
                        <a href="/">
                                <div>
                                    <div class="sprite icon icon-picto-AI"></div>
                                </div>
                        </a>
                    </li>
                        <li class="">
                            <a href="/lc-" title="La Lettre du Continent">
                                <div>
                                    <div class="sprite icon icon-picto-LC"></div>
                                </div>
                            </a>
                        </li>
                        <li class="">
                            <a href="/loi" title="La Lettre de l&#39;Oc&#233;an Indien">
                                <div>
                                    <div class="sprite icon icon-picto-LOI"></div>
                                </div>
                            </a>
                        </li>
                        <li class="">
                            <a href="/mc-" title="Maghreb Confidentiel">
                                <div>
                                    <div class="sprite icon icon-picto-MC"></div>
                                </div>
                            </a>
                        </li>
                        <li class="">
                            <a href="/lae" title="Africa Energy Intelligence">
                                <div>
                                    <div class="sprite icon icon-picto-AEI"></div>
                                </div>
                            </a>
                        </li>
                        <li class="">
                            <a href="/amf" title="Africa Mining Intelligence">
                                <div>
                                    <div class="sprite icon icon-picto-AMI"></div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
        </div>
    <div class="header-row-1 hidden-xs hidden-sm">
        <div class="container">
            <!-- Logo site -->
            <div class="table-block">
                <div class="cell-block header-bloc header-bloc-1">
                    <a href="/AIF/">
                            <img src="/img/images/logos/logo-site-AIF.png" class="img-responsive" alt="Africa Energy Intelligence" />
                    </a>
                    </div>
                    <div class="cell-block header-bloc header-bloc-2">
                        <div class="field-search bg">
                            <form method="POST" action="/search">
                                <div class="input-group">
                                    <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#39;actualit&#233; et les archives depuis 1992..." />
                                    <div class="input-group-btn">
                                        <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-24"></span></button>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="cell-block header-bloc header-bloc-3">
                        <ul class="nav nav-pills nav-stacked">
                                <li><a href="https://www.africaintelligence.com/aem/oil/2018/10/16/vincent-miclet-virtual-man-of-oil,108328285-gra"><span class="icon icon-29"></span>&nbsp;&nbsp;English edition</a></li>
                            <li><a href="/info/aboutus"><span class="icon icon-30"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                            <li><a href="/info/contact"><span class="icon icon-31"></span>&nbsp;&nbsp;Nous contacter</a></li>
                        </ul>
                    </div>
                    <div class="cell-block header-bloc header-bloc-4">
                            <a href="/subscriptions" class="btn btn-primary btn-block" id="header_link_subscribe">Abonnez-vous</a>
                        <div class="labels">
                            <div class="labels-content">
                                    <a href="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" target="_blank" class="label label-text"><span class="icon icon-social-facebook"></span></a>
                                                                    <a href="https://twitter.com/AfricaIntell" target="_blank" class="label label-text"><span class="icon icon-social-twitter"></span></a>
                                                                    <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank" class="label label-text"><span class="icon icon-social-linkedin"></span></a>
                                                                                                    <a href="/info/rss" target="_blank" class="label label-text" id="header_link_rss"><span class="icon icon-social-rss"></span></a>
                            </div>
                        </div>
                    </div>
            </div>
        </div>
    </div>
<div class="header-row-2 hidden-xs hidden-sm version1">
    <div class="container">
        <nav class="text-center">
            <ul class="nav nav-pills">
                        <li>
                            <a href="/rub/premier-cercle">Premier cercle</a>
                        </li>
                        <li>
                            <a href="/rub/reseaux-d-affaires">R&#233;seaux d&#39;affaires</a>
                        </li>
                        <li>
                            <a href="/rub/hommes-de-pouvoir">Hommes de pouvoir</a>
                        </li>

                <li>
<a class="btn " href="/AIF/insiders">Insiders</a>                </li>

                <li>
<a class="btn " href="/AIF/dossiers">Dossiers</a>                </li>
                    <li>
                        <a href="/videos">Videos</a>
                    </li>

                            <li><a href="/#Map" class="color-primary no-border">Tous les pays</a></li>
                        <li>
                            <a data-toggle="menuLeft" href="#"><span class="icon icon-5"></span></a>
                        </li>

            </ul>
        </nav>
    </div>
</div>



</header>


    



<div class="page page-article">
    <article class="article ">   
        <div class="container">
            <div class="labels">
                <div class="labels-content">
                    
                    
<span class="label label-primary ">AFRIQUE</span><span class="label label-primary ">FRANCE</span>                                                            
                    

                    
            <span class="label label-date ">Africa Energy Intelligence n° 826 du 16/10/2018</span>

                </div>
            </div>
        </div>
        <div class="article-header header-primary">
                <div class="container">
                    <div class="row">
                        <div class="col-md-offset-1 col-md-11">
                                    <ol class="breadcrumb">
                        <li><a href="/">Accueil</a></li>
                        <li><a href="/lae/rub/petrole">p&#233;trole</a></li>
        </ol>

                            <h1 class="article-title">Vincent Miclet, le p&#233;trolier virtuel</h1>
                        </div>
                    </div>
                </div>
        </div>
        
        <div class="container">
            <div class="flex-stretch-md row">
                <div class="item col-md-1">
                    

<div class="tools tools-vertical sticky" 
     data-share-title="Vincent Miclet, le p&#233;trolier virtuel"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.africaintelligence.fr/lae/petrole/2018/10/16/vincent-miclet-le-petrolier-virtuel,108328246-gra">
    <ul>
        <li><button class="btn btn-link share s_facebook" rel="nofollow"><span class="icon icon-social-facebook"></span></button></li>
        <li><button class="btn btn-link share s_twitter" rel="nofollow"><span class="icon icon-social-twitter"></span></button></li>
        <!--<li><button class="btn btn-link share s_plus"><span class="icon icon-social-googleplus"></span></button></li>-->
        <li class="visible-xs">
            <a class="btn btn-link" href="whatsapp://send?text=https://www.africaintelligence.fr/lae/petrole/2018/10/16/vincent-miclet-le-petrolier-virtuel,108328246-gra" rel="nofollow">
                <img src="/img/gen/whatsapp-ico.png" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li><button class="btn btn-link share s_linkedin"><span class="icon icon-social-linkedin" rel="nofollow"></span></button></li>
    </ul>
	<ul>
		<li><button class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
	    <li>
	        <button class="btn btn-link btn-favori " data-article="108328246" data-state="false" rel="nofollow"><span class="icon icon-8"></span></button>
	    </li>
                <li class="hidden-xs"><button class="btn btn-link" data-target=".modal-account" data-toggle="modal" rel="nofollow"><span class="icon icon-12"></span></button></li>
            <li class="hidden-xs"><button class="btn btn-link" data-target=".modal-account" data-toggle="modal" rel="nofollow"><span class="icon icon-11"></span></button></li>

	</ul>
</div>                </div>
                
                <div class="item col-md-8">
                    <!--enquete-->
                                                                <div class="landing">
                            <div class="row">
                                                                    <div class="col-sm-12 article-chapo">
                                        Revenu dans la lumière à la suite des révélations de ses liens avec l'ancien chargé de mission à l'Elysée Alexandre [...]
                                    </div>
                            </div>
                                                        <!--<p class="article-price text-uppercase">
                    <strong>204 mots</strong>
                </p>-->
                            


<div class="landing-box " id="landing">
        <h5 class="landing-title text-center">Cet article est gratuit <br />Connectez-vous pour y accéder</h5>
    <hr />
        <div id="accordionLanding" role="tablist" aria-multiselectable="true">
            


    <form class="form-login form-inline" method="post">
        <div data-toggle="collapse" aria-expanded="true" >
            <h6>Vous avez d&#233;j&#224; un compte ? Identifiez vous</h6>
        </div>     
        <div class="collapse in" id="collapseFormLogin">
            <input type="hidden" name="OrigineLogin" value="Landing" />
            <div class="table-block">
                <div class="cell-block">
                    <div class="form-group">
                        <label class="sr-only" for="Identifiant">Adresse e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail" />
                    </div>
                    <div class="form-group">
                        <label class="sr-only" for="MotDePasse">Mot de passe</label>
                        <input name="MotDePasse" type="password" class="form-control" placeholder="Mot de passe" />
                    </div>
                    <div style="margin-top: 15px;">
                        <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
                        <div class="checkbox">
                            <label>
                                <input name="ConnexionAuto" type="checkbox" checked="checked" /> Rester connect&#233;
                            </label>
                        </div>
                    </div>
                </div>
                <div class="cell-block">
                    <button class="btn btn-primary" type="submit">Je m'identifie</button>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
        </div>      
    </form>

            

<div class="bloc-free-account">  
    <div data-toggle="collapse" aria-expanded="false">
        <h6 class="inline">Pas encore lecteur ?</h6><br class="visible-xs" /><span class="btn btn-link underline">Je crée un compte</span>
    </div>
    <div class="collapse" id="collapseFormRegister">
        <div class="title">
            <h3>B&#233;n&#233;ficiez d’avantages exclusifs
</h3>
        </div>
        <div class="row">
            <div class="col-sm-5">
                <div class="features">
                    <div class="feature">
                        <a href="/account/Articles">
                            <span class="icon icon-32"></span>
                            <strong>J'accède à</strong>
                        <br/>
                        des articles
                        </a>
                    </div>
                    <div class="feature">
                        <a href="/account/Newsletter">
                            <span class="icon icon-33"></span>
                            <strong>Je reçois</strong>
                        <br/>
                        des newsletters
                        </a>
                    </div>
                    <div class="feature">
                        <a href="/account/Notifications">
                            <span class="icon icon-65"></span>
                            <strong>Je crée</strong>
                        <br/>
                        des veilles
                        </a>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="col-sm-7">
                <form class="form-register">
                    <input type="hidden" name="VueComplete" value="true" />
                    <div class="form-group">
                        <label for="email">Adresse e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" id="email" placeholder="Adresse e-mail" />
                    </div>
                    <div class="form-group">
                        <label for="password">Mot de passe</label>
                        <input name="MotDePasse" type="password" class="form-control" id="password" placeholder="Mot de passe" />
                    </div>
                    <div class="form-group">
                        <label for="confirmPassword">Confirmation du mot de passe</label>
                        <input name="MotDePasseConfirmation" type="password" class="form-control" id="confirmPassword" placeholder="Confirmation du mot de passe" />
                    </div>
                    <div class="checkbox">
                        <label for="ConnexionAuto" class="check">
                            <input id="ConnexionAuto" type="checkbox" checked="checked" /> Rester connect&#233;
                        </label>
                    </div>
                    <button type="submit" class="btn btn-primary btn-block">Je cr&#233;e un compte gratuit</button>
                </form>
            </div>
        </div>
    </div>
</div>
        </div>
            <div class="backdrop">
            <div class="background"></div>
            <div class="loader-content"></div>
        </div>

</div>
                        </div>
                </div>


                


<div class="item sidenav col-md-3">
    



    <div class="sidenav-content">





<h4>Restez inform&#233;</h4>
<form class="form-keywords">
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> Addax
                </label>
            </div>
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> Aiteo
                </label>
            </div>
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> Alexandre Benalla
                </label>
            </div>
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> Benedict Peters
                </label>
            </div>
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> Forafric Energy
                </label>
            </div>
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> Fr&#233;d&#233;ric Grognuz
                </label>
            </div>
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> Johann Padioleau
                </label>
            </div>
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> Perenco
                </label>
            </div>
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> PetroPlus Overseas
                </label>
            </div>
            <div class="checkbox ">
                <label>
                    <input type="checkbox" /> Philippe Michel
                </label>
            </div>
            <div class="checkbox hidden-xs hidden-sm hidden-md hidden-lg">
                <label>
                    <input type="checkbox" /> Setanta Energy
                </label>
            </div>
            <div class="checkbox hidden-xs hidden-sm hidden-md hidden-lg">
                <label>
                    <input type="checkbox" /> Swiss Upstream Advisors
                </label>
            </div>
            <div class="checkbox hidden-xs hidden-sm hidden-md hidden-lg">
                <label>
                    <input type="checkbox" /> Vincent Miclet
                </label>
            </div>
            <div class="checkbox hidden-xs hidden-sm hidden-md hidden-lg">
                <label>
                    <input type="checkbox" /> Yariv Elbaz
                </label>
            </div>

<button class="btn btn-secondary btn-sm btn-block visible-xs visible-sm visible-md visible-lg" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block hidden" id="btnHideKeywords">Afficher moins de mots-clés</button>    <button class="btn btn-primary btn-sm btn-block" data-target=".modal-account" data-toggle="modal">Je crée une veille <br> gratuitement</button>    <button class="btn btn-link underline pull-right" data-target=".modal-info" data-toggle="modal">Qu'est-ce que c'est ?</button>
</form>
        
        <div class="clearfix"></div>
      </div>

</div>

            </div>
        </div>
    </article>
    

    <div class="articles-supplementary">


    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <div class="title">Sur le m&#234;me sujet</div>
                <div class="list-articles">




<article class="item   Lock">

    



<div class="labels ">
    <div class="labels-content">
<span class="label label-important "><i class="icon icon-76"></i>Événement</span>        <a href = "/country/gabon" title ="GABON" ><span class="label label-primary ">GABON</span></a>                
                            <span class="label label-date ">21/08/2018</span>
    </div>
</div>






<div class="article-content">
        <a href="/lae/petrole/2018/08/21/perenco-dans-la-boite-noire-de-l-offshore-gabonais,108320382-eve">
    <h3>
        Perenco dans la bo&#238;te noire de l&#39;offshore gabonais
<span class="icon icon-15"></span>                    </h3>
    <p>
Doté de près de 25 millions de barils de réserves, un champ mystère ne figurant sur aucune carte de l'offshore gabonais intéresse au plus haut point la société familiale franco-britannique Perenco. Successivement baptisée Roussette, Espadon, puis finalement Sardine, cette zone [...] 
    </p>
         </a>
</div></article>



<article class="item   Lock">

    



<div class="labels ">
    <div class="labels-content">
        <a href = "/country/mali" title ="MALI" ><span class="label label-primary ">MALI</span></a>                
                            <span class="label label-date ">04/11/2014</span>
    </div>
</div>






<div class="article-content">
        <a href="/lae/petrole/2014/11/04/boubou-cisse-fait-le-grand-nettoyage-d-automne,108046110-art">
    <h3>
        Boubou Ciss&#233; fait le grand nettoyage d’automne
<span class="icon icon-15"></span>                    </h3>
    <p>
Faute d’avoir pu lever assez de fonds et honorer leurs engagements, nombre de sociétés vont perdre leur permis. [...] 
    </p>
         </a>
</div></article>



<article class="item   Lock">

    



<div class="labels ">
    <div class="labels-content">
        <a href = "/country/nigeria" title ="NIGERIA" ><span class="label label-primary ">NIGERIA</span></a>                
                            <span class="label label-date ">08/07/2014</span>
    </div>
</div>






<div class="article-content">
        <a href="/lae/petrole/2014/07/08/qui-est-derriere-is45,108030086-art">
    <h3>
        Qui est derri&#232;re IS45&#160;?
<span class="icon icon-15"></span>                    </h3>
    <p>
La puissante société nigériane de trading est très active à Genève, où ses affaires dans l'E&P sont en partie gérées par quelques Français. [...] 
    </p>
         </a>
</div></article>



<article class="item   ">

    



<div class="labels ">
    <div class="labels-content">
        <a href = "/country/mali" title ="MALI" ><span class="label label-primary ">MALI</span></a>                
                            <span class="label label-date ">15/11/2011</span>
    </div>
</div>






<div class="article-content">
        <a href="/lae/petrole/2011/11/16/le-taoudeni-a-de-nouveau-la-cote,94476579-gra">
    <h3>
        Le Taoudeni a de nouveau la cote
                            <span class="label label-free ">Gratuit</span>
    </h3>
    <p>
Une joint-venture sino-angolaise encore inconnue a pris le contrôle de deux permis auparavant opérés par le consortium Sonatrach/ENI. [...] 
    </p>
         </a>
</div></article>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <div class="title">Sur nos autres sites</div>
                <div class="list-articles">




<article class="item   Lock">

    



<div class="labels ">
    <div class="labels-content">
        <span class="label label-primary label-neutral">FRANCE</span>                
            <a href="https://www.intelligenceonline.fr" title="">
            <span class="label label-important label-neutral">Intelligence Online</span>
                </a>
                            <span class="label label-date ">26/09/2018</span>
    </div>
</div>






<div class="article-content">
        <a href="https://www.intelligenceonline.fr/grands-contrats/2018/09/26/comment-alexandre-benalla-va-se-reinventer-en-consultant,108325280-art">
    <h3>
        Comment Alexandre Benalla va se r&#233;inventer en consultant
<span class="icon icon-15"></span>                    </h3>
    <p>
Alors qu'il a été auditionné par la commission d'enquête du Sénat mercredi 19 septembre, l'ancien chargé de mission du président Emmanuel Macron compte bien rebondir dans le privé. [...] 
    </p>
         </a>
</div></article>
                </div>
            </div>
        </div>
    </div>

    </div>
            <div class="backdrop">
            <div class="background"></div>
            <div class="loader-content"></div>
        </div>

    






<div class="modal modal-read-mod fade " tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Vous pouvez lire cet Insiders :</h5>
            </div>
            <div class="modal-body">
                <div class="table-block">
                    <div class="cell-block text-center" data-dismiss="modal">
                        <strong class="text-uppercase">En ligne</strong>
                        <span class="icon icon-37"></span>
                    </div>
                        <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                            <strong class="text-uppercase">En pdf</strong>
                            <span class="icon icon-11"></span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>



    <div class="modal modal-read-pdf fade" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                    <span class="icon icon-11 modal-icon"></span>
                </div>
                <div class="modal-body">

                    <h6>Vincent Miclet, le pétrolier virtuel</h6>
                    <a class="btn btn-primary btn-block" href="/PDF/lae/petrole/2018/10/16/vincent-miclet-le-petrolier-virtuel,108328246-gra">Télécharger</a>
                    <small>En cas de problème lors de l'ouverture, merci de mettre à jour votre version d'<a href="http://get.adobe.com/fr/reader/" target="_blank">Acrobat Reader</a></small>
                </div>
            </div>
        </div>
    </div>
            <div class="modal modal-info fade" tabindex="-1" role="dialog">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                            <h5>Les veilles par e-mail</h5>
                        </div>
                        <div class="modal-body">
                            <div class="modal-description">
                                Un e-mail vous est envoy&#233; lorsqu’un article correspondant &#224; vos centres d’int&#233;r&#234;t est publi&#233; sur l’un des sites d’Indigo Publications. Ce service est enti&#232;rement gratuit et sans obligation d’achat.
                            </div>
                            <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
                        </div>
                    </div>
                </div>
            </div>

</div>





    <div class="modal modal-search fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
            </div>
            <div class="modal-body">
                <form method="POST" action="/search">
                    <div class="field-search">
                        <div class="input-group">
                            <input type="text" name="searchquerry" class="form-control input-lg" placeholder="Rechercher dans les articles..."/>
                            <div class="input-group-btn">
                                <button class="btn btn-default btn-search"><span class="icon icon-24"></span></button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
            <div class="modal-footer">
                <button class="btn btn-action btn-lg btn-block">Rechercher</button>
            </div>
        </div>
    </div>
</div>



<div class="modal modal-account fade" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content no-background creation-first">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                    <h5>Merci de vous identifier ou de vous inscrire gratuitement</h5>
                
            </div>
            <div class="modal-body">
                

<div class="flex-stretch-sm row">
    <div class="item col-sm-6">
        <div class="inside">
            <form class="form-login table-block full-height" method="post">
                <div class="row-block full-height">
                    <h6>Vous avez d&#233;j&#224; un compte ?</h6>
                    <div class="form-group">
                        <label class="sr-only">Votre e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
                    </div>
                    <div class="form-group">
                        <label class="sr-only">Votre mot de passe</label>
                        <input name="MotDePasse" type="password" class="form-control" placeholder="Votre mot de passe" />
                    </div>
                    <div class="link-mdp">
                        <a href="/forgottenpassword" class="btn btn-link underline no-margin">Mot de passe oubli&#233; ?</a>
                    </div>
                    <div class="checkbox">
                        <label>
                            <input name="auto" type="checkbox" checked="checked" /> Rester connect&#233;
                        </label>
                    </div>
                    <div class="form-group no-margin-bottom">
                        <span class="msg-login" name="Erreur_login"></span>
                    </div>
                    <input type="hidden" name="OrigineLogin" value="PageLogin" />
                </div>
                <div class="row-block">
                    <div class="cell-block vbottom">
                        <button type="submit" class="btn btn-primary btn-block">Je m&#39;identifie</button>
                    </div>
                </div>                
            </form>
        </div>      
    </div>
    <div class="item col-sm-6">
        <div class="inside">
            <form class="form-register table-block full-height" method="post">
                <div class="row-block full-height">
                    <h6>Cr&#233;ez votre compte gratuit</h6>
                    <div class="form-group">
                        <label class="sr-only" for="Identifiant">Votre e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
                    </div>
                    <div class="form-group">
                        <label class="sr-only" for="MotDePasse">Votre mot de passe</label>
                        <input name="MotDePasse" type="password" class="form-control" placeholder="Votre mot de passe" />
                    </div>
                    <div class="form-group">
                        <label class="sr-only" for="MotDePasseConfirmation">Confirmation de votre mot de passe</label>
                        <input name="MotDePasseConfirmation" type="password" class="form-control" placeholder="Confirmation de votre mot de passe" />
                    </div>
                    <div class="checkbox">
                        <label class="check">
                            <input name="autologin" type="checkbox" checked="checked" /> Rester connect&#233;
                        </label>
                    </div>
                    <div class="form-group no-margin-bottom">
                        <span name="Erreur_login"></span>
                    </div>
                    <input type="hidden" name="OrigineLogin" value="PageLogin" />
                </div>
                <div class="row-block">
                    <div class="cell-block vbottom">
                        <button type="submit" class="btn btn-primary btn-block">Je cr&#233;e mon compte</button>
                    </div>
                </div>                          
            </form>
        </div>       
    </div>
</div>
            </div>
                    <div class="backdrop">
            <div class="background"></div>
            <div class="loader-content"></div>
        </div>

        </div>

        <div class="modal-content no-background hidden creation-next">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>               
                <h5>Confirmez votre adresse e-mail</h5>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <p>
                        Vous allez recevoir un e-mail contenant un lien de confirmation.<br/>
Veuillez cliquer sur ce lien pour activer votre accès
                    </p>
                    <p>
                        Un probl&#232;me ?<a href="/info/contact" class="btn btn-link underline">Contacter le service client.</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
    

        <div class="alert-cookies in">
            <div class="container">
                <button class="close"><span class="icon icon-6"></span></button>
                <div class="grid-table-md">
                    <div class="table-row">
                        <div class="col-md-8">
                            <div class="inside">
                                <p>
                                    En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront notamment de vous offrir contenus, services et publicit&#233;s li&#233;s &#224; vos centres d’int&#233;r&#234;t.
                                    <a href="/info/cookies_informations" class="btn btn-link visible-xs-inline">En savoir plus</a>
                                </p>
                            </div>
                        </div>
                        <div class="col-md-4 text-right hidden-xs">
                            <div class="inside">
                                <a href="/info/cookies_informations" class="btn btn-link underline no-margin">En savoir plus</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>

    
<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1 hidden-xs hidden-sm">
        <div class="container">
            <div class="grid-table-md">
                <div class="table-row">
                    <div class="col-md-3">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6>Premi&#232;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#233;sentation du site</a></li>
                                <li class="list-group-item"><a href="/partnership">Partenariats</a></li>
                            </ul>
                        </div>  
                    </div>
                    <div class="col-md-3">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6>Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#233;daction</a></li>
                            </ul>
                        </div> 
                    </div>
                    <div class="col-md-3">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6>Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#233;n&#233;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#233;gales</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6>Services gratuits</h6></li>
                                <li class="list-group-item"><a href="/account/Notifications">Cr&#233;er des veilles par e-mail</a></li>
                                <li class="list-group-item"><a href="/account/Newsletter">Recevoir la newsletter</a></li>
                                <li class="list-group-item"><a href="/AIF/free">Lire des articles</a></li>
                                    <li class="list-group-item">
                                            <a data-target=".modal-account" data-toggle="modal" href="javascript:void(0);">
                                                T&#233;l&#233;charger un num&#233;ro
                                            </a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 hidden-xs hidden-sm">
        <div class="container">
            <div class="grid-table-md">
                <div class="table-row">
                    <div class="col-md-3">
                        <div class="inside">
                            <h6>Un site &#233;dit&#233; par </h6>
                            <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                <div class="indigo-logo icon-Indigo-logo"></div></a>
                        </div>
                    </div>
                    <div class="col-md-9">
                        <div class="inside">
                            <h6>
                                Les autres sites d&#39;Indigo Publications
                            </h6>
                            <div>
                                        <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                            <div>
                                                <div class="sprite icon-IO-logo-200"></div>
                                            </div>

                                        </a>
                                        <a href="https://www.lalettrea.fr" class="icon" title="La Lettre A">
                                            <div>
                                                <div class="sprite icon-LLA-logo-200"></div>
                                            </div>
                                        </a>


                            </div>
                        </div>                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="hidden-md hidden-lg text-center">
        <strong>© Africa Intelligence</strong> -
        <a href="/info/aboutus">Qui sommes-nous ?</a> -
        <a href="/info/legals">Mentions l&#233;gales</a> -
        <a href="/info/contact/subscription">Contacts</a>
    </div>
</footer>



    <script type="text/template" id="ajaxErrorTimeout">
        Le serveur semble ne pas r&#233;pondre. Veuillez rafra&#238;chir la page ou attendre que le serveur soit accessible.
    </script>


    

    <script type="text/javascript" src="/Scripts/main.js?t=1539680372581"></script>

    <!--[if lt IE 9]>
        <script type="text/javascript" src="/Scripts/polyfill/placeholders.min.js"></script>
    <![endif]-->


        <script type="text/html" src="/account/login/logoutcheck?t=1539680372581">
        </script>

</body>

</html>
