





<!DOCTYPE html>

<html lang="fr">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Arthur Eze et Oranto font chuter Niger Delta Petroleum Resources - OUGANDA - Africa Energy Intelligence 31/01/2017
</title>
    

    <!-- Lien RSS FR -->
    <link rel="alternate" type="application/rss+xml" title="La page d&#39;accueil d&#39;Africa Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Maghreb Confidentiel en flux RSS" href="http://feeds.feedburner.com/MaghrebConfidentiel" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre du Continent en flux RSS" href="http://feeds.feedburner.com/LettreDuContinent" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre de l&#39;océan Indien en flux RSS" href="http://feeds.feedburner.com/LaLettreDeLOceanIndien" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Energy Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaEnergyIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Mining Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaMiningIntelligence-fr" />
    
    <!-- Configuration Page -->
    
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="twitter:widgets:csp" content="on" /><link href="/css/dist/vendor.min.css" rel="stylesheet" type="text/css" />
    
    <!--Font-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,800" rel="stylesheet" type="text/css" />

  
     <!--CSS AI-->
    <link href="/css/dist/app.min.css?1526" rel="stylesheet" type="text/css" />
    
    
    <!--[if IE]>
    <link href="/css/ai_IEspecific.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
   
    
     <!--Fix HTML5 IE8 -->
    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("aside");
        document.createElement("nav");
        document.createElement("article");
        document.createElement("figure");
    </script>
    <link href="/css/ai_IE8Fixes.css" rel="stylesheet" type="text/css" />
    <![endif]-->


   <!--Javascript init-->
   <!--[if lt IE 9]><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
       <script type = "text/javascript" src = "/js/background_size_emu.js"></script>
       <![endif]-->
   <!--[if IE 9]><!--><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"></script><!--<![endif]-->
   <script>window.jQuery || document.write('<script src="https://code.jquery.com/jquery-2.2.4.min.js"  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"><\/script>');</script>
    
    
    
   
    


    <!--Fav Icon-->
    <link rel="icon" href="/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
       
    <!--Literal parametrage -->
    <meta name='Server' content='HARR' /><base href="/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29"/>
    
<meta name="description" content="Alors que les deux firmes nigérianes Oranto Energy de l&#39;homme d&#39;affaires Arthur Eze et Niger Delta Petroleum Resources (NDPR) de [...]" /><meta name="keywords" content="énergie, Afrique, pétrole, électricité, gaz, actualité, blocs, permis, raffineries, usines, centrales, politiques énergétiques, négociations, accords, contrats, appels d&#39;offres" /><link href="https://www.africaintelligence.fr/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART" rel="canonical"/><meta name="OGImage" content="https://www.africaintelligence.fr/images/deco/logo/full/400/AI.png" /><meta name="robots" content="index,follow,NOODP,NOARCHIVE" /><link rel="alternate" href="https://www.africaintelligence.com/AEM/who-s-who/2017/01/31/arthur-eze-and-oranto-shove-aside-niger-delta-petroleum-resources,108209607-ART" hreflang="en-US" /></head>
<body>

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='LAE';
 var GA_EXPERIMENT_ID='9K5GsLHwR1SKPFImswvfGA';
 var GA_EXPERIMENT_VARIATION='0';

</script>
<!-- Google Tag Manager -->
                    <noscript>
                        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                                height="0" width="0" style="display:none;visibility:hidden"></iframe>
                    </noscript>
                    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
<!-- End Google Tag Manager -->

        
        

    
    <form name="aspnetForm" method="post" action="/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=gO0xCBrQ65lv0-sHdsEGOzXed7gNsu3mIMfvvIOa1CuuEqdATS3-OjjSzylyQCPaxHLK5iMxM7_umsrAs4i0TpRCR5tU9TGoF21nezijorm68L5YPVZJPaVhjCH3N3bFsVTGJoEYQGd6la1jFQJlX_LhBSdruzYd5i_8yOn986hzWL7PSEv4wYwt0pmRm53mxcTeZyZZlG4Ojx2Cw33cA7zfhXI1" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9512B5EF" />
        <div id="MasterDiv" class="PageLAE ">
	
        
       
      
        
        







<header id="Header_Bar" class="AI_NavBar">
    
    

    




<div  id="Header_LoginBar">
<div class="AI_Header_LoginBar ">


		<div class="BlocTailleSite">
			<!-- Login Starts Here -->

            


			<div id="ctl00_HeaderPage_BarreStatique_panNoLogin" class="Sb_loginContainer">
		
				<a href="#" class="LoginBar_Bt LoginBar_Bouton LoginBar_Bouton_IconeUser Sb_MenuDrlBt" id="Sb_MenuDrlBt"><span>S'identifier</span><em></em></a>
				<a href="javascript:BS_ouvrirOuvrirUnCompte()" class="SB_boutonNext LoginBar_Bt LoginBar_Bouton">S'inscrire gratuitement</a>
				<div style="clear:both"></div>




				<div id="SB_MenuDrl" class="SB_MenuDrl SB_menuDrl_Login">   
					
				<div id="ctl00_HeaderPage_BarreStatique_updPanLogin">
			
					
					 


					<!--<div class="SB_menuDrl_Top_login"></div>-->
								<div class="SB_menuDrl_Center_login">
                                    <div id="ctl00_HeaderPage_BarreStatique_UpdateProgress1" style="display:none;">
				
                          <div align="center"><img src="/images/deco/bs/ajax-loader.gif" alt="loading"/><br/>Identification en cours ...<br/></div>
                      
			</div>
									

									<input name="ctl00$HeaderPage$BarreStatique$tbArtUsername" type="text" id="ctl00_HeaderPage_BarreStatique_tbArtUsername" class="SB_inputLogin" placeholder="E-mail" title="Email" />

						
									<div id="mdpLoginBS">
										<input name="ctl00$HeaderPage$BarreStatique$tbArtReelPassword" type="password" id="ctl00_HeaderPage_BarreStatique_tbArtReelPassword" class="SB_inputLogin" title="Password" placeholder="Mot de passe" />
									</div>

									<div class="SB_Login_Bottom">
						
										<div class="SB_Login_Left">
											<div class="SB_inputCheckbox_line">
											    
												 
                                                
                                                <span><input id="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter" type="checkbox" name="ctl00$HeaderPage$BarreStatique$cbBSResterConnecter" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter">Rester connecté</label></span>
                                                

											</div>
											<div class="SB_mdpOubliee"><a href="/forgetpassword.aspx">Mot de passe oublié ?</a></div>
										</div>
										<div class="SB_Login_Right">
											<input type="submit" name="ctl00$HeaderPage$BarreStatique$btConnection" value="OK" id="ctl00_HeaderPage_BarreStatique_btConnection" class="SB_inputLoginSubmit" />
								
										</div>
										<div style="clear: both"></div>						
									</div>
				
								</div>
				
		</div>
					
					
					 
					
		   
				 </div>
			
	</div>
			

			
		   
		</div>
    </div>
    





<div class="CreationCompte BlocTailleSite" id="SB_CreerCompte" style="display: none;">
    <div class="Croix Publi_Color" onclick="javascript:BS_ouvrirOuvrirUnCompte()">&times;</div>
    
    
    
     <div id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_panPreCrea">
		
    <div class="Titre">
        Créez un compte pour bénéficier d'un accès<br/>        illimité à l'espace gratuit d'<b class="Publi_Color">Africa intelligence</b>
    </div>
    
    <div class="Info">
        <div class="InfoLeft">
           
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-Articles.jpg" alt="Articles"/></div>
                <div class="Texte">Lisez des articles<br/>gratuits</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-PDF.jpg" alt="PDF"/></div>
                <div class="Texte">Téléchargez<br/>une édition gratuite</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-email.jpg" alt="Email"/></div>
                <div class="Texte">Créez des veilles<br/>par e-mail</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-sommaire.jpg" alt="Summary"/></div>
                <div class="Texte">Recevez<br/>les sommaires</div>
                <div class="clearfix"></div>
            </div>
           
        </div>
        <div class="InfoRight">
			
            
                <div class="UnderTitre Publi_Color">s’inscrire gratuitement</div>
				
				
                
            
            
                <div class="Mentions">VOTRE E-MAIL* &nbsp;&nbsp;</div>
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtUsername1" type="text" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtUsername1" class="form-control" placeholder="E-mail" title="Email" />
                    
                    
                    
                  
                   <div>
                       <div class="ZoneMiddleLeft">
                <div class="Mentions">VOTRE MOT DE PASSE* &nbsp;&nbsp;</div>            
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword1" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword1" class="form-control" placeholder="Mot de passe" title="Password" />
                    
                    
               </div>
                    
                    <div class="ZoneMiddleRight">
                    
                   
                     
                    <div class="Mentions">VOTRE MOT DE PASSE* &nbsp;</div>
                         <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword2" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword2" class="form-control" placeholder="Confirmer le mot de passe" />
                         
                    </div>
                       <div class="clearfix"></div>
                       
                       </div>            
            <div class="BoutonBas">
                <span class="Publi_BorderBefore Publi_BackBeforeChecked "><input id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate" type="checkbox" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$cbResterConnecterCreate" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate">Rester connecté</label></span> <br/>
					<input type="submit" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate" value="Je m’inscris" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate&quot;, &quot;&quot;, true, &quot;BSArtCreate&quot;, &quot;&quot;, false, false))" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_btnArtCreate" class="btn btn-primary btn-glowhov Publi_Background" CauseValidation="false" />    
            </div>
            <div class="MentionBas">
                Tous les champs marqués d’un * sont obligatoires
            </div>
                     
				

                   
                       
                  

        
		</div>
        <div class="clearfix"></div>
    </div>

    
	</div>
    
      
</div>


</div>



  



    <div id="Header_AINavigationBar" class="AI_Header_NavigationBar">
        <div class="BlocTailleSite">
            <nav class="Header_AINavigationBar_Left">
                <a href="/" class="Header_AINavigationBar_ItemPub ">
                    <img src="/images/deco/logo/mini/Nav/AI.png" alt="Africa Intelligence" />
                </a>
                <a href="/LC-/" class="Header_AINavigationBar_ItemPub " title="La Lettre du Continent">
                    <div class="LogoMini30-icon-LC"></div>
                    
                </a>
                <a href="/LOI/" class="Header_AINavigationBar_ItemPub " title="La Lettre de l'Océan Indien">
                    <div class="LogoMini30-icon-LOI"></div>
                </a>
                <a href="/MC-/" class="Header_AINavigationBar_ItemPub " title="Maghreb Confidentiel">
                    <div class="LogoMini30-icon-MC"></div>
                </a>
                <a href="/LAE/" class="Header_AINavigationBar_ItemPub ItemSelected" title="Africa Energy Intelligence">
                    <div class="LogoMini30-icon-AEI"></div>
                </a>
                <a href="/AMF/" class="Header_AINavigationBar_ItemPub " title="Africa Mining Intelligence">
                    <div class="LogoMini30-icon-AMI"></div>
                </a>
              
            </nav>
            <div class="Header_AINavigationBar_Right" id="Header_AINavigationBar_Recherche">
                
                <div id="ctl00_HeaderPage_panSearchTop" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormTop" type="text" id="ctl00_HeaderPage_SearchFormTop" class="Header_RechercheInput" autocomplete="false" placeholder="Recherche..." />
                    <input type="submit" name="ctl00$HeaderPage$BtRechercheTop" value="" id="ctl00_HeaderPage_BtRechercheTop" class="Header_RechercheSubmit" />
                
	</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    
   
    

    <div id="Header_LogoPubBar" class="AI_Header_LogoPubBar">
        <div class="BlocTailleSite">
            <div class="Header_LogoPubBar_Logo">
               
                <a href="/LAE/" title="Africa Energy Intelligence : l'information exclusive sur l'énergie en Afrique">
                     
                    <img src="/images/deco/logo/full/400/LAE.png" alt="Africa Energy Intelligence : l'information exclusive sur l'énergie en Afrique" /> <span class="txt">Africa Energy Intelligence : l'information exclusive sur l'énergie en Afrique</span>
                    
                </a>
                

                  
            </div>
            

            



<div class="Header_LogoPubBar_Centre">
                 
            </div>

           

            <div class="Header_LogoPubBar_Droite">
                
                
                <div class="Header_LogoPubBar_Droite_Menu">
                    
                     <a href="https://www.africaintelligence.com/AEM/who-s-who/2017/01/31/arthur-eze-and-oranto-shove-aside-niger-delta-petroleum-resources,108209607-ART" rel="nofollow" title="" class="Drapeau">ENGLISH EDITION</a>
                    
                    <a href="/info/AboutAI.aspx" title="" class="Aide">QUI SOMMES-NOUS ?</a>
                    <a href="/info/contact.aspx" title="" class="Contact">CONTACTS</a>
                </div>
                
                <div class="Header_LogoPubBar_Droite_AboSocialMedia">
                    
                    <a href="/abonnement/" class="Market_Template_Back Header_LogoPubBar_Droite_Abo">ABONNEZ-<br /><b>VOUS !</b></a>
                    




 <div class="Header_LogoPubBar_Droite_Social" style="text-align: center;">
                        <a href="/info/rss.aspx" title="Rss" class="PictoHeader-icon-rss_a" onmouseover="this.className ='PictoHeader-icon-rss_b'" onmouseout="this.className ='PictoHeader-icon-rss_a'"></a>
                        <a href="https://twitter.com/Africa_EnergyFr" title="Twitter"  target="_blank" class="PictoHeader-icon-Twitter_A" onmouseover="this.className ='PictoHeader-icon-Twitter_b'" onmouseout="this.className ='PictoHeader-icon-Twitter_A'"></a>
                        
                        
                        
                                <a href="https://www.facebook.com/Africa-Energy-Intelligence-Fr-224678814211045" title="Facebook" target="_blank" class="PictoHeader-icon-facebook_a" onmouseover="this.className='PictoHeader-icon-facebook_b'" onmouseout="this.className='PictoHeader-icon-facebook_a'"></a>
                        
                            <a href="https://plus.google.com/b/103090450806235885178/103090450806235885178" title="Google Plus" target="_blank" class="PictoHeader-icon-gplus_A" onmouseover="this.className='PictoHeader-icon-gplus_b'" onmouseout="this.className='PictoHeader-icon-gplus_A'"></a>
                        
                            <a href="https://www.linkedin.com/company/africa-energy-intelligence" title="LinkedIn" target="_blank" class="PictoHeader-icon-linkedin_a" onmouseover="this.className='PictoHeader-icon-linkedin_b'" onmouseout="this.className='PictoHeader-icon-linkedin_a'"></a>
                        
 </div>



                    
                    
                    

                </div>

                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <nav id="Header_PubChannelNavigationBar" class="AI_Header_PubChannelNavigationBar Publi_Background">
        
        <div class="BlocTailleSite">
            
           
            <a class="Header_PubChannelNavigationBar_Item " href="/LAE/" id="Menu_Start">
                À la Une
            </a>
            
         <div id="Menu_DernierNumero" class="Header_PubChannelNavigationBar_Item IconeMenu">
            Dernière édition
        </div>
        
         <div id="Menu_Rubrique" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Rubriques
        </div>
             
          <div id="Menu_Pays" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Pays
        </div>
              
            <a class="Header_PubChannelNavigationBar_Item " href="/Dossiers/LAE">
                Dossiers
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/Insiders/LAE">
                 Insiders
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/LAE/Archives">
                 Archives
            </a>
            
            
            
               <a class="Header_PubChannelNavigationBar_Item " href="/gratuit">
                 Espace Gratuit
            </a>
            

            

            
            <div class="Header_PubChannelNavigationBar_Right" id="Header_ZonePublication_Minia" style="display: none;">
                
                <div class="Items">
                    <img src="/images/deco/picto/header/Recherche_Minia_a.png"  onmouseover="this.src='/images/deco/picto/header/Recherche_Minia.png';" onmouseout="this.src='/images/deco/picto/header/Recherche_Minia_a.png';" alt="Recherche" id="Header_BtRechercheMinia"/>
                </div>
                 <div class="Menu_RechechercheBoxMinia Publi_Border" id="Menu_RechechercheBoxMinia" style="display: none;">
                      <div id="ctl00_HeaderPage_Menu_PanRechercheMinia" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormMinia" type="SearchForm" id="ctl00_HeaderPage_SearchFormMinia" class="Header_RechercheInput" autocomplete="false" placeholder="Recherche..." />
                    <input type="submit" name="ctl00$HeaderPage$btRechercheMinia" value="" id="ctl00_HeaderPage_btRechercheMinia" class="Header_RechercheSubmit" />
                
	</div>
                </div>
            </div>
            
            
            </div>
        
    </nav>
   
    



<div id="MenuContent_DernierNum" class="Header_Menu Publi_Border BlocTailleSite" style="display: none;">
       
          <div class="Header_Menu_Content Header_Menu_DernierNumero">
              <div class="Menu_DernierNum_Titre fleft">Édition du 31 janvier 2017</div>
              <div class="Menu_DernierNum_Date Publi_Color fleft">Prochaine édition le 14 février 2017 </div>
              
             
              <a href="/LAE/archives" class="btn  btn-gris Menu_DernierNum_Bt  fright">ÉDITIONS PRÉCÉDENTES</a>
              <a href="/LAE/PDF/2017/01/31/786" class="btn btn-blanc Menu_DernierNum_Bt Menu_DernierNum_Bt_PDF Publi_Background fright">TÉLÉCHARGER CETTE ÉDITION</a>
              <div class="clearfix"></div>
              
              <div id="panEdito" class="Menu_DernierNum_Edito Publi_Border fleft">
	
                  
              



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/comment-le-japon-lance-ses-petroliers-a-l-assaut-du-continent,108209525-EVE">

  
                  <div class="EditoImg">L'EVENEMENT</div>
                  <div class="PaysEdito Publi_Color">AFRIQUE</div>
                  <div class="TitreEdito">Comment le Japon lance ses pétroliers à l'assaut du continent</div>
                  <div class="ResumeEdito">Si les compagnies japonaises de services ont activement investi l'Afrique depuis une décennie, les conglomérats énergétiques, présents à la fois dans le trading et l'E&P, restent encore en embuscade, malgré les vigoureuses incitations du gouvernement japonais, soucieux de sécuriser des [...] </div>
                <div class="LienBas" class="Publi_Color"> Lire la suite</div>
                    <div class="clearfix"></div>
       
           

     </a>
</div>
          
       
              

              <div class="Menu_DernierNum_ArticleBox Publi_Border fleft">
                  <div id="panRubriqueMenu" class="Menu_DernierNum_Selection">
	
                      
                      <div id="DernierNumMenu_0" class="Item Publi_ColorHover ItemSelected Publi_Color Publi_Border  fleft" onclick="MenuDernierNumero_ShowArticles(0);">Pétrole</div><div id="DernierNumMenu_1" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(1);">Stratégies d'État</div><div id="DernierNumMenu_2" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(2);">Gaz</div><div id="DernierNumMenu_3" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(3);">Électricité</div><div id="DernierNumMenu_4" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(4);">Financements</div><div id="DernierNumMenu_5" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(5);">Who's Who</div><div id="DernierNumMenu_6" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(6);">Alertes</div>
                
                      <div id="DernierNumMenu_4" class="clearfix"></div>
                  
</div>
               
                 
                  <div id="panRubriqueContent">
	
                   
                  


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_0" >
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl01_panArticle">
		



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/rosneft-et-sonatrach--histoire-d-un-divorce-dans-la-douleur,108209526-GRA">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> Rosneft et Sonatrach : histoire d'un divorce dans la douleur</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/qui-se-cache-derriere-les-inconnus-qui-ont-recu-des-barils-de-la-nnpc,108209527-ART">


  <div class="LienBas"><b class="Publi_Color">NIGERIA -</b> Qui se cache derrière les inconnus qui ont reçu des barils de la NNPC ?</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/opl-310--optimum-mecontent-du-deal-lekoil-afren,108209529-ART">


  <div class="LienBas"><b class="Publi_Color">NIGERIA -</b> OPL 310 : Optimum mécontent du deal Lekoil-Afren</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/madagascar-oil-affronte-les-distributeurs-locaux-pour-survivre,108209531-ART">


  <div class="LienBas"><b class="Publi_Color">MADAGASCAR -</b> Madagascar Oil affronte les distributeurs locaux pour survivre</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/pancontinental-ratisse-large-pour-convaincre-tullow-de-forer,108209532-ART">


  <div class="LienBas"><b class="Publi_Color">NAMIBIE -</b> Pancontinental ratisse large pour convaincre Tullow de forer</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/zenu-demi-frere-et-meilleur-allie-d-isabel-dos-santos,108209534-ART">


  <div class="LienBas"><b class="Publi_Color">ANGOLA -</b> Zénu, demi-frère et meilleur allié d'Isabel dos Santos</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/l-ex-nnpc-funso-kupolokun-toujours-au-centre-du-jeu-petrolier,108209535-ART">


  <div class="LienBas"><b class="Publi_Color">NIGERIA -</b> L'ex-NNPC Funso Kupolokun toujours au centre du jeu pétrolier</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/crown-ocean-capital-defie-la-direction-de-bowleven,108209536-ART">


  <div class="LienBas"><b class="Publi_Color">CAMEROUN -</b> Crown Ocean Capital défie la direction de Bowleven</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl01_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/total-prend-son-temps-sur-zinia,108209537-BRE">


  <div class="LienBas"><b class="Publi_Color">ANGOLA -</b> Total prend son temps sur Zinia</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/pura-vida-fait-payer-ses-forages-au-foreur,108209538-BRE">


  <div class="LienBas"><b class="Publi_Color">GABON -</b> Pura Vida fait payer ses forages au foreur</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/quel-est-le-reel-pouvoir-du-nouveau-sg-du-ministere-stephen-isabalija,108209539-BRE">


  <div class="LienBas"><b class="Publi_Color">OUGANDA -</b> Quel est le réel pouvoir du nouveau SG du ministère, Stephen Isabalija ?</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/nairobi-anticipe-les-potentielles-catastrophes-de-l-exploration,108209540-BRE">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Nairobi anticipe les potentielles catastrophes de l'exploration</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/eni-et-bp-convoitent-discretement-belo-profond,108209541-BRE">


  <div class="LienBas"><b class="Publi_Color">MADAGASCAR -</b> ENI et BP convoitent discrètement Belo Profond</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/le-pro-polisario-frederik-e-dekker-se-renforce-au-sahara-occidental,108209542-BRE">


  <div class="LienBas"><b class="Publi_Color">MAROC -</b> Le pro-Polisario Frederik E. Dekker se renforce au Sahara occidental</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/01/31/thierry-tanoh-s-active-sur-le-differend-frontalier-avec-accra,108209543-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Thierry Tanoh s'active sur le différend frontalier avec Accra</div>


     </a>
	</div>
                          <div id="ctl01_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_1" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl02_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LAE/strategies-d-etat/2017/01/31/la-garde-rapprochee-de-macky-sall-sur-le-petrole-s-active,108209544-BRE">


  <div class="LienBas"><b class="Publi_Color">SENEGAL -</b> La garde rapprochÉe de Macky Sall sur le pÉtrole s'active</div>


     </a>



 <a class="LienEdito " href="/LAE/strategies-d-etat/2017/01/31/eni-et-quest-energy--les-deux-dossiers-prioritaires-de-thierry-tanoh,108209545-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> ENI et Quest Energy : les deux dossiers prioritaires de Thierry Tanoh</div>


     </a>



 <a class="LienEdito " href="/LAE/strategies-d-etat/2017/01/31/le-partenaire-local-de-hemla-et-petromal-gagne-sur-tous-les-tableaux,108209546-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-B -</b> Le partenaire local de Hemla et petromal gagne sur tous les tableaux</div>


     </a>
	</div>
                          <div id="ctl02_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_2" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl03_panArticle">
		



 <a class="LienEdito " href="/LAE/gaz/2017/01/31/les-caciques-du-frelimo-supplantes-pour-le-gaz-de-rovuma,108209533-ART">


  <div class="LienBas"><b class="Publi_Color">MOZAMBIQUE -</b> Les caciques du Frelimo supplantés pour le gaz de Rovuma</div>


     </a>



 <a class="LienEdito " href="/LAE/gaz/2017/01/31/kogas-dit-oui-a-coral-mais-exxon-se-fait-toujours-attendre,108209530-ART">


  <div class="LienBas"><b class="Publi_Color">MOZAMBIQUE -</b> Kogas dit oui à Coral mais Exxon se fait toujours attendre</div>


     </a>



 <a class="LienEdito " href="/LAE/gaz/2017/01/31/ophir-negocie-la-fiscalite-de-fortuna-avec-malabo,108209528-ART">


  <div class="LienBas"><b class="Publi_Color">GUINEE EQUATORIALE -</b> Ophir négocie la fiscalité de Fortuna avec Malabo</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl03_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_3" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl04_panArticle">
		



 <a class="LienEdito " href="/LAE/electricite/2017/01/31/george-soros-saute-a-pieds-joints-dans-l-hydroelectricite,108209547-ART">


  <div class="LienBas"><b class="Publi_Color">CONGO-K -</b> George Soros saute à pieds joints dans l'hydroélectricité</div>


     </a>



 <a class="LienEdito " href="/LAE/electricite/2017/01/31/deux-hommes-du-president-debarquent-a-la-jirama,108209548-ART">


  <div class="LienBas"><b class="Publi_Color">MADAGASCAR -</b> Deux hommes du président débarquent à la Jirama</div>


     </a>



 <a class="LienEdito " href="/LAE/electricite/2017/01/31/paul-kunert-doit-remplir-les-poches-de-joule-africa,108209549-ART">


  <div class="LienBas"><b class="Publi_Color">CAMEROUN -</b> Paul Kunert doit remplir les poches de Joule Africa</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl04_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LAE/electricite/2017/01/31/qui-va-regler-les-dettes-de-l-etat-a-sahara-energy,108209550-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Qui va régler les dettes de l'Etat à Sahara Energy ?</div>


     </a>



 <a class="LienEdito " href="/LAE/electricite/2017/01/31/les-bonnes-resolutions-de-la-snel-pour-2017,108209551-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-K -</b> Les bonnes résolutions de la SNEL pour 2017</div>


     </a>
	</div>
                          <div id="ctl04_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_4" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl05_panArticle">
		



 <a class="LienEdito " href="/LAE/operations-financieres/2017/01/31/le-poisson-pilote-de-caracal-ne-recuperera-pas-ses-honoraires,108209552-ART">


  <div class="LienBas"><b class="Publi_Color">TCHAD -</b> Le poisson pilote de Caracal ne récupérera pas ses honoraires</div>


     </a>



 <a class="LienEdito " href="/LAE/operations-financieres/2017/01/31/la-nnpc-fourbit-ses-armes-pour-debouter-exxon-et-shell,108209553-ART">


  <div class="LienBas"><b class="Publi_Color">NIGERIA -</b> La NNPC fourbit ses armes pour débouter Exxon et Shell</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl05_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LAE/operations-financieres/2017/01/31/sdx-energy-pare-pour-acquerir-les-blocs-de-circle-oil,108209554-BRE">


  <div class="LienBas"><b class="Publi_Color">MAROC -</b> SDX Energy paré pour acquérir les blocs de Circle Oil</div>


     </a>



 <a class="LienEdito " href="/LAE/operations-financieres/2017/01/31/sound-energy-fait-toujours-plus-affaire-avec-les-financiers-locaux,108209555-BRE">


  <div class="LienBas"><b class="Publi_Color">MAROC -</b> Sound Energy fait toujours plus affaire avec les financiers locaux</div>


     </a>



 <a class="LienEdito " href="/LAE/operations-financieres/2017/01/31/vsa-capital-reussit-sa-premiere-mission-pour-oyster-oil,108209556-BRE">


  <div class="LienBas"><b class="Publi_Color">MADAGASCAR -</b> VSA Capital réussit sa première mission pour Oyster Oil</div>


     </a>
	</div>
                          <div id="ctl05_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Consultants</span>



 <a class="LienEdito " href="/LAE/consultants/2017/01/31/l-ex-shell-david-masson-consultant-fetiche-des-petroliers,108209557-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE -</b> L'ex-Shell David Masson, consultant fétiche des pétroliers</div>


     </a>



 <a class="LienEdito " href="/LAE/consultants/2017/01/31/serge-matesco-se-lance-a-son-compte,108209558-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE -</b> Serge Matesco se lance à son compte</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_5" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl06_panArticle">
		



 <a class="LienEdito " href="/LAE/who-s-who/2017/01/31/ahmed-salem-ould-tekrour-le-petrolier-du-president-dit-adieu-au-ministere,108209559-ART">


  <div class="LienBas"><b class="Publi_Color">MAURITANIE -</b> Ahmed Salem Ould Tekrour, le pétrolier du président, dit adieu au ministère</div>


     </a>



 <a class="LienEdito " href="/LAE/who-s-who/2017/01/31/kofi-kodua-sarpong-chasse-alex-mould-a-la-gnpc,108209560-ART">


  <div class="LienBas"><b class="Publi_Color">GHANA -</b> Kofi Kodua Sarpong chasse Alex Mould à la GNPC</div>


     </a>



 <a class="LienEdito " href="/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART">


  <div class="LienBas"><b class="Publi_Color">OUGANDA -</b> Arthur Eze et Oranto font chuter Niger Delta Petroleum Resources</div>


     </a>



 <a class="LienEdito " href="/LAE/who-s-who/2017/01/31/michael-obaseki-le-tres-connecte-nouveau-patron-de-bp,108209562-ART">


  <div class="LienBas"><b class="Publi_Color">NIGERIA -</b> Michael Obaseki, le très connecté nouveau patron de BP</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl06_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_6" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl07_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>
</div>
              
                  
                  
                   </div>
              <div class="clearfix"></div>
          </div>
       
    </div>
    

    
<div id="MenuContent_Rubrique" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique " style="display: none">

            <a href="/lae/channel/headings/PETROLE" class="Publi_BackgroundHover" >Pétrole</a><a href="/lae/channel/headings/STRATEGIES_ETAT" class="Publi_BackgroundHover" >Stratégies d'État</a><a href="/lae/channel/headings/GAZ" class="Publi_BackgroundHover" >Gaz</a><a href="/lae/channel/headings/ELECTRICITE" class="Publi_BackgroundHover" >Électricité</a><a href="/lae/channel/headings/OPERATIONS_FINANCIERES" class="Publi_BackgroundHover" >Financements</a><a href="/lae/channel/headings/WHO'S_WHO" class="Publi_BackgroundHover" >Who's Who</a><a href="/Alertes/LAE" class="Publi_BackgroundHover" >Alertes</a>
     </div>
     
     
<div id="MenuContent_Publication" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique" style="display: none">

            <h2><a href="/LC-/" title="La Lettre du Continent" class="Publi_BackgroundHover">La Lettre du Continent</a></h2><h2><a href="/LOI/" title="La Lettre de l'Océan Indien" class="Publi_BackgroundHover">La Lettre de l'Océan Indien</a></h2><h2><a href="/MC-/" title="Maghreb Confidentiel" class="Publi_BackgroundHover">Maghreb Confidentiel</a></h2><h2><a href="/LAE/" title="Africa Energy Intelligence" class="Publi_BackgroundHover">Africa Energy Intelligence</a></h2><h2><a href="/AMF/" title="Africa Mining Intelligence" class="Publi_BackgroundHover">Africa Mining Intelligence</a></h2>
     </div>

    

<div id="MenuContent_Pays" class="Header_Menu Publi_Border BlocTailleSite Header_Menu_Pays" style="display: none">
        
        <div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique du Nord</b> <a href="/LAE/pays/ALGERIE" class="Publi_BackgroundHover" >ALGERIE</a>
<a href="/LAE/pays/LIBYE" class="Publi_BackgroundHover" >LIBYE</a>
<a href="/LAE/pays/MAROC" class="Publi_BackgroundHover" >MAROC</a>
<a href="/LAE/pays/TUNISIE" class="Publi_BackgroundHover" >TUNISIE</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique Centrale</b> <a href="/LAE/pays/BURUNDI" class="Publi_BackgroundHover" >BURUNDI</a>
<a href="/LAE/pays/CAMEROUN" class="Publi_BackgroundHover" >CAMEROUN</a>
<a href="/LAE/pays/CENTRAFRIQUE" class="Publi_BackgroundHover" >CENTRAFRIQUE</a>
<a href="/LAE/pays/CONGO-B" class="Publi_BackgroundHover" >CONGO-B</a>
<a href="/LAE/pays/CONGO-K" class="Publi_BackgroundHover" >CONGO-K</a>
<a href="/LAE/pays/GABON" class="Publi_BackgroundHover" >GABON</a>
<a href="/LAE/pays/GUINEE EQUATORIALE" class="Publi_BackgroundHover" >GUINEE EQUATORIALE</a>
<a href="/LAE/pays/RWANDA" class="Publi_BackgroundHover" >RWANDA</a>
<a href="/LAE/pays/TCHAD" class="Publi_BackgroundHover" >TCHAD</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique de l'ouest</b> <a href="/LAE/pays/ANGOLA" class="Publi_BackgroundHover" >ANGOLA</a>
<a href="/LAE/pays/BENIN" class="Publi_BackgroundHover" >BENIN</a>
<a href="/LAE/pays/BURKINA FASO" class="Publi_BackgroundHover" >BURKINA FASO</a>
<a href="/LAE/pays/CAP VERT" class="Publi_BackgroundHover" >CAP VERT</a>
<a href="/LAE/pays/COTE D'IVOIRE" class="Publi_BackgroundHover" >COTE D'IVOIRE</a>
<a href="/LAE/pays/GAMBIE" class="Publi_BackgroundHover" >GAMBIE</a>
<a href="/LAE/pays/GHANA" class="Publi_BackgroundHover" >GHANA</a>
<a href="/LAE/pays/GUINEE" class="Publi_BackgroundHover" >GUINEE</a>
<a href="/LAE/pays/GUINÉE-BISSAU" class="Publi_BackgroundHover" >GUINÉE-BISSAU</a>
<a href="/LAE/pays/LIBERIA" class="Publi_BackgroundHover" >LIBERIA</a>
<a href="/LAE/pays/MALI" class="Publi_BackgroundHover" >MALI</a>
<a href="/LAE/pays/MAURITANIE" class="Publi_BackgroundHover" >MAURITANIE</a>
<a href="/LAE/pays/NIGER" class="Publi_BackgroundHover" >NIGER</a>
<a href="/LAE/pays/NIGERIA" class="Publi_BackgroundHover" >NIGERIA</a>
<a href="/LAE/pays/SAO TOME ET PRINCIPE" class="Publi_BackgroundHover" >SAO TOME ET PRINCIPE</a>
<a href="/LAE/pays/SENEGAL" class="Publi_BackgroundHover" >SENEGAL</a>
<a href="/LAE/pays/SIERRA LEONE" class="Publi_BackgroundHover" >SIERRA LEONE</a>
<a href="/LAE/pays/TOGO" class="Publi_BackgroundHover" >TOGO</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique Australe</b> <a href="/LAE/pays/AFRIQUE DU SUD" class="Publi_BackgroundHover" >AFRIQUE DU SUD</a>
<a href="/LAE/pays/BOTSWANA" class="Publi_BackgroundHover" >BOTSWANA</a>
<a href="/LAE/pays/LESOTHO" class="Publi_BackgroundHover" >LESOTHO</a>
<a href="/LAE/pays/MALAWI" class="Publi_BackgroundHover" >MALAWI</a>
<a href="/LAE/pays/MOZAMBIQUE" class="Publi_BackgroundHover" >MOZAMBIQUE</a>
<a href="/LAE/pays/NAMIBIE" class="Publi_BackgroundHover" >NAMIBIE</a>
<a href="/LAE/pays/SWAZILAND" class="Publi_BackgroundHover" >SWAZILAND</a>
<a href="/LAE/pays/ZAMBIE" class="Publi_BackgroundHover" >ZAMBIE</a>
<a href="/LAE/pays/ZIMBABWE" class="Publi_BackgroundHover" >ZIMBABWE</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Corne de l'Afrique</b> <a href="/LAE/pays/DJIBOUTI" class="Publi_BackgroundHover" >DJIBOUTI</a>
<a href="/LAE/pays/ERYTHREE" class="Publi_BackgroundHover" >ERYTHREE</a>
<a href="/LAE/pays/ETHIOPIE" class="Publi_BackgroundHover" >ETHIOPIE</a>
<a href="/LAE/pays/SOMALIE" class="Publi_BackgroundHover" >SOMALIE</a>
<a href="/LAE/pays/SOMALILAND" class="Publi_BackgroundHover" >SOMALILAND</a>
<a href="/LAE/pays/SOUDAN" class="Publi_BackgroundHover" >SOUDAN</a>
<a href="/LAE/pays/SOUDAN DU SUD" class="Publi_BackgroundHover" >SOUDAN DU SUD</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique de l'Est</b> <a href="/LAE/pays/KENYA" class="Publi_BackgroundHover" >KENYA</a>
<a href="/LAE/pays/OUGANDA" class="Publi_BackgroundHover" >OUGANDA</a>
<a href="/LAE/pays/TANZANIE" class="Publi_BackgroundHover" >TANZANIE</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Les îles de l'ocean Indien</b> <a href="/LAE/pays/COMORES" class="Publi_BackgroundHover" >COMORES</a>
<a href="/LAE/pays/LA REUNION" class="Publi_BackgroundHover" >LA REUNION</a>
<a href="/LAE/pays/MADAGASCAR" class="Publi_BackgroundHover" >MADAGASCAR</a>
<a href="/LAE/pays/MAURICE" class="Publi_BackgroundHover" >MAURICE</a>
<a href="/LAE/pays/MAYOTTE" class="Publi_BackgroundHover" >MAYOTTE</a>
<a href="/LAE/pays/SEYCHELLES" class="Publi_BackgroundHover" >SEYCHELLES</a>
</div>

   
         <div class="clearfix"></div>
     </div>
    
</header>

        
      
        
      <div id="ConteneurPage" class="ConteneurPage">
     <div class="BlocTailleSite ContenuPage">
    


<div class="BlocTailleSite ContenuPage">


<div class="Page_ZoneGauche">
    


<article class="PageArticle" itemscope itemtype="http://schema.org/Article">

         
            <div class="Article_Header">
            <div class="Article_Header_Pays Publi_Background">OUGANDA</div>
                <div class="Article_Header_RubNum">
                    <div class="Article_Header_RubNum_Rubrique" itemprop="articleSection">
                        <h2 class="Publi_Border">Who's Who</h2>
                    </div>
                    <div class="Article_Header_RubNum_Numero" itemprop="datePublished">N°786 DU 31/01/2017</div>
                </div>
                <div class="clearfix"></div>
            </div>
           
            <div class="Article_Texte">
                
                <h1 class="Publi_Border" itemprop="headline">Arthur Eze et Oranto font chuter Niger Delta Petroleum Resources</h1>

                
 <div class="Article_Aside">
    <script src="/js/jquery.sharrre.min.js"></script>
   
    <div class="Item">
        <img src="/images/deco/Article/Menu/TailleTexte_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/TailleTexte_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/TailleTexte_a.jpg'" onclick="Article_ChangeTailleTExte();" alt="Texte"/>
    </div>
    
    <div class="Item" id="Article_ShareMenu_Button">
        <img id="Article_ShareMenu_ButtonImg" data-btImageNotSelected="/images/deco/Article/Menu/FRA/Share_a.jpg" data-btImageSelected="/images/deco/Article/Menu/FRA/Share_b.jpg" src="/images/deco/Article/Menu/FRA/Share_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/FRA/Share_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/FRA/Share_a.jpg'" alt="Texte"/>
    </div>
    <div id="Article_ShareMenu" class="Article_Aside_MenuShare" style="position: absolute; top: -9999px; opacity: 0;">

                             
        <div id="shareme" data-text="OUGANDA - Arthur Eze et Oranto font chuter Niger Delta Petroleum Resources - @Africa_EnergyFr" data-url="https://www.africaintelligence.fr/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29"></div>

<script>
$('#shareme').sharrre({
  share: {
    googlePlus: true,
    facebook: true,
    twitter: true,
    digg: false,
    linkedin: true,
  },
  buttons: {
    googlePlus: {size: 'tall', annotation:'none'},
    facebook: {layout: 'button'},
    twitter: {count: 'vertical'},
    digg: {type: 'DiggMedium'},
    delicious: {size: 'tall'},
    stumbleupon: {layout: '5'},
    linkedin: {counter: ''}
  },
  enableHover: false,
  enableCounter: false,
  enableTracking: true
});
</script>

                               
        </div>
        <div class="Item text-center isHovered">
            

<div id="FavorisBtn" class="checkbox-star unauthorized">
    <div id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_pnl_favori">
		
        <input id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$MenuArticle$BlocFavori$chk_favori" />
        <label for="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_star"></label>
    
	</div>
    <span id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_rtr_favori" class="FavorisMsg">Identifiez-vous pour ajouter l'article à votre liste de favoris.</span>
</div>
<script>
    $(document).ready(function () {
        Favoris_Update("", "");
    });    
</script>           
        </div>
       
                </div>
                
                
                   <div class="Article_Contenu">
                 
                         <h2>Alors que les deux firmes nigérianes Oranto Energy de l'homme d'affaires Arthur Eze et Niger Delta Petroleum Resources (NDPR) de [...]  </h2>      <span class="Article_Prix">(145&nbsp;mots) 5,2 EUR</span>
                
                        




<div class="Landing_Box">
    <div class="Landing_Titre" onclick="Landing_OuvertureFermetureLanding()">Lire cet article <img src="/images/deco/Article/Landing/FlecheBottom.png" id="Landing_Fleche" alt=""/>
        
    </div>
    <div class="Landing_Contenu" id="Contenu_Landing" style="display: none;" >
        
          
        <div class="Landing_Item Landing_ItemAbo">
            
        <div class="Bloc_Titre">JE SUIS ABONNÉ</div>
            <div class="Bloc_TitreSep">ou</div>
            <div class="Bloc_Titre">J'AI UN<br/> PORTE-MONNAIE</div>
            <div class="Bloc_ZoneBouton">
                <button class="btn btn-abo btn-bloc-landing btn-glowhov" type="button"  data-toggle="modal" data-target="#Landing_PopIdent">JE M'IDENTIFIE</button>
            </div>
        
           
            

        </div>
        <div class="Landing_Item">
            
             <!-- PME Ok ou non ouvert
                    <!--Titre PME-->
                    <div class="Bloc_Titre">ACHETER À LA CARTE</div>
           
                    
                    
                    <!-- Prix article + illus -->
                    <div class="Bloc_Prix"><b>Cet article : </b>5,20 EUR</div>
                    <div class="Bloc_Pme"><b>PORTE-MONNAIE</b><br/>À partir de 30 EUR</div>
            
                    
                           
                           
            
            

                    <!-- Bouton Acheter ou Ouvrir PME -->
                    <div class="Bloc_ZoneBouton">
                         
                            <a href="/abonnement/pme/1" class="btn btn-primary btn-bloc-landing btn-glowhov" >J'OUVRE UN PORTE-MONNAIE</a>
                        
                    </div>
            
                
            
            
             
            


        </div>
        <div class="Landing_Item">
            
            
             <div class="Bloc_Titre">S'ABONNER </div>
            <div class="Bloc_Mention">Chacun de ces abonnements<br/>vous donne accès à cet article</div>
          
            <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelAboRequis">
		<a class="Bloc_Pub" href="/abonnement/pub/LAE"><img src="/images/deco/logo/full/400/LAE.png" alt="Africa Energy Intelligence - Edition française" border="0"/></a><a class="Bloc_Pub" href="/abonnement/ai/191"><img src="/images/deco/logo/full/400/AI.png" alt="AfricaIntelligence.fr" border="0"/></a><a class="Bloc_Pub" href="/abonnement/bos/130"><img src="/images/deco/logo/CanauxPays/FRA/mediumHeight/OUGANDA.png" alt="OUGANDA" border="0"/></a>
	</div>
            
         
        </div>
        <div class="clearfix"></div>
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_EmplacementLoginGratuit">
		
                         
                 
	</div>
        
       <div class="Landing_InfoOuvreCompte">
           
           
           <div class="Titre"><b>Pas encore lecteur ?</b><br/>Inscrivez-vous pour accéder à notre <i>Espace gratuit</i></div>
           <div class="BlocGauche">
               <div class="LigneService"><b>Lisez des articles</b> (plus de 5 000)</div>
           
           <div class="LigneService"><b>Consultez notre base documentaire</b><br/><i>Infographies, cartes interactives, documents exclusifs, etc.</i></div>
           </div>
           <div class="BlocDroit">
               <div class="LigneService"><b>Téléchargez des éditions</b></div>
                <div class="LigneService"><b>Créez des veilles par e-mail</b><br/><i>Sélectionnez des mots-clés</i></div>
                
           </div>
           <div class="boutonBas">
               <button class="btn btn-bloc-landing btn-bloc-landingCrea " type="button"  data-toggle="modal" data-target="#Landing_PopCreaCompte">JE Crée mon compte gratuit</button>
           </div>
           <div class="clearfix"></div>
           
           
          

       </div> 
        

    </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonement" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Cet article est accessible via ces canaux pays :
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPays" class="Landing_Modal_CanalPaysListe">

	</div>  
                 </div>
              </div>
          </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonementPub" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Cet article est accessible via ces abonnements :
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPubli" class="Landing_Modal_CanalPaysListe Landing_Modal_CanalAboListe">

	</div>  
                 </div>
              </div>
          </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopIdent">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverLogin" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_blocLoginItem" class="LoginItem LoginItemMini ">
				
   
        <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
			</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopCreaCompte">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">CRÉEZ VOTRE COMPTE GRATUIT
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverCreaCompte" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           
    <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_zoneCreerCompte" class="LoginItem LoginItem2 CreerItemMini ">
				
       
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="btLand_PmeOpen">
     <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header"><button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                <div class="modal-body">
                    
                    <div id="UpdatePanelPmePopup">
		
                             <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_progressUpdPanelPmePopup" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
                            

                    
                    <div class="PmePop_Solde PuceYellow">Votre solde : <i> EUR</i></div>
                    <div class="PmePop_Titre">Votre porte-monnaie va être débité de</div>
                    <div class="PmePop_Montant">5,20 EUR</div>
                    
                       <div class="Bloc_ZoneBouton">
                           <button class="btn btn-gris btn-bloc-landing " type="button" data-toggle="modal" data-target="#btLand_PmeOpen">ANNULER</button>
                           <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$btAchatArticle" value="CONFIRMER" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_btAchatArticle" class="btn btn-primary btn-bloc-landing btn-glowhov" />
                
            </div>
                    
	</div>
                </div>
           </div>
     </div>
</div>

                   </div>
                

                   

                <div class="clearfix"></div>
                
                
               

            </div>


</article>

      
    <div class="Article_MemeSujetBox Article_MiniBox">
        <div class="Article_MemeSujetBox_Titre Publi_Color"> SUR LE MÊME SUJET</div>
        <div class="Article_MemeSujetBox_TitreBorder Publi_Background"></div>


        <div class="Article_MemeSujetBox_Content divided">
            
            <div class="clearfix"></div>
            <div id="ctl00_ContenuPage_Article_MemeSujet_panContenuArticles" class="Article_MemeSujetBox_Content_Zone">
		

<article class="Article_MemeSujetBox_Content_Item ArticleLAE ArticleServiceART Lock">


    <a href="/LAE/who-s-who/2016/11/15/isabalija-le-tombeur-du-tout-puissant-kaliisa-au-petrole,108189658-ART" title="Isabalija, le tombeur du tout-puissant Kaliisa au pétrole">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">15/11/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                OUGANDA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Isabalija, le tombeur du tout-puissant Kaliisa au pétrole  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLAE ArticleServiceART Lock">


    <a href="/LAE/petrole/2016/08/23/enquete-sur-les-influents-lobbyistes-des-juniors-nigerianes,108178110-ART" title="Enquête sur les influents lobbyistes des juniors nigérianes">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">23/08/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                OUGANDA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Enquête sur les influents lobbyistes des juniors nigérianes  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLAE ArticleServiceGRA Lock">


    <a href="/LAE/petrole/2016/03/08/appel-d-offres-pour-six-nouveaux-blocs--la-debandade,108133450-GRA" title="Appel d'offres pour six nouveaux blocs : la débandade">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">08/03/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                OUGANDA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Appel d'offres pour six nouveaux blocs : la débandade  
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLAE ArticleServiceEVE Lock">


    <a href="/LAE/petrole/2015/07/14/le-who-s-who-des-nouveaux-pretendants-du-lac-albert,108084047-EVE" title="Le who's who des nouveaux prétendants du lac Albert">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            <div class="Article_MemeSujet_Head Article_MemeSujet_Cartouche Article_MemeSujet_Cartouche_Edito Arti_Background">L'EVENEMENT</div>

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">14/07/2015</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                OUGANDA
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Le who's who des nouveaux prétendants du lac Albert  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>


	</div>

            <div class="clearfix"></div>

        </div>

    </div>
    


</div>


<aside class="Page_ZoneDroite">
    
    
<div class="Article_RightBoxInformer Article_RightBox ">
                <div class="Article_RightBoxInformer_Content Publi_BackBeforeChecked">
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_PanKeywords">
		
                            
                            <div id="ctl00_ContenuPage_Article_MotsClefsVeille_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning Publi_Background" >
                                    <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                     Chargement en cours
                            </div>
                          

                      
		</div>
                            

                          
                     <div class="Article_RightBoxInformer_Titre Article_RightBoxInformer_TitreNC">CITÉS DANS CET ARTICLE</div>
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_panPremierMotsClefs">
			<div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_1" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_1" /><label for="articleZoneKeyword_1" class="Publi_BorderBefore">Oranto Energy </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_2" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_2" /><label for="articleZoneKeyword_2" class="Publi_BorderBefore"> Arthur Eze </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_3" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_3" /><label for="articleZoneKeyword_3" class="Publi_BorderBefore"> Niger Delta Petroleum Resources </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_4" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_4" /><label for="articleZoneKeyword_4" class="Publi_BorderBefore"> Ladi Jadesimi </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_5" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_5" /><label for="articleZoneKeyword_5" class="Publi_BorderBefore"> Kirunda Kivejinja </label>
			</div><div id="Article_MotClefs_Suppl" style="display:none;">
				<div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_6" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_6" /><label for="articleZoneKeyword_6" class="Publi_BorderBefore"> Yoweri Museveni </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_7" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_7" /><label for="articleZoneKeyword_7" class="Publi_BorderBefore"> Elly Tumwine </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_8" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_8" /><label for="articleZoneKeyword_8" class="Publi_BorderBefore"> Kellen Kayonga </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_9" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_9" /><label for="articleZoneKeyword_9" class="Publi_BorderBefore"> Petroleum Directorate </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_10" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_10" /><label for="articleZoneKeyword_10" class="Publi_BorderBefore"> Glint Energy</label>
				</div>
			</div><span class="clearFix"></span>
		</div>
                    
                    

                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_Article_MotClefs_Bouton" class="Article_MotClefs_All" onclick="Article_MotsClefs_SwitchAffichKeyWords()">
                        Voir tous les mots-clés
                    </div>
                    
                   
                    
                    
                    <input type="submit" name="ctl00$ContenuPage$Article$MotsClefsVeille$btCreerVeille" value="Créez votre veille" id="ctl00_ContenuPage_Article_MotsClefsVeille_btCreerVeille" class="btn Article_RightBoxInformer_BtVoirKeywords Publi_Background btn-glowhov" />
                    
                        
                        
	</div>
                    

                   

                </div>
            </div>
    
<a href="/gratuit" class="Article_RightBox BoxEspaceGratuit">
                <div class="TitreBloc">Explorer</div>
                <img src="/images/deco/EspaceGratuit/Header_FRA.jpg" alt="Free space"/>
</a>
  
</aside>
<div class="clearfix"></div>






<div class="Page_ZoneBas Publi_Border" style="display:none;">

    

</div>
 
<div class="EspaceGratuit">

    
            <div class="TitrePage">
                <div class="TexteGauche">
                    Contenus gratuits
                </div>
                <div class="LogoMillieu">
                    <img src="/images/deco/logo/full/400/AIgris.png" alt="Africa Intelligence">
                </div>
                <div class="BlocDroit">
                   <a href="/Gratuit" class="itemBloc"> <b>Découvrir</b><br/>l'espace gratuit</a>
                </div>
                <div class="clearfix"></div>
            </div>
    
    <section class="Page_ZoneGauche Page_ZoneGaucheBig">
    <div id="panZoneUne" class="ZoneBloc">
	
                 
   
    
                  

                
<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLAE ArticleGRA Arti_BorderLeftImp " href="/LAE/petrole/2017/01/31/rosneft-et-sonatrach--histoire-d-un-divorce-dans-la-douleur,108209526-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">ALGERIE</span>
                                            31/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Rosneft et Sonatrach : histoire d'un divorce dans la douleur </div></h3>
                            <h4><div class="Resume">L'Etat algérien a chargé l'Agence nationale pour la valorisation des ressources en hydrocarbure (Alnaft) d'un contentieux entre Sonatrach et la [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLOI ArticleGRA Arti_BorderLeftImp " href="/LOI/who-s-who/2017/01/27/qui-veut-la-peau-de-dong-samuel-luak,108199135-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">KENYA / SOUDAN DU SUD</span>
                                            27/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Qui veut la peau de Dong Samuel Luak ? </div></h3>
                            <h4><div class="Resume">Selon nos informations, l'avocat des droits humains et ex-secrétaire général de la South Sudan Law Society (SSLS), Dong Samuel Luak, [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleMC- ArticleGRA Arti_BorderLeftImp " href="/MC-/affaires--reseaux/2017/01/26/drapeau-chinois-sur-les-bateaux-des-douanes,108198825-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">TUNISIE</span>
                                            26/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Drapeau chinois sur les bateaux des douanes </div></h3>
                            <h4><div class="Resume">Selon nos informations, la Direction générale des douanes (DGD) a passé commande, en toute discrétion, de plusieurs vedettes rapides de [...] </div></h4>
                           
    

                                  
                         
                           

</a>



<a class="blocHome blocTexteLien blocHome1 blocHomeHauteur2  " href="/base-documentaire" >
    

    
        <div class="Titre">
            Accédez à<br/>la base documentaire<br/>d'Africa Intelligence pour<br/><b>consulter gratuitement<br/>nos infographies et<br/>documents exclusifs</b>
        </div>
        <span class="btn btn-blanc Publi_Background"><span class="glyphicon glyphicon-paperclip"></span> Voir les documents</span>

    


    
</a>


<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAMF ArticleGRA Arti_BorderLeftImp " href="/AMF/strategies-d-etat/2017/01/24/blitz-de-managem-sur-l-or,108198201-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">AFRIQUE DE L'OUEST</span>
                                            24/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Blitz de Managem sur l'or </div></h3>
                            <h4><div class="Resume">Courant décembre, Imad Toumi, le P-DG de Managem, la filiale minière de la holding SNI du roi du Maroc Mohammed [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLC- ArticleGRA Arti_BorderLeftImp " href="/LC-/diplomatie-d-influence/2017/01/18/jean-yves-le-drian-sous-le-feu-des-projecteurs-a-bamako,108197544-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">AFRIQUE / FRANCE</span>
                                            18/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Jean-Yves Le Drian sous le feu des projecteurs à Bamako </div></h3>
                            <h4><div class="Resume">Plutôt fermé à la presse, le sommet Afrique-France de Bamako a été complètement "parasité" par l'enquête sur la mort d'un jeune malien au cours d'une opération de l'armée française [...] </div></h4>
                           
    

                                  
                         
                           

</a>

          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocArticleEnBref ArticleLC- ArticleDOG" href="/LC-/dossier/omar-bongo-Ali-Pascaline-heritage-famille-bongo-gabon-libreville">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;web=1&amp;file64=QUkvZG9zc2llcnMvb21hci1ib25nby5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheDossier Arti_Background">DOSSIER</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">09/01/2015<br/><b>GABON</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Héritage d'Omar Bongo : une chasse au trésor sur fond de luttes d'influence</div></h3>
                                   
                                
                                
                            </div>
                            
                           <div class="clearfix"></div>
                        </a>


      <a class="blocHome  blocHomeHauteur2 blocDossierIns blocCarte blocArticleEnBref ArticleAMF ArticleGRA" href="/AMF/exploration-et-production/2015/05/05/bataille-autour-des-infrastructures-ferroviaires-dans-les-mines,108071713-GRA">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?x=255&amp;web=1&amp;file64=L2RjL0FNSS9NQVBTL0JvdWNsZVJhaWwyMDE1L1ZGL2ltZy9DYXB0dXJlLUxPSS5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheCarte Arti_Background">Carte</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                
                                <div class="InfosDroite">
                                    <div class="">05/05/2015<br/><b>AFRIQUE DE L'OUEST</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Bataille autour des infrastructures ferroviaires dans les mines</div></h3>
                                   
                                
                                
                            </div>
                            
                            
                           <div class="clearfix"></div>
             
      
      
                                   
                        </a>

 
   
          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocIns blocArticleEnBref ArticleLOI ArticleBEG" href="/insiders/LOI/MADAGASCAR/2013/04/22/ylias-akbaraly-un-businessman-ouvert-sur-le-monde/107956709-BEG">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;wide=1&amp;web=1&amp;file64=QUkvbG9pL0luc2lkZXJzLU1hZGFnYXNjYXIvQWtiYXJhbHkveWxpYXMtYWtiYXJhbHkuanBn')"></div>
                           
                

                            <div class="Cartouche CartoucheInsiders Arti_Background">INSIDERS</div>
                             <div class="Millieu"><b>4</b> Chapitres
                            </div>
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">22/04/2013<br/><b>MADAGASCAR</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Ylias Akbaraly, un businessman ouvert sur le monde</div></h3>
                                   
                                
                                
                            </div>
                            
              
              
              
              

              
              
              
                <div class="clearfix"></div>
                           
              
              
              
              
                              
                        </a>


</div>
               
           
                


</section>

<aside class="Page_ZoneDroite Page_ZoneDroiteSlim">
    <aside id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_contenerBloc" class="ColDroitePrincipale">
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_PanKeywords">
		
               
                 <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_UpdateProgress1" style="display:none;">
			
                         
                                        <div class="alert alert-warning Publi_Background" >
                                               <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                                Chargement en cours
                                        </div>

                                 
		</div>
               

    
<div class="Bloc BlocPasLecteur ">
 

    <div class="TitreBloc">
        PAS ENCORE<br/><b>LECTEUR ?</b>
    </div>    
    <div class="Mention">
        Créez un compte<br/>pour bénéficier<br/>d’un accès illimité à<br/><b>l’espace gratuit</b>
    </div>
     
    
    <a class="btn btn-blanc" onclick="javascript:BS_ouvrirOuvrirUnCompte()">JE M'INSCRIS</a>
    
    
      <div class="TitreBloc Margin">
        Vous avez<br/><b>un compte ?</b>
    </div>    
  

     
    <a class="btn btn-blanc btnVariante" data-toggle="modal" data-target="#BlocLoginGenerale">Je m'identifie</a>

      

    



    </div>


    
    
   
    




<div class="Bloc BlocTelEdGratuit">
    <div class="Titre Fleche FlecheBas" id="BlocDroitListeDlEdition_Flech" onclick="Gratuit_OngletDroit('BlocDroitListeDlEdition');" >Téléchargez une édition</div>
    <div id="BlocDroitListeDlEdition" >
    
    
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=LC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
            <img src="/images/deco/logo/full/400/LC-.png" alt="Download Publication"/>
        </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=LOI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/LOI.png" alt="Download Publication"/>
            </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=MC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/MC-.png" alt="Download Publication"/>
            </a>
        <a href=""   class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=AEI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/LAE.png" alt="Download Publication"/>
            </a>
            <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/01/31/arthur-eze-et-oranto-font-chuter-niger-delta-petroleum-resources,108209561-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=AMI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AMF.png" alt="Download Publication"/>
            </a> 

    
        </div>
</div>



<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColoneBloc">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_blocLoginItem" class="LoginItem">
				
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
			</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
				
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>




    
    
    
    
                     
	</div>
</aside> 




<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginColMarketing">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColone">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlogLoginRecevezSommaireColMarket">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>



</aside>

  <div class="clearfix"></div>
    </div>


    </div>

         
         </div>
          </div>

         
        
    


         


<footer class="Footer Publi_Border">
    <div class="Top">
        <div class="Left">
            <div class="BlocInfo">
               
                 <div class="RightBloc">
                   <div class="Publi_Color  Footer_HeaderBloc"><b>Outils</b></div>
                    <div class="Footer_Bloc_Link"><a href="/info/faq.aspx">FAQ</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/cgv.aspx">Conditions générales de vente</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/mentionslegales.aspx">Mentions légales</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/Charte.aspx">Charte de confiance</a></div>
                     <br/>

                    <div class="Publi_Color Footer_HeaderBloc"><b>Agenda</b></div>
                      <div class="Footer_Bloc_Link"><a href="/info/calendar.aspx">Partenariats</a></div>
                </div>
                 <div class="LeftBloc">
                     <div class="Publi_Color Footer_HeaderBloc"><b>Première visite</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AboutAI.aspx">Qui sommes-nous ?</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AfricaIntelligenceIntro.aspx">Présentation du portail</a></div>
                      
                     <br/>
                       <div class="Publi_Color Footer_HeaderBloc"><b>Contacts</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/contact.aspx">Service clients</a></div>
                      <div class="Footer_Bloc_Link"><a href="/info/contact.aspx?type=redaction">La rédaction</a></div>
                     <br/>
                </div>
                <div class="clearfix"></div>
              
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Titre">ABONNEZ-VOUS A<br/><b>AFRICA INTELLIGENCE</b></div>
                <div class="Image fleft">
                    <img src="/images/deco/footer/MultiDeviceAI.png" alt="Africa Intelligence"/>
                </div>
                <div class="Bouton fleft">
                    <a href="/abonnement/" class="btn btn-primary btn-blanc footerBigBt " > S'ABONNER</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="Bottom">
        <div class="Left">
            <div class="BlocInfo">
                AfricaIntelligence.fr est édité par&#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.indigo-net.com" target="_blank"><img src="/images/deco/footer/LogoIndigoFRA.png" alt="Indigo Publications"/></a>
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Footer_OtherSite" style="width: 120px;"> LES AUTRES SITES<br/>
                D'INDIGO PUBLICATIONS
                    </div>
                
                 <div class="Footer_OtherSite">
                   <a href="https://www.intelligenceonline.fr" target="_blank"><img src="/images/deco/footer/new/LogoIntelligenceOnline.png" alt="Intelligence Online"/></a>
                     </div>
                     <div class="Footer_OtherSite">
                   <a href="https://www.lalettrea.fr" target="_blank"><img src="/images/deco/footer/new/LogoLLA.png" alt="La Lettre A"/></a>
                </div>
                 <div class="Footer_OtherSite">
                   <a href="https://www.pressenews.fr" target="_blank"><img src="/images/deco/footer/new/LogoPN.png" alt="Presse News"/></a>
                </div>
                
                 <div class="Footer_OtherSite">
                    <a href="/AC/" ><img src="/images/deco/footer/new/AC.png" alt="Africa Confidentiel - Edition Francaise"/></a>
                     </div>
                
                
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</footer>




        
</div>
        
         
        
        
      <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGenerale">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_Login_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login_blocLoginItem" class="LoginItem LoginItemMini ">
		
   
        <div id="ctl00_Login_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login$tbArtUsername" type="text" id="ctl00_Login_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$Login$tbArtReelPassword" type="password" id="ctl00_Login_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login_CheckBoxLog" type="checkbox" name="ctl00$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_Login_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$Login$btnArtLogin" value="Se connecter" id="ctl00_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
	</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login$LoginElementRedirect" id="ctl00_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
               </div>
         </div>
    </div>

        <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGeneralFull">
             <div class="modal-dialog modal-lg ">
                  <div class="modal-content">
                      <div class="modal-header">JE M'IDENTIFIE
                          <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                       <div class="modal-body">
                            <div id="ctl00_Login1_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login1_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login1_blocLoginItem" class="LoginItem">
		
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_Login1_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login1$tbArtUsername" type="text" id="ctl00_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$Login1$tbArtReelPassword" type="password" id="ctl00_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login1_CheckBoxLog" type="checkbox" name="ctl00$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$Login1$btnArtLogin" value="Se connecter" id="ctl00_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
	</div>
    <div id="ctl00_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
		
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$Login1$tbArtUsernameNew1" type="text" id="ctl00_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_Login1_CheckBoxCrea" type="checkbox" name="ctl00$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
	</div>
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login1$LoginElementRedirect" id="ctl00_Login1_LoginElementRedirect" />
    </div>



                        </div>
                     
                
                   </div>
             </div>
        </div>




    </form>
    
    
     <!--JS Generic -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="/js/dist/vendor.min.js" defer></script>
   <!--[if IE 9]><!--><script src="https://cdn.jsdelivr.net/wow/1.0.2/wow.min.js"></script><!--<![endif]-->
    

   

   
    

    <!--JS AI -->
    <script src="/js/dist/app.min.js?1526" defer></script>
    
    

    
    
    
     
        <script type="text/javascript" defer>



        VERSION_RESPONSIVE_DISPO = true;


    function pageLoad() {

        //Click bouton Share
        if ($("#Article_ShareMenu_Button").length > 0) 
                $('#Article_ShareMenu_Button').bind('click', function (e) { Article_AfficherMasquerMenuShare(); });
        
    }
        </script>
    
   
   
    
    <div class="BandeauCookies" id="CookiesBar">
        <div class="BlocTailleSite">
            En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies afin d'améliorer votre expérience sur AfricaIntelligence.fr.  – <a href="/info/cookies.aspx">En savoir plus</a>
            <div class="Close">
                Fermer
            </div>
        </div>
    </div>
    
    
    <script type="text/javascript" defer>

      

        $(document).ready(function() {
            
        });
    </script>
    <script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://mautic.indigo-net.com/index.php/mtc.js','mt');

    
    mt('send', 'pageview');
    
    
</script>
    
    
    
    
  
   
    

</body>
</html>
