





<!DOCTYPE html>

<html lang="fr">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Balkany et Lechartier, les futurs cow-boys de Bowleven - CAMEROUN - Africa Energy Intelligence 28/03/2017
</title>
    

    <!-- Lien RSS FR -->
    <link rel="alternate" type="application/rss+xml" title="La page d&#39;accueil d&#39;Africa Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Maghreb Confidentiel en flux RSS" href="http://feeds.feedburner.com/MaghrebConfidentiel" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre du Continent en flux RSS" href="http://feeds.feedburner.com/LettreDuContinent" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre de l&#39;océan Indien en flux RSS" href="http://feeds.feedburner.com/LaLettreDeLOceanIndien" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Energy Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaEnergyIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Mining Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaMiningIntelligence-fr" />
    
    <!-- Configuration Page -->
    
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="twitter:widgets:csp" content="on" /><link href="/css/dist/vendor.min.css" rel="stylesheet" type="text/css" />
    
    <!--Font-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,800" rel="stylesheet" type="text/css" />

  
     <!--CSS AI-->
    <link href="/css/dist/app.min.css?1526" rel="stylesheet" type="text/css" />
    
    
    <!--[if IE]>
    <link href="/css/ai_IEspecific.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
   
    
     <!--Fix HTML5 IE8 -->
    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("aside");
        document.createElement("nav");
        document.createElement("article");
        document.createElement("figure");
    </script>
    <link href="/css/ai_IE8Fixes.css" rel="stylesheet" type="text/css" />
    <![endif]-->


   <!--Javascript init-->
   <!--[if lt IE 9]><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
       <script type = "text/javascript" src = "/js/background_size_emu.js"></script>
       <![endif]-->
   <!--[if IE 9]><!--><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"></script><!--<![endif]-->
   <script>window.jQuery || document.write('<script src="https://code.jquery.com/jquery-2.2.4.min.js"  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"><\/script>');</script>
    
    
    
   
    


    <!--Fav Icon-->
    <link rel="icon" href="/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
       
    <!--Literal parametrage -->
    <meta name='Server' content='SALL' /><base href="/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29"/>
    
<meta name="description" content="Le premier actionnaire de la junior écossaise Bowleven, Crown Ocean Capital, pousse la nomination de deux nouveaux administrateurs pour changer" /><meta name="keywords" content="énergie, Afrique, pétrole, électricité, gaz, actualité, blocs, permis, raffineries, usines, centrales, politiques énergétiques, négociations, accords, contrats, appels d&#39;offres" /><link href="https://www.africaintelligence.fr/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART" rel="canonical"/><meta name="OGImage" content="https://www.africaintelligence.fr/images/deco/logo/full/400/AI.png" /><meta name="robots" content="index,follow,NOODP,NOARCHIVE" /><link rel="alternate" href="https://www.africaintelligence.com/AEM/who-s-who/2017/03/28/balkany-and-lechartier-the-future-cow-boys-of-bowleven,108227759-ART" hreflang="en-US" /></head>
<body>

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='LAE';
 var GA_EXPERIMENT_ID='9K5GsLHwR1SKPFImswvfGA';
 var GA_EXPERIMENT_VARIATION='0';

</script>
<!-- Google Tag Manager -->
                    <noscript>
                        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                                height="0" width="0" style="display:none;visibility:hidden"></iframe>
                    </noscript>
                    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
<!-- End Google Tag Manager -->

        
        

    
    <form name="aspnetForm" method="post" action="/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=gO0xCBrQ65lv0-sHdsEGOzXed7gNsu3mIMfvvIOa1CuuEqdATS3-OjjSzylyQCPaxHLK5iMxM7_umsrAs4i0TpRCR5tU9TGoF21nezijorm68L5YPVZJPaVhjCH3N3bFsVTGJoEYQGd6la1jFQJlX_LhBSdruzYd5i_8yOn986hzWL7PSEv4wYwt0pmRm53mxcTeZyZZlG4Ojx2Cw33cA7zfhXI1" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9512B5EF" />
        <div id="MasterDiv" class="PageLAE ">
	
        
       
      
        
        







<header id="Header_Bar" class="AI_NavBar">
    
    

    




<div  id="Header_LoginBar">
<div class="AI_Header_LoginBar ">


		<div class="BlocTailleSite">
			<!-- Login Starts Here -->

            


			<div id="ctl00_HeaderPage_BarreStatique_panNoLogin" class="Sb_loginContainer">
		
				<a href="#" class="LoginBar_Bt LoginBar_Bouton LoginBar_Bouton_IconeUser Sb_MenuDrlBt" id="Sb_MenuDrlBt"><span>S'identifier</span><em></em></a>
				<a href="javascript:BS_ouvrirOuvrirUnCompte()" class="SB_boutonNext LoginBar_Bt LoginBar_Bouton">S'inscrire gratuitement</a>
				<div style="clear:both"></div>




				<div id="SB_MenuDrl" class="SB_MenuDrl SB_menuDrl_Login">   
					
				<div id="ctl00_HeaderPage_BarreStatique_updPanLogin">
			
					
					 


					<!--<div class="SB_menuDrl_Top_login"></div>-->
								<div class="SB_menuDrl_Center_login">
                                    <div id="ctl00_HeaderPage_BarreStatique_UpdateProgress1" style="display:none;">
				
                          <div align="center"><img src="/images/deco/bs/ajax-loader.gif" alt="loading"/><br/>Identification en cours ...<br/></div>
                      
			</div>
									

									<input name="ctl00$HeaderPage$BarreStatique$tbArtUsername" type="text" id="ctl00_HeaderPage_BarreStatique_tbArtUsername" class="SB_inputLogin" placeholder="E-mail" title="Email" />

						
									<div id="mdpLoginBS">
										<input name="ctl00$HeaderPage$BarreStatique$tbArtReelPassword" type="password" id="ctl00_HeaderPage_BarreStatique_tbArtReelPassword" class="SB_inputLogin" title="Password" placeholder="Mot de passe" />
									</div>

									<div class="SB_Login_Bottom">
						
										<div class="SB_Login_Left">
											<div class="SB_inputCheckbox_line">
											    
												 
                                                
                                                <span><input id="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter" type="checkbox" name="ctl00$HeaderPage$BarreStatique$cbBSResterConnecter" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter">Rester connecté</label></span>
                                                

											</div>
											<div class="SB_mdpOubliee"><a href="/forgetpassword.aspx">Mot de passe oublié ?</a></div>
										</div>
										<div class="SB_Login_Right">
											<input type="submit" name="ctl00$HeaderPage$BarreStatique$btConnection" value="OK" id="ctl00_HeaderPage_BarreStatique_btConnection" class="SB_inputLoginSubmit" />
								
										</div>
										<div style="clear: both"></div>						
									</div>
				
								</div>
				
		</div>
					
					
					 
					
		   
				 </div>
			
	</div>
			

			
		   
		</div>
    </div>
    





<div class="CreationCompte BlocTailleSite" id="SB_CreerCompte" style="display: none;">
    <div class="Croix Publi_Color" onclick="javascript:BS_ouvrirOuvrirUnCompte()">&times;</div>
    
    
    
     <div id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_panPreCrea">
		
    <div class="Titre">
        Créez un compte pour bénéficier d'un accès<br/>        illimité à l'espace gratuit d'<b class="Publi_Color">Africa intelligence</b>
    </div>
    
    <div class="Info">
        <div class="InfoLeft">
           
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-Articles.jpg" alt="Articles"/></div>
                <div class="Texte">Lisez des articles<br/>gratuits</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-PDF.jpg" alt="PDF"/></div>
                <div class="Texte">Téléchargez<br/>une édition gratuite</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-email.jpg" alt="Email"/></div>
                <div class="Texte">Créez des veilles<br/>par e-mail</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-sommaire.jpg" alt="Summary"/></div>
                <div class="Texte">Recevez<br/>les sommaires</div>
                <div class="clearfix"></div>
            </div>
           
        </div>
        <div class="InfoRight">
			
            
                <div class="UnderTitre Publi_Color">s’inscrire gratuitement</div>
				
				
                
            
            
                <div class="Mentions">VOTRE E-MAIL* &nbsp;&nbsp;</div>
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtUsername1" type="text" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtUsername1" class="form-control" placeholder="E-mail" title="Email" />
                    
                    
                    
                  
                   <div>
                       <div class="ZoneMiddleLeft">
                <div class="Mentions">VOTRE MOT DE PASSE* &nbsp;&nbsp;</div>            
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword1" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword1" class="form-control" placeholder="Mot de passe" title="Password" />
                    
                    
               </div>
                    
                    <div class="ZoneMiddleRight">
                    
                   
                     
                    <div class="Mentions">VOTRE MOT DE PASSE* &nbsp;</div>
                         <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword2" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword2" class="form-control" placeholder="Confirmer le mot de passe" />
                         
                    </div>
                       <div class="clearfix"></div>
                       
                       </div>            
            <div class="BoutonBas">
                <span class="Publi_BorderBefore Publi_BackBeforeChecked "><input id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate" type="checkbox" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$cbResterConnecterCreate" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate">Rester connecté</label></span> <br/>
					<input type="submit" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate" value="Je m’inscris" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate&quot;, &quot;&quot;, true, &quot;BSArtCreate&quot;, &quot;&quot;, false, false))" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_btnArtCreate" class="btn btn-primary btn-glowhov Publi_Background" CauseValidation="false" />    
            </div>
            <div class="MentionBas">
                Tous les champs marqués d’un * sont obligatoires
            </div>
                     
				

                   
                       
                  

        
		</div>
        <div class="clearfix"></div>
    </div>

    
	</div>
    
      
</div>


</div>



  



    <div id="Header_AINavigationBar" class="AI_Header_NavigationBar">
        <div class="BlocTailleSite">
            <nav class="Header_AINavigationBar_Left">
                <a href="/" class="Header_AINavigationBar_ItemPub ">
                    <img src="/images/deco/logo/mini/Nav/AI.png" alt="Africa Intelligence" />
                </a>
                <a href="/LC-/" class="Header_AINavigationBar_ItemPub " title="La Lettre du Continent">
                    <div class="LogoMini30-icon-LC"></div>
                    
                </a>
                <a href="/LOI/" class="Header_AINavigationBar_ItemPub " title="La Lettre de l'Océan Indien">
                    <div class="LogoMini30-icon-LOI"></div>
                </a>
                <a href="/MC-/" class="Header_AINavigationBar_ItemPub " title="Maghreb Confidentiel">
                    <div class="LogoMini30-icon-MC"></div>
                </a>
                <a href="/LAE/" class="Header_AINavigationBar_ItemPub ItemSelected" title="Africa Energy Intelligence">
                    <div class="LogoMini30-icon-AEI"></div>
                </a>
                <a href="/AMF/" class="Header_AINavigationBar_ItemPub " title="Africa Mining Intelligence">
                    <div class="LogoMini30-icon-AMI"></div>
                </a>
              
            </nav>
            <div class="Header_AINavigationBar_Right" id="Header_AINavigationBar_Recherche">
                
                <div id="ctl00_HeaderPage_panSearchTop" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormTop" type="text" id="ctl00_HeaderPage_SearchFormTop" class="Header_RechercheInput" autocomplete="false" placeholder="Recherche..." />
                    <input type="submit" name="ctl00$HeaderPage$BtRechercheTop" value="" id="ctl00_HeaderPage_BtRechercheTop" class="Header_RechercheSubmit" />
                
	</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    
   
    

    <div id="Header_LogoPubBar" class="AI_Header_LogoPubBar">
        <div class="BlocTailleSite">
            <div class="Header_LogoPubBar_Logo">
               
                <a href="/LAE/" title="Africa Energy Intelligence : l'information exclusive sur l'énergie en Afrique">
                     
                    <img src="/images/deco/logo/full/400/LAE.png" alt="Africa Energy Intelligence : l'information exclusive sur l'énergie en Afrique" /> <span class="txt">Africa Energy Intelligence : l'information exclusive sur l'énergie en Afrique</span>
                    
                </a>
                

                  
            </div>
            

            



<div class="Header_LogoPubBar_Centre">
                 
            </div>

           

            <div class="Header_LogoPubBar_Droite">
                
                
                <div class="Header_LogoPubBar_Droite_Menu">
                    
                     <a href="https://www.africaintelligence.com/AEM/who-s-who/2017/03/28/balkany-and-lechartier-the-future-cow-boys-of-bowleven,108227759-ART" rel="nofollow" title="" class="Drapeau">ENGLISH EDITION</a>
                    
                    <a href="/info/AboutAI.aspx" title="" class="Aide">QUI SOMMES-NOUS ?</a>
                    <a href="/info/contact.aspx" title="" class="Contact">CONTACTS</a>
                </div>
                
                <div class="Header_LogoPubBar_Droite_AboSocialMedia">
                    
                    <a href="/abonnement/" class="Market_Template_Back Header_LogoPubBar_Droite_Abo">ABONNEZ-<br /><b>VOUS</b></a>
                    




 <div class="Header_LogoPubBar_Droite_Social" style="text-align: center;">
                        <a href="/info/rss.aspx" title="Rss" class="PictoHeader-icon-rss_a" onmouseover="this.className ='PictoHeader-icon-rss_b'" onmouseout="this.className ='PictoHeader-icon-rss_a'"></a>
                        <a href="https://twitter.com/Africa_EnergyFr" title="Twitter"  target="_blank" class="PictoHeader-icon-Twitter_A" onmouseover="this.className ='PictoHeader-icon-Twitter_b'" onmouseout="this.className ='PictoHeader-icon-Twitter_A'"></a>
                        
                        
                        
                                <a href="https://www.facebook.com/Africa-Energy-Intelligence-Fr-224678814211045" title="Facebook" target="_blank" class="PictoHeader-icon-facebook_a" onmouseover="this.className='PictoHeader-icon-facebook_b'" onmouseout="this.className='PictoHeader-icon-facebook_a'"></a>
                        
                            <a href="https://plus.google.com/b/103090450806235885178/103090450806235885178" title="Google Plus" target="_blank" class="PictoHeader-icon-gplus_A" onmouseover="this.className='PictoHeader-icon-gplus_b'" onmouseout="this.className='PictoHeader-icon-gplus_A'"></a>
                        
                            <a href="https://www.linkedin.com/company/africa-energy-intelligence" title="LinkedIn" target="_blank" class="PictoHeader-icon-linkedin_a" onmouseover="this.className='PictoHeader-icon-linkedin_b'" onmouseout="this.className='PictoHeader-icon-linkedin_a'"></a>
                        
 </div>



                    
                    
                    

                </div>

                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <nav id="Header_PubChannelNavigationBar" class="AI_Header_PubChannelNavigationBar Publi_Background">
        
        <div class="BlocTailleSite">
            
           
            <a class="Header_PubChannelNavigationBar_Item " href="/LAE/" id="Menu_Start">
                À la Une
            </a>
            
         <div id="Menu_DernierNumero" class="Header_PubChannelNavigationBar_Item IconeMenu">
            Dernière édition
        </div>
        
         <div id="Menu_Rubrique" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Rubriques
        </div>
             
          <div id="Menu_Pays" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Pays
        </div>
              
            <a class="Header_PubChannelNavigationBar_Item " href="/Dossiers/LAE">
                Dossiers
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/Insiders/LAE">
                 Insiders
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/LAE/Archives">
                 Archives
            </a>
            
            
            
               <a class="Header_PubChannelNavigationBar_Item " href="/gratuit">
                 Espace Gratuit
            </a>
            

            

            
            <div class="Header_PubChannelNavigationBar_Right" id="Header_ZonePublication_Minia" style="display: none;">
                
                <div class="Items">
                    <img src="/images/deco/picto/header/Recherche_Minia_a.png"  onmouseover="this.src='/images/deco/picto/header/Recherche_Minia.png';" onmouseout="this.src='/images/deco/picto/header/Recherche_Minia_a.png';" alt="Recherche" id="Header_BtRechercheMinia"/>
                </div>
                 <div class="Menu_RechechercheBoxMinia Publi_Border" id="Menu_RechechercheBoxMinia" style="display: none;">
                      <div id="ctl00_HeaderPage_Menu_PanRechercheMinia" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormMinia" type="SearchForm" id="ctl00_HeaderPage_SearchFormMinia" class="Header_RechercheInput" autocomplete="false" placeholder="Recherche..." />
                    <input type="submit" name="ctl00$HeaderPage$btRechercheMinia" value="" id="ctl00_HeaderPage_btRechercheMinia" class="Header_RechercheSubmit" />
                
	</div>
                </div>
            </div>
            
            
            </div>
        
    </nav>
   
    



<div id="MenuContent_DernierNum" class="Header_Menu Publi_Border BlocTailleSite" style="display: none;">
       
          <div class="Header_Menu_Content Header_Menu_DernierNumero">
              <div class="Menu_DernierNum_Titre fleft">Édition du 28 mars 2017</div>
              <div class="Menu_DernierNum_Date Publi_Color fleft">Prochaine édition le 11 avril 2017 </div>
              
             
              <a href="/LAE/archives" class="btn  btn-gris Menu_DernierNum_Bt  fright">ÉDITIONS PRÉCÉDENTES</a>
              <a href="/LAE/PDF/2017/03/28/790" class="btn btn-blanc Menu_DernierNum_Bt Menu_DernierNum_Bt_PDF Publi_Background fright">TÉLÉCHARGER CETTE ÉDITION</a>
              <div class="clearfix"></div>
              
              <div id="panEdito" class="Menu_DernierNum_Edito Publi_Border fleft">
	
                  
              



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/le-crepuscule-de-l-ere-dan-gertler-dans-le-petrole,108227687-EVE">

  
                  <div class="EditoImg">L'EVENEMENT</div>
                  <div class="PaysEdito Publi_Color">CONGO-K</div>
                  <div class="TitreEdito">Le crépuscule de l'ère Dan Gertler dans le pétrole ?</div>
                  <div class="ResumeEdito">Arrivé dans l'onshore congolais en 2010 via deux sociétés - Caprikat et Foxwhelp - créées aux îles vierges britanniques pour s'emparer des blocs 1 et 2, soit les plus stratégiques du Congo-K, le groupe Fleurette du magnat israélien des mines [...] </div>
                <div class="LienBas" class="Publi_Color"> Lire la suite</div>
                    <div class="clearfix"></div>
       
           

     </a>
</div>
          
       
              

              <div class="Menu_DernierNum_ArticleBox Publi_Border fleft">
                  <div id="panRubriqueMenu" class="Menu_DernierNum_Selection">
	
                      
                      <div id="DernierNumMenu_0" class="Item Publi_ColorHover ItemSelected Publi_Color Publi_Border  fleft" onclick="MenuDernierNumero_ShowArticles(0);">Pétrole</div><div id="DernierNumMenu_1" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(1);">Stratégies d'État</div><div id="DernierNumMenu_2" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(2);">Gaz</div><div id="DernierNumMenu_3" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(3);">Électricité</div><div id="DernierNumMenu_4" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(4);">Financements</div><div id="DernierNumMenu_5" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(5);">Who's Who</div><div id="DernierNumMenu_6" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(6);">Alertes</div>
                
                      <div id="DernierNumMenu_4" class="clearfix"></div>
                  
</div>
               
                 
                  <div id="panRubriqueContent">
	
                   
                  


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_0" >
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl01_panArticle">
		



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/total-en-mission-commando-a-la-presidence,108227688-GRA">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Total en mission commando a la présidence</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/deby-chasse-les-experts-pour-gerer-le-petrole-entre-amis,108227689-ART">


  <div class="LienBas"><b class="Publi_Color">TCHAD -</b> Déby chasse les experts pour gérer le pétrole entre amis</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/anna-rocha-trait-d-union-entre-la-presidence-et-maurel--prom,108227690-ART">


  <div class="LienBas"><b class="Publi_Color">GABON -</b> Anna Rocha, trait d'union entre la présidence et Maurel & Prom</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/total-en-operation-seduction-pour-de-nouveaux-permis,108227691-ART">


  <div class="LienBas"><b class="Publi_Color">MAURITANIE -</b> Total en opération séduction pour de nouveaux permis</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/qui-est-le-nouvel-homme-fort-du-petrole,108227693-ART">


  <div class="LienBas"><b class="Publi_Color">SOMALIE -</b> Qui est le nouvel homme fort du pétrole ?</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/zarara-oil-doit-convaincre-l-agence-environnementale,108227694-ART">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Zarara Oil doit convaincre l'agence environnementale</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/le-sud-africain-zinhoe-oil-en-croisiere-avec-un-bon-equipage,108227695-ART">


  <div class="LienBas"><b class="Publi_Color">MOZAMBIQUE -</b> Le sud-africain Zinhoe Oil en croisière avec un bon équipage</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/ces-russes-qui-font-miroiter-des-raffineries-au-clan-dos-santos,108227696-ART">


  <div class="LienBas"><b class="Publi_Color">ANGOLA -</b> Ces Russes qui font miroiter des raffineries au clan dos Santos</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/le-mauritanien-abderrahmane-ndiaye-prend-pied-dans-la-distribution,108227697-ART">


  <div class="LienBas"><b class="Publi_Color">GUINEE -</b> Le mauritanien Abderrahmane Ndiaye prend pied dans la distribution</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/cobalt-multiplie-les-deboires-judiciaires-sur-ses-actifs-a-luanda,108227698-ART">


  <div class="LienBas"><b class="Publi_Color">ANGOLA -</b> Cobalt multiplie les déboires judiciaires sur ses actifs à Luanda</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl01_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/chariot-oil--gas-retente-sa-chance,108227699-BRE">


  <div class="LienBas"><b class="Publi_Color">MAURITANIE -</b> Chariot Oil & Gas retente sa chance</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/cnooc-ne-veut-pas-laisser-total-seul-en-tete,108227700-BRE">


  <div class="LienBas"><b class="Publi_Color">OUGANDA -</b> Cnooc ne veut pas laisser Total seul en tête</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/un-dirigeant-de-camac-prend-ses-cliques-et-ses-claques,108227701-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE -</b> Un dirigeant de Camac prend ses cliques et ses claques</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/jacka-resources-liquide-son-permis-dans-le-golfe-d-hammamet,108227702-BRE">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> Jacka Resources liquide son permis dans le golfe d'Hammamet</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/le-gouvernement-a-la-peche-aux-consultants-petroliers,108227703-BRE">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Le gouvernement à la pêche aux consultants pétroliers</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/la-nnpc-fait-de-la-resistance-sur-la-transparence-de-ses-comptes,108227704-BRE">


  <div class="LienBas"><b class="Publi_Color">NIGERIA -</b> La NNPC fait de la résistance sur la transparence de ses comptes</div>


     </a>



 <a class="LienEdito " href="/LAE/petrole/2017/03/28/dos-santos-met-en-place-son-equipe-com--pour-ripoliner-l-image-de-sonangol,108227705-BRE">


  <div class="LienBas"><b class="Publi_Color">ANGOLA -</b> Dos Santos met en place son équipe com' pour ripoliner l'image de Sonangol</div>


     </a>
	</div>
                          <div id="ctl01_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_1" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl02_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LAE/strategies-d-etat/2017/03/28/adolphe-gbaguidi-reorganise-le-ministere-du-petrole-a-sa-guise,108227706-BRE">


  <div class="LienBas"><b class="Publi_Color">NIGER -</b> Adolphe Gbaguidi réorganise le ministère du pétrole à sa guise</div>


     </a>



 <a class="LienEdito " href="/LAE/strategies-d-etat/2017/03/28/thierry-tanoh-craint-l-influence-d-adama-toungara-dans-le-secteur-petrolier,108227707-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Thierry Tanoh craint l'influence d'Adama Toungara dans le secteur pétrolier</div>


     </a>
	</div>
                          <div id="ctl02_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_2" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl03_panArticle">
		



 <a class="LienEdito " href="/LAE/gaz/2017/03/28/pourquoi-cnpc-tarde-toujours-a-valider-sur-coral,108227692-ART">


  <div class="LienBas"><b class="Publi_Color">MOZAMBIQUE -</b> Pourquoi CNPC tarde toujours à valider sur Coral ?</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl03_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_3" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl04_panArticle">
		



 <a class="LienEdito " href="/LAE/electricite/2017/03/28/symbion-power-veut-conjurer-la-malediction-de-la-centrale-d-ubungo,108227708-ART">


  <div class="LienBas"><b class="Publi_Color">TANZANIE -</b> Symbion Power veut conjurer la malédiction de la centrale d'Ubungo</div>


     </a>



 <a class="LienEdito " href="/LAE/electricite/2017/03/28/ge-entre-dans-la-danse-d-amandi-energy,108227709-ART">


  <div class="LienBas"><b class="Publi_Color">GHANA -</b> GE entre dans la danse d'Amandi Energy</div>


     </a>



 <a class="LienEdito " href="/LAE/electricite/2017/03/28/le-politicien-aron-s-assumani-prepare-un-come-back-electrique,108227710-ART">


  <div class="LienBas"><b class="Publi_Color">CONGO-K -</b> Le politicien Aron S. Assumani prépare un come-back électrique</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl04_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LAE/electricite/2017/03/28/hydromine-pourra-t-il-tenir-son-calendrier-pour-son-mega-barrage,108227711-BRE">


  <div class="LienBas"><b class="Publi_Color">CAMEROUN -</b> Hydromine pourra-t-il tenir son calendrier pour son méga-barrage ?</div>


     </a>



 <a class="LienEdito " href="/LAE/electricite/2017/03/28/amsterdam-bouleversera-t-il-l-exploitation-du-methane-du-kivu,108227712-BRE">


  <div class="LienBas"><b class="Publi_Color">RWANDA / CONGO-K -</b> Amsterdam bouleversera-t-il l'exploitation du méthane du Kivu ?</div>


     </a>
	</div>
                          <div id="ctl04_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_4" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl05_panArticle">
		



 <a class="LienEdito " href="/LAE/operations-financieres/2017/03/28/cnpc-pret-a-en-decoudre-avec-carlton-energy-au-sujet-du-bloc-h,108227713-ART">


  <div class="LienBas"><b class="Publi_Color">TCHAD -</b> CNPC prêt à en découdre avec Carlton Energy au sujet du bloc H</div>


     </a>



 <a class="LienEdito " href="/LAE/operations-financieres/2017/03/28/les-actionnaires-de-vaalco-doutent-des-comptes-de-la-junior,108227714-ART">


  <div class="LienBas"><b class="Publi_Color">GABON -</b> Les actionnaires de Vaalco doutent des comptes de la junior</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl05_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LAE/operations-financieres/2017/03/28/tullow-fait-appel-a-la-bourse-pour-combler-ses-dettes,108227715-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE -</b> Tullow fait appel à la bourse pour combler ses dettes</div>


     </a>



 <a class="LienEdito " href="/LAE/operations-financieres/2017/03/28/hyperdynamics-se-renfloue-pour-le-puits-de-fatala,108227716-BRE">


  <div class="LienBas"><b class="Publi_Color">GUINEE -</b> Hyperdynamics se renfloue pour le puits de Fatala</div>


     </a>



 <a class="LienEdito " href="/LAE/operations-financieres/2017/03/28/bakassi-ouest-pese-toujours-sur-les-comptes-de-sdx-energy,108227717-BRE">


  <div class="LienBas"><b class="Publi_Color">CAMEROUN -</b> Bakassi Ouest pèse toujours sur les comptes de SDX Energy</div>


     </a>
	</div>
                          <div id="ctl05_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Consultants</span>



 <a class="LienEdito " href="/LAE/consultants/2017/03/28/simmons--simmons-aide-nairobi-a-exporter-son-brut,108227718-BRE">


  <div class="LienBas"><b class="Publi_Color">KENYA -</b> Simmons & Simmons aide Nairobi à exporter son brut</div>


     </a>



 <a class="LienEdito " href="/LAE/consultants/2017/03/28/aaog-s-entoure-de-proches-pour-s-emparer-de-tilapia,108227719-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-B -</b> AAOG s'entoure de proches pour s'emparer de Tilapia</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_5" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl06_panArticle">
		



 <a class="LienEdito " href="/LAE/who-s-who/2017/03/28/comment-le-representant-de-total-adewale-fayemi-s-assure-le-soutien-de-museveni,108227720-ART">


  <div class="LienBas"><b class="Publi_Color">OUGANDA -</b> Comment le représentant de Total, Adewale Fayemi, s'assure le soutien de Museveni</div>


     </a>



 <a class="LienEdito " href="/LAE/who-s-who/2017/03/28/gabriel-lima-joue-a-fond-la-diplomatie-petroliere,108227721-ART">


  <div class="LienBas"><b class="Publi_Color">GUINEE EQUATORIALE / SOUDAN DU SUD -</b> Gabriel Lima joue à fond la diplomatie pétrolière</div>


     </a>



 <a class="LienEdito " href="/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART">


  <div class="LienBas"><b class="Publi_Color">CAMEROUN -</b> Balkany et Lechartier, les futurs cow-boys de Bowleven</div>


     </a>



 <a class="LienEdito " href="/LAE/who-s-who/2017/03/28/l-homme-de-khelil-abdelmoumen-ould-kaddour-reprend-sonatrach,108227723-ART">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> L'homme de Khelil, Abdelmoumen Ould Kaddour, reprend Sonatrach</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl06_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_6" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl07_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>
</div>
              
                  
                  
                   </div>
              <div class="clearfix"></div>
          </div>
       
    </div>
    

    
<div id="MenuContent_Rubrique" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique " style="display: none">

            <a href="/lae/channel/headings/PETROLE" class="Publi_BackgroundHover" >Pétrole</a><a href="/lae/channel/headings/STRATEGIES_ETAT" class="Publi_BackgroundHover" >Stratégies d'État</a><a href="/lae/channel/headings/GAZ" class="Publi_BackgroundHover" >Gaz</a><a href="/lae/channel/headings/ELECTRICITE" class="Publi_BackgroundHover" >Électricité</a><a href="/lae/channel/headings/OPERATIONS_FINANCIERES" class="Publi_BackgroundHover" >Financements</a><a href="/lae/channel/headings/WHO'S_WHO" class="Publi_BackgroundHover" >Who's Who</a><a href="/Alertes/LAE" class="Publi_BackgroundHover" >Alertes</a>
     </div>
     
     
<div id="MenuContent_Publication" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique" style="display: none">

            <h2><a href="/LC-/" title="La Lettre du Continent" class="Publi_BackgroundHover">La Lettre du Continent</a></h2><h2><a href="/LOI/" title="La Lettre de l'Océan Indien" class="Publi_BackgroundHover">La Lettre de l'Océan Indien</a></h2><h2><a href="/MC-/" title="Maghreb Confidentiel" class="Publi_BackgroundHover">Maghreb Confidentiel</a></h2><h2><a href="/LAE/" title="Africa Energy Intelligence" class="Publi_BackgroundHover">Africa Energy Intelligence</a></h2><h2><a href="/AMF/" title="Africa Mining Intelligence" class="Publi_BackgroundHover">Africa Mining Intelligence</a></h2>
     </div>

    

<div id="MenuContent_Pays" class="Header_Menu Publi_Border BlocTailleSite Header_Menu_Pays" style="display: none">
        
        <div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique du Nord</b> <a href="/LAE/pays/ALGERIE" class="Publi_BackgroundHover" >ALGERIE</a>
<a href="/LAE/pays/LIBYE" class="Publi_BackgroundHover" >LIBYE</a>
<a href="/LAE/pays/MAROC" class="Publi_BackgroundHover" >MAROC</a>
<a href="/LAE/pays/TUNISIE" class="Publi_BackgroundHover" >TUNISIE</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique Centrale</b> <a href="/LAE/pays/BURUNDI" class="Publi_BackgroundHover" >BURUNDI</a>
<a href="/LAE/pays/CAMEROUN" class="Publi_BackgroundHover" >CAMEROUN</a>
<a href="/LAE/pays/CENTRAFRIQUE" class="Publi_BackgroundHover" >CENTRAFRIQUE</a>
<a href="/LAE/pays/CONGO-B" class="Publi_BackgroundHover" >CONGO-B</a>
<a href="/LAE/pays/CONGO-K" class="Publi_BackgroundHover" >CONGO-K</a>
<a href="/LAE/pays/GABON" class="Publi_BackgroundHover" >GABON</a>
<a href="/LAE/pays/GUINEE EQUATORIALE" class="Publi_BackgroundHover" >GUINEE EQUATORIALE</a>
<a href="/LAE/pays/RWANDA" class="Publi_BackgroundHover" >RWANDA</a>
<a href="/LAE/pays/TCHAD" class="Publi_BackgroundHover" >TCHAD</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique de l'ouest</b> <a href="/LAE/pays/ANGOLA" class="Publi_BackgroundHover" >ANGOLA</a>
<a href="/LAE/pays/BENIN" class="Publi_BackgroundHover" >BENIN</a>
<a href="/LAE/pays/BURKINA FASO" class="Publi_BackgroundHover" >BURKINA FASO</a>
<a href="/LAE/pays/CAP VERT" class="Publi_BackgroundHover" >CAP VERT</a>
<a href="/LAE/pays/COTE D'IVOIRE" class="Publi_BackgroundHover" >COTE D'IVOIRE</a>
<a href="/LAE/pays/GAMBIE" class="Publi_BackgroundHover" >GAMBIE</a>
<a href="/LAE/pays/GHANA" class="Publi_BackgroundHover" >GHANA</a>
<a href="/LAE/pays/GUINEE" class="Publi_BackgroundHover" >GUINEE</a>
<a href="/LAE/pays/GUINÉE-BISSAU" class="Publi_BackgroundHover" >GUINÉE-BISSAU</a>
<a href="/LAE/pays/LIBERIA" class="Publi_BackgroundHover" >LIBERIA</a>
<a href="/LAE/pays/MALI" class="Publi_BackgroundHover" >MALI</a>
<a href="/LAE/pays/MAURITANIE" class="Publi_BackgroundHover" >MAURITANIE</a>
<a href="/LAE/pays/NIGER" class="Publi_BackgroundHover" >NIGER</a>
<a href="/LAE/pays/NIGERIA" class="Publi_BackgroundHover" >NIGERIA</a>
<a href="/LAE/pays/SAO TOME ET PRINCIPE" class="Publi_BackgroundHover" >SAO TOME ET PRINCIPE</a>
<a href="/LAE/pays/SENEGAL" class="Publi_BackgroundHover" >SENEGAL</a>
<a href="/LAE/pays/SIERRA LEONE" class="Publi_BackgroundHover" >SIERRA LEONE</a>
<a href="/LAE/pays/TOGO" class="Publi_BackgroundHover" >TOGO</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique Australe</b> <a href="/LAE/pays/AFRIQUE DU SUD" class="Publi_BackgroundHover" >AFRIQUE DU SUD</a>
<a href="/LAE/pays/BOTSWANA" class="Publi_BackgroundHover" >BOTSWANA</a>
<a href="/LAE/pays/LESOTHO" class="Publi_BackgroundHover" >LESOTHO</a>
<a href="/LAE/pays/MALAWI" class="Publi_BackgroundHover" >MALAWI</a>
<a href="/LAE/pays/MOZAMBIQUE" class="Publi_BackgroundHover" >MOZAMBIQUE</a>
<a href="/LAE/pays/NAMIBIE" class="Publi_BackgroundHover" >NAMIBIE</a>
<a href="/LAE/pays/SWAZILAND" class="Publi_BackgroundHover" >SWAZILAND</a>
<a href="/LAE/pays/ZAMBIE" class="Publi_BackgroundHover" >ZAMBIE</a>
<a href="/LAE/pays/ZIMBABWE" class="Publi_BackgroundHover" >ZIMBABWE</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Corne de l'Afrique</b> <a href="/LAE/pays/DJIBOUTI" class="Publi_BackgroundHover" >DJIBOUTI</a>
<a href="/LAE/pays/ERYTHREE" class="Publi_BackgroundHover" >ERYTHREE</a>
<a href="/LAE/pays/ETHIOPIE" class="Publi_BackgroundHover" >ETHIOPIE</a>
<a href="/LAE/pays/SOMALIE" class="Publi_BackgroundHover" >SOMALIE</a>
<a href="/LAE/pays/SOMALILAND" class="Publi_BackgroundHover" >SOMALILAND</a>
<a href="/LAE/pays/SOUDAN" class="Publi_BackgroundHover" >SOUDAN</a>
<a href="/LAE/pays/SOUDAN DU SUD" class="Publi_BackgroundHover" >SOUDAN DU SUD</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique de l'Est</b> <a href="/LAE/pays/KENYA" class="Publi_BackgroundHover" >KENYA</a>
<a href="/LAE/pays/OUGANDA" class="Publi_BackgroundHover" >OUGANDA</a>
<a href="/LAE/pays/TANZANIE" class="Publi_BackgroundHover" >TANZANIE</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Les îles de l'ocean Indien</b> <a href="/LAE/pays/COMORES" class="Publi_BackgroundHover" >COMORES</a>
<a href="/LAE/pays/LA REUNION" class="Publi_BackgroundHover" >LA REUNION</a>
<a href="/LAE/pays/MADAGASCAR" class="Publi_BackgroundHover" >MADAGASCAR</a>
<a href="/LAE/pays/MAURICE" class="Publi_BackgroundHover" >MAURICE</a>
<a href="/LAE/pays/MAYOTTE" class="Publi_BackgroundHover" >MAYOTTE</a>
<a href="/LAE/pays/SEYCHELLES" class="Publi_BackgroundHover" >SEYCHELLES</a>
</div>

   
         <div class="clearfix"></div>
     </div>
    
</header>

        
      
        
      <div id="ConteneurPage" class="ConteneurPage">
     <div class="BlocTailleSite ContenuPage">
    


<div class="BlocTailleSite ContenuPage">


<div class="Page_ZoneGauche">
    


<article class="PageArticle" itemscope itemtype="http://schema.org/Article">

         
            <div class="Article_Header">
            <div class="Article_Header_Pays Publi_Background">CAMEROUN</div>
                <div class="Article_Header_RubNum">
                    <div class="Article_Header_RubNum_Rubrique" itemprop="articleSection">
                        <h2 class="Publi_Border">Who's Who</h2>
                    </div>
                    <div class="Article_Header_RubNum_Numero" itemprop="datePublished">N°790 DU 28/03/2017</div>
                </div>
                <div class="clearfix"></div>
            </div>
           
            <div class="Article_Texte">
                
                <h1 class="Publi_Border" itemprop="headline">Balkany et Lechartier, les futurs cow-boys de Bowleven</h1>

                
 <div class="Article_Aside">
    <script src="/js/jquery.sharrre.min.js"></script>
   
    <div class="Item">
        <img src="/images/deco/Article/Menu/TailleTexte_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/TailleTexte_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/TailleTexte_a.jpg'" onclick="Article_ChangeTailleTExte();" alt="Texte"/>
    </div>
    
    <div class="Item" id="Article_ShareMenu_Button">
        <img id="Article_ShareMenu_ButtonImg" data-btImageNotSelected="/images/deco/Article/Menu/FRA/Share_a.jpg" data-btImageSelected="/images/deco/Article/Menu/FRA/Share_b.jpg" src="/images/deco/Article/Menu/FRA/Share_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/FRA/Share_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/FRA/Share_a.jpg'" alt="Texte"/>
    </div>
    <div id="Article_ShareMenu" class="Article_Aside_MenuShare" style="position: absolute; top: -9999px; opacity: 0;">

                             
        <div id="shareme" data-text="CAMEROUN - Balkany et Lechartier, les futurs cow-boys de Bowleven - @Africa_EnergyFr" data-url="https://www.africaintelligence.fr/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29"></div>

<script>
$('#shareme').sharrre({
  share: {
    googlePlus: true,
    facebook: true,
    twitter: true,
    digg: false,
    linkedin: true,
  },
  buttons: {
    googlePlus: {size: 'tall', annotation:'none'},
    facebook: {layout: 'button'},
    twitter: {count: 'vertical'},
    digg: {type: 'DiggMedium'},
    delicious: {size: 'tall'},
    stumbleupon: {layout: '5'},
    linkedin: {counter: ''}
  },
  enableHover: false,
  enableCounter: false,
  enableTracking: true
});
</script>

                               
        </div>
        <div class="Item text-center isHovered">
            

<div id="FavorisBtn" class="checkbox-star unauthorized">
    <div id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_pnl_favori">
		
        <input id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$MenuArticle$BlocFavori$chk_favori" />
        <label for="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_star"></label>
    
	</div>
    <span id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_rtr_favori" class="FavorisMsg">Identifiez-vous pour ajouter l'article à votre liste de favoris.</span>
</div>
<script>
    $(document).ready(function () {
        Favoris_Update("", "");
    });    
</script>           
        </div>
       
                </div>
                
                
                   <div class="Article_Contenu">
                 
                         <h2>Le premier actionnaire de la junior écossaise Bowleven, Crown Ocean Capital, pousse la nomination de deux nouveaux administrateurs pour changer [...]  </h2>      <span class="Article_Prix">(131&nbsp;mots) 5,2 EUR</span>
                
                        




<div class="Landing_Box">
    <div class="Landing_Titre" onclick="Landing_OuvertureFermetureLanding()">Lire cet article <img src="/images/deco/Article/Landing/FlecheBottom.png" id="Landing_Fleche" alt=""/>
        
    </div>
    <div class="Landing_Contenu" id="Contenu_Landing" style="display: none;" >
        
          
        <div class="Landing_Item Landing_ItemAbo">
            
        <div class="Bloc_Titre">JE SUIS ABONNÉ</div>
            <div class="Bloc_TitreSep">ou</div>
            <div class="Bloc_Titre">J'AI UN<br/> PORTE-MONNAIE</div>
            <div class="Bloc_ZoneBouton">
                <button class="btn btn-abo btn-bloc-landing btn-glowhov" type="button"  data-toggle="modal" data-target="#Landing_PopIdent">JE M'IDENTIFIE</button>
            </div>
        
           
            

        </div>
        <div class="Landing_Item">
            
             <!-- PME Ok ou non ouvert
                    <!--Titre PME-->
                    <div class="Bloc_Titre">ACHETER À LA CARTE</div>
           
                    
                    
                    <!-- Prix article + illus -->
                    <div class="Bloc_Prix"><b>Cet article : </b>5,20 EUR</div>
                    <div class="Bloc_Pme"><b>PORTE-MONNAIE</b><br/>À partir de 30 EUR</div>
            
                    
                           
                           
            
            

                    <!-- Bouton Acheter ou Ouvrir PME -->
                    <div class="Bloc_ZoneBouton">
                         
                            <a href="/abonnement/pme/1" class="btn btn-primary btn-bloc-landing btn-glowhov" >J'OUVRE UN PORTE-MONNAIE</a>
                        
                    </div>
            
                
            
            
             
            


        </div>
        
        <div class="Landing_Item">
            
            
             <div class="Bloc_Titre">S'ABONNER </div>
            <div class="Bloc_Mention">Chacun de ces abonnements<br/>vous donne accès à cet article</div>
          
            <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelAboRequis">
		<a class="Bloc_Pub" href="/abonnement/pub/LAE"><img src="/images/deco/logo/full/400/LAE.png" alt="Africa Energy Intelligence - Edition française" border="0"/></a><a class="Bloc_Pub" href="/abonnement/ai/191"><img src="/images/deco/logo/full/400/AI.png" alt="AfricaIntelligence.fr" border="0"/></a><a class="Bloc_Pub" href="/abonnement/bos/124"><img src="/images/deco/logo/CanauxPays/FRA/mediumHeight/CAMEROUN.png" alt="CAMEROUN" border="0"/></a>
	</div>
            
         
        </div>
        
        <div class="clearfix"></div>
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_EmplacementLoginGratuit">
		
                         
                 
	</div>
        
       <div class="Landing_InfoOuvreCompte">
           
           
           <div class="Titre"><b>Pas encore lecteur ?</b><br/>Inscrivez-vous pour accéder à notre <i>Espace gratuit</i></div>
           <div class="BlocGauche">
               <div class="LigneService"><b>Lisez des articles</b> (plus de 5 000)</div>
           
           <div class="LigneService"><b>Consultez notre base documentaire</b><br/><i>Infographies, cartes interactives, documents exclusifs, etc.</i></div>
           </div>
           <div class="BlocDroit">
               <div class="LigneService"><b>Téléchargez des éditions</b></div>
                <div class="LigneService"><b>Créez des veilles par e-mail</b><br/><i>Sélectionnez des mots-clés</i></div>
                
           </div>
           <div class="boutonBas">
               <button class="btn btn-bloc-landing btn-bloc-landingCrea " type="button"  data-toggle="modal" data-target="#Landing_PopCreaCompte">JE Crée mon compte gratuit</button>
           </div>
           <div class="clearfix"></div>
           
           
          

       </div> 
        

    </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonement" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Cet article est accessible via ces canaux pays :
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPays" class="Landing_Modal_CanalPaysListe">

	</div>  
                 </div>
              </div>
          </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonementPub" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Cet article est accessible via ces abonnements :
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPubli" class="Landing_Modal_CanalPaysListe Landing_Modal_CanalAboListe">

	</div>  
                 </div>
              </div>
          </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopIdent">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverLogin" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_blocLoginItem" class="LoginItem LoginItemMini ">
				
   
        <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
			</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopCreaCompte">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">CRÉEZ VOTRE COMPTE GRATUIT
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverCreaCompte" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           
    <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_zoneCreerCompte" class="LoginItem LoginItem2 CreerItemMini ">
				
       
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="btLand_PmeOpen">
     <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header"><button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                <div class="modal-body">
                    
                    <div id="UpdatePanelPmePopup">
		
                             <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_progressUpdPanelPmePopup" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
                            

                    
                    <div class="PmePop_Solde PuceYellow">Votre solde : <i> EUR</i></div>
                    <div class="PmePop_Titre">Votre porte-monnaie va être débité de</div>
                    <div class="PmePop_Montant">5,20 EUR</div>
                    
                       <div class="Bloc_ZoneBouton">
                           <button class="btn btn-gris btn-bloc-landing " type="button" data-toggle="modal" data-target="#btLand_PmeOpen">ANNULER</button>
                           <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$btAchatArticle" value="CONFIRMER" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_btAchatArticle" class="btn btn-primary btn-bloc-landing btn-glowhov" />
                
            </div>
                    
	</div>
                </div>
           </div>
     </div>
</div>

                   </div>
                

                   

                <div class="clearfix"></div>
                
                
               

            </div>


</article>

      
    <div class="Article_MemeSujetBox Article_MiniBox">
        <div class="Article_MemeSujetBox_Titre Publi_Color"> SUR LE MÊME SUJET</div>
        <div class="Article_MemeSujetBox_TitreBorder Publi_Background"></div>


        <div class="Article_MemeSujetBox_Content divided">
            
            <div class="clearfix"></div>
            <div id="ctl00_ContenuPage_Article_MemeSujet_panContenuArticles" class="Article_MemeSujetBox_Content_Zone">
		

<article class="Article_MemeSujetBox_Content_Item ArticleLAE ArticleServiceBRE Lock">


    <a href="/LAE/operations-financieres/2017/03/14/victoria-oil-peut-il-rassurer-les-actionnaires-de-bowleven,108225861-BRE" title="Victoria Oil peut-il rassurer les actionnaires de Bowleven ?">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">14/03/2017</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CAMEROUN
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Victoria Oil peut-il rassurer les actionnaires de Bowleven ?  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLAE ArticleServiceART Lock">


    <a href="/LAE/petrole/2017/01/31/crown-ocean-capital-defie-la-direction-de-bowleven,108209536-ART" title="Crown Ocean Capital défie la direction de Bowleven">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">31/01/2017</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CAMEROUN
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Crown Ocean Capital défie la direction de Bowleven  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLAE ArticleServiceEVE Lock">


    <a href="/LAE/petrole/2016/01/12/les-hommes-de-paul-biya-dans-le-petrole,108120496-EVE" title="Les hommes de Paul Biya dans le pétrole">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            <div class="Article_MemeSujet_Head Article_MemeSujet_Cartouche Article_MemeSujet_Cartouche_Edito Arti_Background">L'EVENEMENT</div>

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">12/01/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CAMEROUN
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Les hommes de Paul Biya dans le pétrole  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLAE ArticleServiceEVE Lock">


    <a href="/LAE/l-evenement/2009/07/22/yaounde-ronge-son-frein,65801854-EVE" title="Yaoundé ronge son frein">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            <div class="Article_MemeSujet_Head Article_MemeSujet_Cartouche Article_MemeSujet_Cartouche_Edito Arti_Background">L'EVENEMENT</div>

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">21/07/2009</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                CAMEROUN
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Yaoundé ronge son frein  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>


	</div>

            <div class="clearfix"></div>

        </div>

    </div>
    


</div>


<aside class="Page_ZoneDroite">
    
    
<div class="Article_RightBoxInformer Article_RightBox ">
                <div class="Article_RightBoxInformer_Content Publi_BackBeforeChecked">
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_PanKeywords">
		
                            
                            <div id="ctl00_ContenuPage_Article_MotsClefsVeille_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning Publi_Background" >
                                    <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                     Chargement en cours
                            </div>
                          

                      
		</div>
                            

                          
                     <div class="Article_RightBoxInformer_Titre Article_RightBoxInformer_TitreNC">CITÉS DANS CET ARTICLE</div>
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_panPremierMotsClefs">
			<div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_1" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_1" /><label for="articleZoneKeyword_1" class="Publi_BorderBefore">Bowleven </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_2" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_2" /><label for="articleZoneKeyword_2" class="Publi_BorderBefore"> Crown Ocean Capital </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_3" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_3" /><label for="articleZoneKeyword_3" class="Publi_BorderBefore"> Julien Balkany </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_4" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_4" /><label for="articleZoneKeyword_4" class="Publi_BorderBefore"> Panoro Energy </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_5" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_5" /><label for="articleZoneKeyword_5" class="Publi_BorderBefore"> Didier Lechartier </label>
			</div><div id="Article_MotClefs_Suppl" style="display:none;">
				<div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_6" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_6" /><label for="articleZoneKeyword_6" class="Publi_BorderBefore"> Perenco </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_7" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_7" /><label for="articleZoneKeyword_7" class="Publi_BorderBefore"> Kevin Hart </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_8" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_8" /><label for="articleZoneKeyword_8" class="Publi_BorderBefore"> Kerry Crawford </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_9" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_9" /><label for="articleZoneKeyword_9" class="Publi_BorderBefore"> Victoria Oil & Gas </label>
				</div><div class="Article_RightBoxInformer_LineCheck">
					<input id="articleZoneKeyword_10" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_10" /><label for="articleZoneKeyword_10" class="Publi_BorderBefore"> SNH</label>
				</div>
			</div><span class="clearFix"></span>
		</div>
                    
                    

                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_Article_MotClefs_Bouton" class="Article_MotClefs_All" onclick="Article_MotsClefs_SwitchAffichKeyWords()">
                        Voir tous les mots-clés
                    </div>
                    
                   
                    
                    
                    <input type="submit" name="ctl00$ContenuPage$Article$MotsClefsVeille$btCreerVeille" value="Créez votre veille" id="ctl00_ContenuPage_Article_MotsClefsVeille_btCreerVeille" class="btn Article_RightBoxInformer_BtVoirKeywords Publi_Background btn-glowhov" />
                    
                        
                        
	</div>
                    

                   

                </div>
            </div>
    
<a href="/gratuit" class="Article_RightBox BoxEspaceGratuit">
                <div class="TitreBloc">Explorer</div>
                <img src="/images/deco/EspaceGratuit/Header_FRA.jpg" alt="Free space"/>
</a>
  
</aside>
<div class="clearfix"></div>






<div class="Page_ZoneBas Publi_Border" style="display:none;">

    

</div>
 
<div class="EspaceGratuit">

    
            <div class="TitrePage">
                <div class="TexteGauche">
                    Contenus gratuits
                </div>
                <div class="LogoMillieu">
                    <img src="/images/deco/logo/full/400/AIgris.png" alt="Africa Intelligence">
                </div>
                <div class="BlocDroit">
                   <a href="/Gratuit" class="itemBloc"> <b>Découvrir</b><br/>l'espace gratuit</a>
                </div>
                <div class="clearfix"></div>
            </div>
    
    <section class="Page_ZoneGauche Page_ZoneGaucheBig">
    <div id="panZoneUne" class="ZoneBloc">
	
                 
   
    
                  

                
<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLAE ArticleGRA Arti_BorderLeftImp " href="/LAE/petrole/2017/03/28/total-en-mission-commando-a-la-presidence,108227688-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">COTE D'IVOIRE</span>
                                            28/03/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Total en mission commando a la présidence </div></h3>
                            <h4><div class="Resume">Malgré les cours toujours bas du baril rendant difficile l'exploration offshore, la major française Total ne renonce pas à la [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLOI ArticleGRA Arti_BorderLeftImp " href="/LOI/politique--pouvoirs/2017/03/24/kalonzo-musyoka-cedera-t-il-au-chant-des-sirenes,108227356-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">KENYA</span>
                                            24/03/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Kalonzo Musyoka cèdera-t-il au chant des sirènes ? </div></h3>
                            <h4><div class="Resume">Les lieutenants de l'ancien vice-président et leader du Wiper Party (opposition), Kalonzo Musyoka, tentent actuellement de le persuader de quitter [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleMC- ArticleGRA Arti_BorderLeftImp " href="/MC-/affaires--reseaux/2017/03/23/youssef-chahed-relance-l-arme-penale-dans-l-affaire-bft,108227113-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">TUNISIE</span>
                                            23/03/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Youssef Chahed relance l'arme pénale dans l'affaire BFT </div></h3>
                            <h4><div class="Resume">Le vaudeville de la Banque franco-tunisienne (BFT) continue ! Menacé d'une lourde condamnation devant le tribunal arbitral Cirdi, saisi par [...] </div></h4>
                           
    

                                  
                         
                           

</a>



<a class="blocHome blocTexteLien blocHome1 blocHomeHauteur2  " href="/base-documentaire" >
    

    
        <div class="Titre">
            Accédez à<br/>la base documentaire<br/>d'Africa Intelligence pour<br/><b>consulter gratuitement<br/>nos infographies et<br/>documents exclusifs</b>
        </div>
        <span class="btn btn-blanc Publi_Background"><span class="glyphicon glyphicon-paperclip"></span> Voir les documents</span>

    


    
</a>


<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAMF ArticleGRA Arti_BorderLeftImp " href="/AMF/copperbelt/2017/03/21/les-ong-locales-fustigent-les-employeurs-chinois-au-katanga,108226668-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">CONGO-K</span>
                                            21/03/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Les ONG locales fustigent les employeurs chinois au Katanga </div></h3>
                            <h4><div class="Resume">Gros pourvoyeur d'emplois à Lubumbashi, le transformateur de cobalt chinois Congo Dongfang est la cible d'une ONG congolaise. [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLC- ArticleGRA Arti_BorderLeftImp " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/15/patrice-talon-joue-la-carte-de-l-apaisement-avec-les-imams,108226018-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">BENIN</span>
                                            15/03/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Patrice Talon joue la carte de l'apaisement avec les imams </div></h3>
                            <h4><div class="Resume">Après que les prières dans les rues du pays ont été interdites par arrêté ministériel, le chef de l'Etat béninois a reçu les imams au Palais présidentiel le 4 février. [...] </div></h4>
                           
    

                                  
                         
                           

</a>

          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocArticleEnBref ArticleAIF ArticleDOG" href="/AIF/dossier/videos-secrets-afrique-sur-seine">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;web=1&amp;file64=QUkvZG9zc2llcnMvdmlnbmV0dGUtdmlkZW8uanBn')"></div>
                            

                            <div class="Cartouche CartoucheDossier Arti_Background">DOSSIER</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">10/02/2017<br/><b>AFRIQUE / FRANCE</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">[Vidéos] Les secrets de l'Afrique sur Seine</div></h3>
                                   
                                
                                
                            </div>
                            
                           <div class="clearfix"></div>
                        </a>


      <a class="blocHome  blocHomeHauteur2 blocDossierIns blocCarte blocArticleEnBref ArticleAMF ArticleGRA" href="/AMF/exploration-et-production/2015/05/05/bataille-autour-des-infrastructures-ferroviaires-dans-les-mines,108071713-GRA">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?x=255&amp;web=1&amp;file64=L2RjL0FNSS9NQVBTL0JvdWNsZVJhaWwyMDE1L1ZGL2ltZy9DYXB0dXJlLUxPSS5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheCarte Arti_Background">Carte</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                
                                <div class="InfosDroite">
                                    <div class="">05/05/2015<br/><b>AFRIQUE DE L'OUEST</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Bataille autour des infrastructures ferroviaires dans les mines</div></h3>
                                   
                                
                                
                            </div>
                            
                            
                           <div class="clearfix"></div>
             
      
      
                                   
                        </a>

 
   
          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocIns blocArticleEnBref ArticleLOI ArticleBEG" href="/insiders/LOI/MADAGASCAR/2013/04/22/ylias-akbaraly-un-businessman-ouvert-sur-le-monde/107956709-BEG">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;wide=1&amp;web=1&amp;file64=QUkvbG9pL0luc2lkZXJzLU1hZGFnYXNjYXIvQWtiYXJhbHkveWxpYXMtYWtiYXJhbHkuanBn')"></div>
                           
                

                            <div class="Cartouche CartoucheInsiders Arti_Background">INSIDERS</div>
                             <div class="Millieu"><b>4</b> Chapitres
                            </div>
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">22/04/2013<br/><b>MADAGASCAR</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Ylias Akbaraly, un businessman ouvert sur le monde</div></h3>
                                   
                                
                                
                            </div>
                            
              
              
              
              

              
              
              
                <div class="clearfix"></div>
                           
              
              
              
              
                              
                        </a>


</div>
               
           
                


</section>

<aside class="Page_ZoneDroite Page_ZoneDroiteSlim">
    <aside id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_contenerBloc" class="ColDroitePrincipale">
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_PanKeywords">
		
               
                 <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_UpdateProgress1" style="display:none;">
			
                         
                                        <div class="alert alert-warning Publi_Background" >
                                               <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                                Chargement en cours
                                        </div>

                                 
		</div>
               

    
<div class="Bloc BlocPasLecteur ">
 

    <div class="TitreBloc">
        PAS ENCORE<br/><b>LECTEUR ?</b>
    </div>    
    <div class="Mention">
        Créez un compte<br/>pour bénéficier<br/>d’un accès illimité à<br/><b>l’espace gratuit</b>
    </div>
     
    
    <a class="btn btn-blanc" onclick="javascript:BS_ouvrirOuvrirUnCompte()">JE M'INSCRIS</a>
    
    
      <div class="TitreBloc Margin">
        Vous avez<br/><b>un compte ?</b>
    </div>    
  

     
    <a class="btn btn-blanc btnVariante" data-toggle="modal" data-target="#BlocLoginGenerale">Je m'identifie</a>

      

    



    </div>


    
    
   
    




<div class="Bloc BlocTelEdGratuit">
    <div class="Titre Fleche FlecheBas" id="BlocDroitListeDlEdition_Flech" onclick="Gratuit_OngletDroit('BlocDroitListeDlEdition');" >Téléchargez une édition</div>
    <div id="BlocDroitListeDlEdition" >
    
    
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=LC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
            <img src="/images/deco/logo/full/400/LC-.png" alt="Download Publication"/>
        </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=LOI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/LOI.png" alt="Download Publication"/>
            </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=MC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/MC-.png" alt="Download Publication"/>
            </a>
        <a href=""   class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=AEI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/LAE.png" alt="Download Publication"/>
            </a>
            <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LAE/who-s-who/2017/03/28/balkany-et-lechartier-les-futurs-cow-boys-de-bowleven,108227722-ART?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29&gra=AMI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AMF.png" alt="Download Publication"/>
            </a> 

    
        </div>
</div>



<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColoneBloc">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_blocLoginItem" class="LoginItem">
				
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
			</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
				
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>




    
    
    
    
                     
	</div>
</aside> 




<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginColMarketing">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColone">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlogLoginRecevezSommaireColMarket">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>



</aside>

  <div class="clearfix"></div>
    </div>


    </div>

         
         </div>
          </div>

         
        
    


         


<footer class="Footer Publi_Border">
    <div class="Top">
        <div class="Left">
            <div class="BlocInfo">
               
                 <div class="RightBloc">
                   <div class="Publi_Color  Footer_HeaderBloc"><b>Outils</b></div>
                    <div class="Footer_Bloc_Link"><a href="/info/faq.aspx">FAQ</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/cgv.aspx">Conditions générales de vente</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/mentionslegales.aspx">Mentions légales</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/Charte.aspx">Charte de confiance</a></div>
                     <br/>

                    <div class="Publi_Color Footer_HeaderBloc"><b>Agenda</b></div>
                      <div class="Footer_Bloc_Link"><a href="/info/calendar.aspx">Partenariats</a></div>
                </div>
                 <div class="LeftBloc">
                     <div class="Publi_Color Footer_HeaderBloc"><b>Première visite</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AboutAI.aspx">Qui sommes-nous ?</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AfricaIntelligenceIntro.aspx">Présentation du portail</a></div>
                      
                     <br/>
                       <div class="Publi_Color Footer_HeaderBloc"><b>Contacts</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/contact.aspx">Service clients</a></div>
                      <div class="Footer_Bloc_Link"><a href="/info/contact.aspx?type=redaction">La rédaction</a></div>
                     <br/>
                </div>
                <div class="clearfix"></div>
              
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Titre">ABONNEZ-VOUS A<br/><b>AFRICA INTELLIGENCE</b></div>
                <div class="Image fleft">
                    <img src="/images/deco/footer/MultiDeviceAI.png" alt="Africa Intelligence"/>
                </div>
                <div class="Bouton fleft">
                    <a href="/abonnement/" class="btn btn-primary btn-blanc footerBigBt " > S'ABONNER</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="Bottom">
        <div class="Left">
            <div class="BlocInfo">
                AfricaIntelligence.fr est édité par&#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.indigo-net.com" target="_blank"><img src="/images/deco/footer/LogoIndigoFRA.png" alt="Indigo Publications"/></a>
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Footer_OtherSite" style="width: 120px;"> LES AUTRES SITES<br/>
                D'INDIGO PUBLICATIONS
                    </div>
                
                 <div class="Footer_OtherSite">
                   <a href="https://www.intelligenceonline.fr" target="_blank"><img src="/images/deco/footer/new/LogoIntelligenceOnline.png" alt="Intelligence Online"/></a>
                     </div>
                     <div class="Footer_OtherSite">
                   <a href="https://www.lalettrea.fr" target="_blank"><img src="/images/deco/footer/new/LogoLLA.png" alt="La Lettre A"/></a>
                </div>
                 <div class="Footer_OtherSite">
                   <a href="https://www.pressenews.fr" target="_blank"><img src="/images/deco/footer/new/LogoPN.png" alt="Presse News"/></a>
                </div>
                
                 <div class="Footer_OtherSite">
                    <a href="/AC/" ><img src="/images/deco/footer/new/AC.png" alt="Africa Confidentiel - Edition Francaise"/></a>
                     </div>
                
                
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</footer>




        
</div>
        
         
        
        
      <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGenerale">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_Login_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login_blocLoginItem" class="LoginItem LoginItemMini ">
		
   
        <div id="ctl00_Login_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login$tbArtUsername" type="text" id="ctl00_Login_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$Login$tbArtReelPassword" type="password" id="ctl00_Login_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login_CheckBoxLog" type="checkbox" name="ctl00$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_Login_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$Login$btnArtLogin" value="Se connecter" id="ctl00_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
	</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login$LoginElementRedirect" id="ctl00_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
               </div>
         </div>
    </div>

        <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGeneralFull">
             <div class="modal-dialog modal-lg ">
                  <div class="modal-content">
                      <div class="modal-header">JE M'IDENTIFIE
                          <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                       <div class="modal-body">
                            <div id="ctl00_Login1_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login1_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login1_blocLoginItem" class="LoginItem">
		
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_Login1_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login1$tbArtUsername" type="text" id="ctl00_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$Login1$tbArtReelPassword" type="password" id="ctl00_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login1_CheckBoxLog" type="checkbox" name="ctl00$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$Login1$btnArtLogin" value="Se connecter" id="ctl00_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
	</div>
    <div id="ctl00_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
		
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$Login1$tbArtUsernameNew1" type="text" id="ctl00_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_Login1_CheckBoxCrea" type="checkbox" name="ctl00$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
	</div>
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login1$LoginElementRedirect" id="ctl00_Login1_LoginElementRedirect" />
    </div>



                        </div>
                     
                
                   </div>
             </div>
        </div>




    </form>
    
    
     <!--JS Generic -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="/js/dist/vendor.min.js" defer></script>
   <!--[if IE 9]><!--><script src="https://cdn.jsdelivr.net/wow/1.0.2/wow.min.js"></script><!--<![endif]-->
    

   

   
    

    <!--JS AI -->
    <script src="/js/dist/app.min.js?1526" defer></script>
    
    

    
    
    
     
        <script type="text/javascript" defer>



        VERSION_RESPONSIVE_DISPO = true;


    function pageLoad() {

        //Click bouton Share
        if ($("#Article_ShareMenu_Button").length > 0) 
                $('#Article_ShareMenu_Button').bind('click', function (e) { Article_AfficherMasquerMenuShare(); });
        
    }
        </script>
    
   
   
    
    <div class="BandeauCookies" id="CookiesBar">
        <div class="BlocTailleSite">
            En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies afin d'améliorer votre expérience sur AfricaIntelligence.fr.  – <a href="/info/cookies.aspx">En savoir plus</a>
            <div class="Close">
                Fermer
            </div>
        </div>
    </div>
    
    
    <script type="text/javascript" defer>

      

        $(document).ready(function() {
            
        });
    </script>
</body>
</html>
