





<!DOCTYPE html>

<html lang="fr">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Sébastien Ajavon contre-attaque - BENIN - La Lettre du Continent 11/04/2017
</title>
    

    <!-- Lien RSS FR -->
    <link rel="alternate" type="application/rss+xml" title="La page d&#39;accueil d&#39;Africa Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Maghreb Confidentiel en flux RSS" href="http://feeds.feedburner.com/MaghrebConfidentiel" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre du Continent en flux RSS" href="http://feeds.feedburner.com/LettreDuContinent" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre de l&#39;océan Indien en flux RSS" href="http://feeds.feedburner.com/LaLettreDeLOceanIndien" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Energy Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaEnergyIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Mining Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaMiningIntelligence-fr" />
    
    <!-- Configuration Page -->
    
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="twitter:widgets:csp" content="on" /><link href="/css/dist/vendor.min.css" rel="stylesheet" type="text/css" />
    
    <!--Font-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,800" rel="stylesheet" type="text/css" />

  
     <!--CSS AI-->
    <link href="/css/dist/app.min.css?1526" rel="stylesheet" type="text/css" />
    
    
    <!--[if IE]>
    <link href="/css/ai_IEspecific.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
   
    
     <!--Fix HTML5 IE8 -->
    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("aside");
        document.createElement("nav");
        document.createElement("article");
        document.createElement("figure");
    </script>
    <link href="/css/ai_IE8Fixes.css" rel="stylesheet" type="text/css" />
    <![endif]-->


   <!--Javascript init-->
   <!--[if lt IE 9]><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
       <script type = "text/javascript" src = "/js/background_size_emu.js"></script>
       <![endif]-->
   <!--[if IE 9]><!--><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"></script><!--<![endif]-->
   <script>window.jQuery || document.write('<script src="https://code.jquery.com/jquery-2.2.4.min.js"  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"><\/script>');</script>
    
    
    
   
    


    <!--Fav Icon-->
    <link rel="icon" href="/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
       
    <!--Literal parametrage -->
    <meta name='Server' content='MICK' /><base href="/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART"/>
    
<meta name="description" content="Après avoir été interpellé puis relaxé en octobre 2016 au bénéfice du doute dans une affaire de trafic de drogue" /><meta name="keywords" content="actualité, politique, économique, milieux, réseaux, affaires, négociations, accords, contrats, appels d&#39;offres, Afrique de l&#39;Ouest, France, golfe de Guinée" /><link href="https://www.africaintelligence.fr/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART" rel="canonical"/><meta name="OGImage" content="https://www.africaintelligence.fr/images/deco/logo/full/400/AI.png" /><meta name="robots" content="index,follow,NOODP,NOARCHIVE" /></head>
<body>

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='LC-';
 var GA_EXPERIMENT_ID='9K5GsLHwR1SKPFImswvfGA';
 var GA_EXPERIMENT_VARIATION='1';

</script>
<!-- Google Tag Manager -->
                    <noscript>
                        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                                height="0" width="0" style="display:none;visibility:hidden"></iframe>
                    </noscript>
                    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
<!-- End Google Tag Manager -->

        
        

    
    <form name="aspnetForm" method="post" action="/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=gO0xCBrQ65lv0-sHdsEGOzXed7gNsu3mIMfvvIOa1CuuEqdATS3-OjjSzylyQCPaxHLK5iMxM7_umsrAs4i0TpRCR5tU9TGoF21nezijorm68L5YPVZJPaVhjCH3N3bFsVTGJoEYQGd6la1jFQJlX_LhBSdruzYd5i_8yOn986hzWL7PSEv4wYwt0pmRm53mxcTeZyZZlG4Ojx2Cw33cA7zfhXI1" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9512B5EF" />
        <div id="MasterDiv" class="PageLC- ">
	
        
       
      
        
        







<header id="Header_Bar" class="AI_NavBar">
    
    

    




<div  id="Header_LoginBar">
<div class="AI_Header_LoginBar ">


		<div class="BlocTailleSite">
			<!-- Login Starts Here -->

            


			<div id="ctl00_HeaderPage_BarreStatique_panNoLogin" class="Sb_loginContainer">
		
				<a href="#" class="LoginBar_Bt LoginBar_Bouton LoginBar_Bouton_IconeUser Sb_MenuDrlBt" id="Sb_MenuDrlBt"><span>S'identifier</span><em></em></a>
				<a href="javascript:BS_ouvrirOuvrirUnCompte()" class="SB_boutonNext LoginBar_Bt LoginBar_Bouton">S'inscrire gratuitement</a>
				<div style="clear:both"></div>




				<div id="SB_MenuDrl" class="SB_MenuDrl SB_menuDrl_Login">   
					
				<div id="ctl00_HeaderPage_BarreStatique_updPanLogin">
			
					
					 


					<!--<div class="SB_menuDrl_Top_login"></div>-->
								<div class="SB_menuDrl_Center_login">
                                    <div id="ctl00_HeaderPage_BarreStatique_UpdateProgress1" style="display:none;">
				
                          <div align="center"><img src="/images/deco/bs/ajax-loader.gif" alt="loading"/><br/>Identification en cours ...<br/></div>
                      
			</div>
									

									<input name="ctl00$HeaderPage$BarreStatique$tbArtUsername" type="text" id="ctl00_HeaderPage_BarreStatique_tbArtUsername" class="SB_inputLogin" placeholder="E-mail" title="Email" />

						
									<div id="mdpLoginBS">
										<input name="ctl00$HeaderPage$BarreStatique$tbArtReelPassword" type="password" id="ctl00_HeaderPage_BarreStatique_tbArtReelPassword" class="SB_inputLogin" title="Password" placeholder="Mot de passe" />
									</div>

									<div class="SB_Login_Bottom">
						
										<div class="SB_Login_Left">
											<div class="SB_inputCheckbox_line">
											    
												 
                                                
                                                <span><input id="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter" type="checkbox" name="ctl00$HeaderPage$BarreStatique$cbBSResterConnecter" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter">Rester connecté</label></span>
                                                

											</div>
											<div class="SB_mdpOubliee"><a href="/forgetpassword.aspx">Mot de passe oublié ?</a></div>
										</div>
										<div class="SB_Login_Right">
											<input type="submit" name="ctl00$HeaderPage$BarreStatique$btConnection" value="OK" id="ctl00_HeaderPage_BarreStatique_btConnection" class="SB_inputLoginSubmit" />
								
										</div>
										<div style="clear: both"></div>						
									</div>
				
								</div>
				
		</div>
					
					
					 
					
		   
				 </div>
			
	</div>
			

			
		   
		</div>
    </div>
    





<div class="CreationCompte BlocTailleSite" id="SB_CreerCompte" style="display: none;">
    <div class="Croix Publi_Color" onclick="javascript:BS_ouvrirOuvrirUnCompte()">&times;</div>
    
    
    
     <div id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_panPreCrea">
		
    <div class="Titre">
        Créez un compte pour bénéficier d'un accès<br/>        illimité à l'espace gratuit d'<b class="Publi_Color">Africa intelligence</b>
    </div>
    
    <div class="Info">
        <div class="InfoLeft">
           
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-Articles.jpg" alt="Articles"/></div>
                <div class="Texte">Lisez des articles<br/>gratuits</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-PDF.jpg" alt="PDF"/></div>
                <div class="Texte">Téléchargez<br/>une édition gratuite</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-email.jpg" alt="Email"/></div>
                <div class="Texte">Créez des veilles<br/>par e-mail</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-sommaire.jpg" alt="Summary"/></div>
                <div class="Texte">Recevez<br/>les sommaires</div>
                <div class="clearfix"></div>
            </div>
           
        </div>
        <div class="InfoRight">
			
            
                <div class="UnderTitre Publi_Color">s’inscrire gratuitement</div>
				
				
                
            
            
                <div class="Mentions">VOTRE E-MAIL* &nbsp;&nbsp;</div>
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtUsername1" type="text" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtUsername1" class="form-control" placeholder="E-mail" title="Email" />
                    
                    
                    
                  
                   <div>
                       <div class="ZoneMiddleLeft">
                <div class="Mentions">VOTRE MOT DE PASSE* &nbsp;&nbsp;</div>            
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword1" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword1" class="form-control" placeholder="Mot de passe" title="Password" />
                    
                    
               </div>
                    
                    <div class="ZoneMiddleRight">
                    
                   
                     
                    <div class="Mentions">VOTRE MOT DE PASSE* &nbsp;</div>
                         <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword2" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword2" class="form-control" placeholder="Confirmer le mot de passe" />
                         
                    </div>
                       <div class="clearfix"></div>
                       
                       </div>            
            <div class="BoutonBas">
                <span class="Publi_BorderBefore Publi_BackBeforeChecked "><input id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate" type="checkbox" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$cbResterConnecterCreate" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate">Rester connecté</label></span> <br/>
					<input type="submit" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate" value="Je m’inscris" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate&quot;, &quot;&quot;, true, &quot;BSArtCreate&quot;, &quot;&quot;, false, false))" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_btnArtCreate" class="btn btn-primary btn-glowhov Publi_Background" CauseValidation="false" />    
            </div>
            <div class="MentionBas">
                Tous les champs marqués d’un * sont obligatoires
            </div>
                     
				

                   
                       
                  

        
		</div>
        <div class="clearfix"></div>
    </div>

    
	</div>
    
      
</div>


</div>



  



    <div id="Header_AINavigationBar" class="AI_Header_NavigationBar">
        <div class="BlocTailleSite">
            <nav class="Header_AINavigationBar_Left">
                <a href="/" class="Header_AINavigationBar_ItemPub ">
                    <img src="/images/deco/logo/mini/Nav/AI.png" alt="Africa Intelligence" />
                </a>
                <a href="/LC-/" class="Header_AINavigationBar_ItemPub ItemSelected" title="La Lettre du Continent">
                    <div class="LogoMini30-icon-LC"></div>
                    
                </a>
                <a href="/LOI/" class="Header_AINavigationBar_ItemPub " title="La Lettre de l'Océan Indien">
                    <div class="LogoMini30-icon-LOI"></div>
                </a>
                <a href="/MC-/" class="Header_AINavigationBar_ItemPub " title="Maghreb Confidentiel">
                    <div class="LogoMini30-icon-MC"></div>
                </a>
                <a href="/LAE/" class="Header_AINavigationBar_ItemPub " title="Africa Energy Intelligence">
                    <div class="LogoMini30-icon-AEI"></div>
                </a>
                <a href="/AMF/" class="Header_AINavigationBar_ItemPub " title="Africa Mining Intelligence">
                    <div class="LogoMini30-icon-AMI"></div>
                </a>
              
            </nav>
            <div class="Header_AINavigationBar_Right" id="Header_AINavigationBar_Recherche">
                
                <div id="ctl00_HeaderPage_panSearchTop" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormTop" type="text" id="ctl00_HeaderPage_SearchFormTop" class="Header_RechercheInput" autocomplete="false" placeholder="Recherche..." />
                    <input type="submit" name="ctl00$HeaderPage$BtRechercheTop" value="" id="ctl00_HeaderPage_BtRechercheTop" class="Header_RechercheSubmit" />
                
	</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    
   
    

    <div id="Header_LogoPubBar" class="AI_Header_LogoPubBar">
        <div class="BlocTailleSite">
            <div class="Header_LogoPubBar_Logo">
               
                <a href="/LC-/" title="La Lettre du Continent : informations exclusives ; actualité Afrique France">
                     
                    <img src="/images/deco/logo/full/400/LC-.png" alt="La Lettre du Continent : informations exclusives ; actualité Afrique France" /> <span class="txt">La Lettre du Continent : informations exclusives ; actualité Afrique France</span>
                    
                </a>
                

                  
            </div>
            

            



<div class="Header_LogoPubBar_Centre">
                 
            </div>

           

            <div class="Header_LogoPubBar_Droite">
                
                
                <div class="Header_LogoPubBar_Droite_Menu">
                    
                     <a href="/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART?swlng=1" rel="nofollow" title="" class="Drapeau">ENGLISH EDITION</a>
                    
                    <a href="/info/AboutAI.aspx" title="" class="Aide">QUI SOMMES-NOUS ?</a>
                    <a href="/info/contact.aspx" title="" class="Contact">CONTACTS</a>
                </div>
                
                <div class="Header_LogoPubBar_Droite_AboSocialMedia">
                    
                    <a href="/abonnement/" class="Market_Template_Back Header_LogoPubBar_Droite_Abo">ABONNEZ-<br /><b>VOUS</b></a>
                    




 <div class="Header_LogoPubBar_Droite_Social" style="text-align: center;">
                        <a href="/info/rss.aspx" title="Rss" class="PictoHeader-icon-rss_a" onmouseover="this.className ='PictoHeader-icon-rss_b'" onmouseout="this.className ='PictoHeader-icon-rss_a'"></a>
                        <a href="https://twitter.com/LettreContinent" title="Twitter"  target="_blank" class="PictoHeader-icon-Twitter_A" onmouseover="this.className ='PictoHeader-icon-Twitter_b'" onmouseout="this.className ='PictoHeader-icon-Twitter_A'"></a>
                        
                        
                        
                                <a href="https://www.facebook.com/pages/La-Lettre-du-Continent/175240579198027" title="Facebook" target="_blank" class="PictoHeader-icon-facebook_a" onmouseover="this.className='PictoHeader-icon-facebook_b'" onmouseout="this.className='PictoHeader-icon-facebook_a'"></a>
                        
                            <a href="https://plus.google.com/b/114243754979587811503/114243754979587811503" title="Google Plus" target="_blank" class="PictoHeader-icon-gplus_A" onmouseover="this.className='PictoHeader-icon-gplus_b'" onmouseout="this.className='PictoHeader-icon-gplus_A'"></a>
                        
                            <div class="Elem" class="PictoHeader-icon-linkedin_b"></div>
                        
 </div>



                    
                    
                    

                </div>

                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <nav id="Header_PubChannelNavigationBar" class="AI_Header_PubChannelNavigationBar Publi_Background">
        
        <div class="BlocTailleSite">
            
           
            <a class="Header_PubChannelNavigationBar_Item " href="/LC-/" id="Menu_Start">
                À la Une
            </a>
            
         <div id="Menu_DernierNumero" class="Header_PubChannelNavigationBar_Item IconeMenu">
            Dernière édition
        </div>
        
         <div id="Menu_Rubrique" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Rubriques
        </div>
             
          <div id="Menu_Pays" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Pays
        </div>
              
            <a class="Header_PubChannelNavigationBar_Item " href="/Dossiers/LC-">
                Dossiers
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/Insiders/LC-">
                 Insiders
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/LC-/Archives">
                 Archives
            </a>
            
            
            
               <a class="Header_PubChannelNavigationBar_Item " href="/gratuit">
                 Espace Gratuit
            </a>
            

            

            
            <div class="Header_PubChannelNavigationBar_Right" id="Header_ZonePublication_Minia" style="display: none;">
                
                <div class="Items">
                    <img src="/images/deco/picto/header/Recherche_Minia_a.png"  onmouseover="this.src='/images/deco/picto/header/Recherche_Minia.png';" onmouseout="this.src='/images/deco/picto/header/Recherche_Minia_a.png';" alt="Recherche" id="Header_BtRechercheMinia"/>
                </div>
                 <div class="Menu_RechechercheBoxMinia Publi_Border" id="Menu_RechechercheBoxMinia" style="display: none;">
                      <div id="ctl00_HeaderPage_Menu_PanRechercheMinia" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormMinia" type="SearchForm" id="ctl00_HeaderPage_SearchFormMinia" class="Header_RechercheInput" autocomplete="false" placeholder="Recherche..." />
                    <input type="submit" name="ctl00$HeaderPage$btRechercheMinia" value="" id="ctl00_HeaderPage_btRechercheMinia" class="Header_RechercheSubmit" />
                
	</div>
                </div>
            </div>
            
            
            </div>
        
    </nav>
   
    



<div id="MenuContent_DernierNum" class="Header_Menu Publi_Border BlocTailleSite" style="display: none;">
       
          <div class="Header_Menu_Content Header_Menu_DernierNumero">
              <div class="Menu_DernierNum_Titre fleft">Édition du 29 mars 2017</div>
              <div class="Menu_DernierNum_Date Publi_Color fleft">Prochaine édition le 19 avril 2017 </div>
              
             
              <a href="/LC-/archives" class="btn  btn-gris Menu_DernierNum_Bt  fright">ÉDITIONS PRÉCÉDENTES</a>
              <a href="/LC-/PDF/2017/03/29/750" class="btn btn-blanc Menu_DernierNum_Bt Menu_DernierNum_Bt_PDF Publi_Background fright">TÉLÉCHARGER CETTE ÉDITION</a>
              <div class="clearfix"></div>
              
              <div id="panEdito" class="Menu_DernierNum_Edito Publi_Border fleft">
	
                  
              



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/comment-marine-le-pen-a-allume-la-flamme-africaine,108227881-EVE">

  
                  <div class="EditoImg">L'EVENEMENT</div>
                  <div class="PaysEdito Publi_Color">AFRIQUE / FRANCE</div>
                  <div class="TitreEdito">Comment Marine Le Pen a allumé la flamme africaine</div>
                  <div class="ResumeEdito">Le voyage de Marine Le Pen au Tchad les 21 et 22 mars est la dernière étape d'un déploiement sans précédent du Front national (FN) en Afrique. Enquête sur les réseaux frontistes du continent, qualifié de "première priorité pour l'international" [...] </div>
                <div class="LienBas" class="Publi_Color"> Lire la suite</div>
                    <div class="clearfix"></div>
       
           

     </a>
</div>
          
       
              

              <div class="Menu_DernierNum_ArticleBox Publi_Border fleft">
                  <div id="panRubriqueMenu" class="Menu_DernierNum_Selection">
	
                      
                      <div id="DernierNumMenu_0" class="Item Publi_ColorHover ItemSelected Publi_Color Publi_Border  fleft" onclick="MenuDernierNumero_ShowArticles(0);">Diplomatie</div><div id="DernierNumMenu_1" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(1);">Politique & pouvoirs</div><div id="DernierNumMenu_2" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(2);">Réseaux d'affaires</div><div id="DernierNumMenu_3" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(3);">Hommes d'influence</div><div id="DernierNumMenu_4" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(4);">La case à devinettes</div><div id="DernierNumMenu_5" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(5);">Alertes</div>
                
                      <div id="DernierNumMenu_4" class="clearfix"></div>
                  
</div>
               
                 
                  <div id="panRubriqueContent">
	
                   
                  


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_0" >
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl01_panArticle">
		



 <a class="LienEdito " href="/LC-/diplomatie-d-influence/2017/03/29/michaëlle-jean--pigeon-voyageur-de-la-francophonie,108227885-GRA">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE -</b> Michaëlle Jean : pigeon voyageur de la francophonie</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl01_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LC-/diplomatie-d-influence/2017/03/29/lewandowski-pret-a-rempiler-avec-le-drian,108227886-BRE">


  <div class="LienBas"><b class="Publi_Color">FRANCE -</b> Lewandowski prêt à rempiler avec Le Drian</div>


     </a>



 <a class="LienEdito " href="/LC-/diplomatie-d-influence/2017/03/29/haskell-et-mushingi-repeches,108227887-BRE">


  <div class="LienBas"><b class="Publi_Color">ETATS-UNIS / AFRIQUE -</b> Haskell et Mushingi repêchés</div>


     </a>



 <a class="LienEdito " href="/LC-/diplomatie-d-influence/2017/03/29/bakayoko-ne-lache-pas-son-vieil-ami-valls,108227888-BRE">


  <div class="LienBas"><b class="Publi_Color">FRANCE / COTE D'IVOIRE -</b> Bakayoko ne lâche pas son vieil ami Valls</div>


     </a>



 <a class="LienEdito " href="/LC-/diplomatie-d-influence/2017/03/29/merkel-relance-l-axe-securitaire-berlin-niamey,108227889-BRE">


  <div class="LienBas"><b class="Publi_Color">ALLEMAGNE / NIGER -</b> Merkel relance l'axe sécuritaire Berlin-Niamey</div>


     </a>



 <a class="LienEdito " href="/LC-/diplomatie-d-influence/2017/03/29/l-ambassadeur-italien-sans-domicile-fixe-a-niamey,108227890-BRE">


  <div class="LienBas"><b class="Publi_Color">ITALIE / NIGER -</b> L'ambassadeur italien sans domicile fixe à Niamey</div>


     </a>



 <a class="LienEdito " href="/LC-/diplomatie-d-influence/2017/03/29/denis-pryen-toujours-aux-prises-avec-les-prud-hommes,108227891-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE / FRANCE -</b> Denis Pryen toujours aux prises avec les prud'hommes</div>


     </a>
	</div>
                          <div id="ctl01_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_1" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl02_panArticle">
		



 <a class="LienEdito " href="/LC-/au-palais/2017/04/04/[episode-3]-les-yeux-emeraude-du-belier-d-or-de-l-hotel-de-masseran,108228509-GRA">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE / FRANCE -</b> [Episode 3] Les yeux émeraude du Bélier d'or de l'hôtel de Masseran</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/a-qui-profite-l-absence-d-accrombessi,108227892-ART">


  <div class="LienBas"><b class="Publi_Color">GABON -</b> A qui profite l’absence d’Accrombessi ?</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/relation-pdci-rdr--le-mercure-en-hausse,108227893-ART">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Relation PDCI-RDR : le mercure en hausse !</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/la-diplomatie-de-sassou-toujours-sous-perfusion,108227894-ART">


  <div class="LienBas"><b class="Publi_Color">CONGO-B -</b> La diplomatie de Sassou toujours sous perfusion</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/qui-veut-la-peau-de-guido-santullo,108227895-ART">


  <div class="LienBas"><b class="Publi_Color">GABON -</b> Qui veut la peau de Guido Santullo ?</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/hinda-deby-et-sa-rivale-amira-electrisent-le-palais-rose,108227896-ART">


  <div class="LienBas"><b class="Publi_Color">TCHAD -</b> Hinda Déby et sa rivale Amira électrisent le Palais rose !</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/guerre-des-nerfs-a-la-glnt,108227897-ART">


  <div class="LienBas"><b class="Publi_Color">TOGO -</b> Guerre des nerfs à la GLNT !</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/constitution--une-reforme-qui-ne-passe-pas,108227898-ART">


  <div class="LienBas"><b class="Publi_Color">BENIN -</b> Constitution : une réforme qui ne passe pas</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl02_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/franc-maconnerie--les-rehfram-attendues-a-dakar-en-2018,108227899-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE -</b> Franc-maçonnerie : les Rehfram attendues à Dakar en 2018</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/sant-egidio-pour-la-resolution-de-la-crise-securitaire,108227900-BRE">


  <div class="LienBas"><b class="Publi_Color">CENTRAFRIQUE -</b> Sant’Egidio pour la résolution de la crise sécuritaire</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/barkhane-booste-son-renseignement,108227901-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE -</b> Barkhane booste son renseignement</div>


     </a>



 <a class="LienEdito " href="/LC-/pouvoirs-et-reseaux_politique/2017/03/29/en-afrique-marine-le-pen-regle-ses-pas-sur-ceux-de-son-pere,108227903-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE / FRANCE -</b> En Afrique, Marine Le Pen règle ses pas sur ceux de son père</div>


     </a>
	</div>
                          <div id="ctl02_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Au palais</span>



 <a class="LienEdito " href="/LC-/au-palais/2017/03/29/faure-gnassingbe-empeche-de-visiter-blaise-a-abidjan,108227882-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE / TOGO -</b> Faure Gnassingbé empêché de visiter "Blaise" à Abidjan</div>


     </a>



 <a class="LienEdito " href="/LC-/au-palais/2017/03/29/dsk-garde-un-œil-sur-lome,108227883-BRE">


  <div class="LienBas"><b class="Publi_Color">TOGO / FRANCE -</b> DSK garde un œil sur Lomé</div>


     </a>



 <a class="LienEdito " href="/LC-/au-palais/2017/03/29/les-mysterieux-avions-de-marine-le-pen,108227884-BRE">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE / FRANCE -</b> Les mystérieux avions de Marine Le Pen</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_2" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl03_panArticle">
		



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/washington-plus-offensif-aupres-d-ouattara,108227904-ART">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Washington plus offensif auprès d’Ouattara</div>


     </a>



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/conflit-entre-total-et-la-socotram-sur-les-redevances,108227905-ART">


  <div class="LienBas"><b class="Publi_Color">CONGO-B -</b> Conflit entre Total et la Socotram sur les redevances</div>


     </a>



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/la-reine-alizeta-ouedraogo-est-nue,108227906-ART">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO -</b> La reine Alizéta Ouédraogo est nue !</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl03_panBreve" class="ListeArt">
		



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/engie-retoque-par-cote-d-ivoire-energie,108227907-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Engie retoqué par Côte d’Ivoire Energie</div>


     </a>



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/ci-trapil--kaiser-gagne-la-premiere-manche-a-paris,108227908-BRE">


  <div class="LienBas"><b class="Publi_Color">FRANCE / COTE D'IVOIRE -</b> CI-Trapil : Kaiser gagne la première manche à Paris</div>


     </a>



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/bilal-transport-embourbe-dans-les-eaux-du-port-de-san-pedro,108227909-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Bilal Transport embourbé dans les eaux du port de San Pedro</div>


     </a>



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/camair-co-etablit-un-nouveau-plan-de-vol-dans-le-brouillard,108227910-BRE">


  <div class="LienBas"><b class="Publi_Color">CAMEROUN -</b> Camair-Co établit un nouveau plan de vol dans le brouillard</div>


     </a>



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/le-gipame-change-de-tete-a-abidjan,108227911-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Le Gipame change de tête à Abidjan</div>


     </a>



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/la-mediation-entre-timis-et-ouaga-fait-pschitt,108227912-BRE">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO / FRANCE -</b> La médiation entre Timis et Ouaga fait "pschitt"</div>


     </a>



 <a class="LienEdito " href="/LC-/holding-and-business/2017/03/29/veolia-vogue-sur-le-fleuve-me,108227913-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Veolia vogue sur le fleuve Mé</div>


     </a>
	</div>
                          <div id="ctl03_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Marabouts des affaires</span>



 <a class="LienEdito " href="/LC-/les-rdv-du-marabout/2017/03/29/justin-n-goran-koffi-recase-a-l-arre,108227914-BRE">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Justin N'Goran Koffi recasé à l'ARRE</div>


     </a>



 <a class="LienEdito " href="/LC-/les-rdv-du-marabout/2017/03/29/seraphin-mouendzi-nouveau-patron-des-chargeurs,108227915-BRE">


  <div class="LienBas"><b class="Publi_Color">CONGO-B -</b> Séraphin Mouendzi, nouveau patron des chargeurs</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_3" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl04_panArticle">
		



 <a class="LienEdito " href="/LC-/who-s-who/2017/03/29/qui-peut-encore-sauver-le-soldat-zida,108227916-ART">


  <div class="LienBas"><b class="Publi_Color">BURKINA FASO -</b> Qui peut encore sauver le soldat Zida ?</div>


     </a>



 <a class="LienEdito " href="/LC-/who-s-who/2017/03/29/therese-aya-n-dri-yoman-prend-ses-marques-a-brazzaville,108227917-ART">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Thérèse Aya N’Dri Yoman prend ses marques à Brazzaville</div>


     </a>



 <a class="LienEdito " href="/LC-/who-s-who/2017/03/29/adama-bictogo-pret-a-recenser-les-planteurs-de-cacao,108227918-ART">


  <div class="LienBas"><b class="Publi_Color">COTE D'IVOIRE -</b> Adama Bictogo prêt à recenser les planteurs de cacao</div>


     </a>



 <a class="LienEdito " href="/LC-/who-s-who/2017/03/29/frederic-joël-aivo-met-le-palais-de-la-marina-en-ebullition,108227919-ART">


  <div class="LienBas"><b class="Publi_Color">BENIN -</b> Frédéric Joël Aïvo met le Palais de la marina en ébullition</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl04_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_4" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl05_panArticle">
		



 <a class="LienEdito " href="/LC-/devinettes/2017/03/29/la-case-a-devinettes-du-29-mars-2017,108227902-GRA">


  <div class="LienBas"><b class="Publi_Color">AFRIQUE / COTE D'IVOIRE / FRANCE / SENEGAL / NIGER -</b> La Case à devinettes du 29 mars 2017</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl05_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_5" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl06_panArticle">
		



 <a class="LienEdito " href="/LC-/alerte-lc/2017/04/12/exclusif--les-dessous-prives-de-la-visite-d-alpha-conde-a-paris,108229894-ART">


  <div class="LienBas"><b class="Publi_Color">FRANCE / GUINEE -</b> Exclusif : Les dessous "privés" de la visite d'Alpha Condé à Paris</div>


     </a>



 <a class="LienEdito " href="/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART">


  <div class="LienBas"><b class="Publi_Color">BENIN -</b> Sébastien Ajavon contre-attaque</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl06_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>
</div>
              
                  
                  
                   </div>
              <div class="clearfix"></div>
          </div>
       
    </div>
    

    
<div id="MenuContent_Rubrique" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique " style="display: none">

            <a href="/lc-/channel/headings/DIPLOMATIE_D'INFLUENCE" class="Publi_BackgroundHover" >Diplomatie</a><a href="/lc-/channel/headings/POUVOIRS_ET_RESEAUX" class="Publi_BackgroundHover" >Politique & pouvoirs</a><a href="/lc-/channel/headings/HOLDING_ET_BUSINESS" class="Publi_BackgroundHover" >Réseaux d'affaires</a><a href="/lc-/channel/headings/WHO'S_WHO" class="Publi_BackgroundHover" >Hommes d'influence</a><a href="/lc-/channel/headings/DEVINETTES" class="Publi_BackgroundHover" >La case à devinettes</a><a href="/Alertes/LC-" class="Publi_BackgroundHover" >Alertes</a>
     </div>
     
     
<div id="MenuContent_Publication" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique" style="display: none">

            <h2><a href="/LC-/" title="La Lettre du Continent" class="Publi_BackgroundHover">La Lettre du Continent</a></h2><h2><a href="/LOI/" title="La Lettre de l'Océan Indien" class="Publi_BackgroundHover">La Lettre de l'Océan Indien</a></h2><h2><a href="/MC-/" title="Maghreb Confidentiel" class="Publi_BackgroundHover">Maghreb Confidentiel</a></h2><h2><a href="/LAE/" title="Africa Energy Intelligence" class="Publi_BackgroundHover">Africa Energy Intelligence</a></h2><h2><a href="/AMF/" title="Africa Mining Intelligence" class="Publi_BackgroundHover">Africa Mining Intelligence</a></h2>
     </div>

    

<div id="MenuContent_Pays" class="Header_Menu Publi_Border BlocTailleSite Header_Menu_Pays" style="display: none">
        
        <div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique Centrale</b> <a href="/LC-/pays/BURUNDI" class="Publi_BackgroundHover" >BURUNDI</a>
<a href="/LC-/pays/CAMEROUN" class="Publi_BackgroundHover" >CAMEROUN</a>
<a href="/LC-/pays/CENTRAFRIQUE" class="Publi_BackgroundHover" >CENTRAFRIQUE</a>
<a href="/LC-/pays/CONGO-B" class="Publi_BackgroundHover" >CONGO-B</a>
<a href="/LC-/pays/CONGO-K" class="Publi_BackgroundHover" >CONGO-K</a>
<a href="/LC-/pays/GABON" class="Publi_BackgroundHover" >GABON</a>
<a href="/LC-/pays/GUINEE EQUATORIALE" class="Publi_BackgroundHover" >GUINEE EQUATORIALE</a>
<a href="/LC-/pays/TCHAD" class="Publi_BackgroundHover" >TCHAD</a>
</div><div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique de l'ouest</b> <a href="/LC-/pays/ANGOLA" class="Publi_BackgroundHover" >ANGOLA</a>
<a href="/LC-/pays/BENIN" class="Publi_BackgroundHover" >BENIN</a>
<a href="/LC-/pays/BURKINA FASO" class="Publi_BackgroundHover" >BURKINA FASO</a>
<a href="/LC-/pays/CAP VERT" class="Publi_BackgroundHover" >CAP VERT</a>
<a href="/LC-/pays/COTE D'IVOIRE" class="Publi_BackgroundHover" >COTE D'IVOIRE</a>
<a href="/LC-/pays/GAMBIE" class="Publi_BackgroundHover" >GAMBIE</a>
<a href="/LC-/pays/GUINEE" class="Publi_BackgroundHover" >GUINEE</a>
<a href="/LC-/pays/GUINÉE-BISSAU" class="Publi_BackgroundHover" >GUINÉE-BISSAU</a>
<a href="/LC-/pays/LIBERIA" class="Publi_BackgroundHover" >LIBERIA</a>
<a href="/LC-/pays/MALI" class="Publi_BackgroundHover" >MALI</a>
<a href="/LC-/pays/MAURITANIE" class="Publi_BackgroundHover" >MAURITANIE</a>
<a href="/LC-/pays/NIGER" class="Publi_BackgroundHover" >NIGER</a>
<a href="/LC-/pays/NIGERIA" class="Publi_BackgroundHover" >NIGERIA</a>
<a href="/LC-/pays/SENEGAL" class="Publi_BackgroundHover" >SENEGAL</a>
<a href="/LC-/pays/SIERRA LEONE" class="Publi_BackgroundHover" >SIERRA LEONE</a>
<a href="/LC-/pays/TOGO" class="Publi_BackgroundHover" >TOGO</a>
</div>

   
         <div class="clearfix"></div>
     </div>
    
</header>

        
      
        
      <div id="ConteneurPage" class="ConteneurPage">
     <div class="BlocTailleSite ContenuPage">
    


<div class="BlocTailleSite ContenuPage">


<div class="Page_ZoneGauche">
    


<article class="PageArticle" itemscope itemtype="http://schema.org/Article">

         
            <div class="Article_Header">
            <div class="Article_Header_Pays Publi_Background">BENIN</div>
                <div class="Article_Header_RubNum">
                    <div class="Article_Header_RubNum_Rubrique" itemprop="articleSection">
                        <h2 class="Publi_Border">ALERTE</h2>
                    </div>
                    <div class="Article_Header_RubNum_Numero" itemprop="datePublished">N°750 DU 11/04/2017</div>
                </div>
                <div class="clearfix"></div>
            </div>
           
            <div class="Article_Texte">
                
                <h1 class="Publi_Border" itemprop="headline">Sébastien Ajavon contre-attaque</h1>

                
 <div class="Article_Aside">
    <script src="/js/jquery.sharrre.min.js"></script>
   
    <div class="Item">
        <img src="/images/deco/Article/Menu/TailleTexte_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/TailleTexte_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/TailleTexte_a.jpg'" onclick="Article_ChangeTailleTExte();" alt="Texte"/>
    </div>
    
    <div class="Item" id="Article_ShareMenu_Button">
        <img id="Article_ShareMenu_ButtonImg" data-btImageNotSelected="/images/deco/Article/Menu/FRA/Share_a.jpg" data-btImageSelected="/images/deco/Article/Menu/FRA/Share_b.jpg" src="/images/deco/Article/Menu/FRA/Share_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/FRA/Share_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/FRA/Share_a.jpg'" alt="Texte"/>
    </div>
    <div id="Article_ShareMenu" class="Article_Aside_MenuShare" style="position: absolute; top: -9999px; opacity: 0;">

                             
        <div id="shareme" data-text="BENIN - Sébastien Ajavon contre-attaque - @LettreContinent" data-url="https://www.africaintelligence.fr/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART"></div>

<script>
$('#shareme').sharrre({
  share: {
    googlePlus: true,
    facebook: true,
    twitter: true,
    digg: false,
    linkedin: true,
  },
  buttons: {
    googlePlus: {size: 'tall', annotation:'none'},
    facebook: {layout: 'button'},
    twitter: {count: 'vertical'},
    digg: {type: 'DiggMedium'},
    delicious: {size: 'tall'},
    stumbleupon: {layout: '5'},
    linkedin: {counter: ''}
  },
  enableHover: false,
  enableCounter: false,
  enableTracking: true
});
</script>

                               
        </div>
        <div class="Item text-center isHovered">
            

<div id="FavorisBtn" class="checkbox-star unauthorized">
    <div id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_pnl_favori">
		
        <input id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$MenuArticle$BlocFavori$chk_favori" />
        <label for="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_star"></label>
    
	</div>
    <span id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_rtr_favori" class="FavorisMsg">Identifiez-vous pour ajouter l'article à votre liste de favoris.</span>
</div>
<script>
    $(document).ready(function () {
        Favoris_Update("", "");
    });    
</script>           
        </div>
       
                </div>
                
                
                   <div class="Article_Contenu">
                 
                         <h2>Après avoir été interpellé puis relaxé en octobre 2016 au bénéfice du doute dans une affaire de trafic de drogue [...]  </h2>      <span class="Article_Prix">(144&nbsp;mots) 5,2 EUR</span>
                
                        




<div class="Landing_Box">
    <div class="Landing_Titre" onclick="Landing_OuvertureFermetureLanding()">Lire cet article <img src="/images/deco/Article/Landing/FlecheBottom.png" id="Landing_Fleche" alt=""/>
        
    </div>
    <div class="Landing_Contenu" id="Contenu_Landing" style="display: none;" >
        
          
        <div class="Landing_Item Landing_ItemAbo">
            
        <div class="Bloc_Titre">JE SUIS ABONNÉ</div>
            <div class="Bloc_TitreSep">ou</div>
            <div class="Bloc_Titre">J'AI UN<br/> PORTE-MONNAIE</div>
            <div class="Bloc_ZoneBouton">
                <button class="btn btn-abo btn-bloc-landing btn-glowhov" type="button"  data-toggle="modal" data-target="#Landing_PopIdent">JE M'IDENTIFIE</button>
            </div>
        
           
            

        </div>
        <div class="Landing_Item">
            
             <!-- PME Ok ou non ouvert
                    <!--Titre PME-->
                    <div class="Bloc_Titre">ACHETER À LA CARTE</div>
           
                    
                    
                    <!-- Prix article + illus -->
                    <div class="Bloc_Prix"><b>Cet article : </b>5,20 EUR</div>
                    <div class="Bloc_Pme"><b>PORTE-MONNAIE</b><br/>À partir de 30 EUR</div>
            
                    
                           
                           
            
            

                    <!-- Bouton Acheter ou Ouvrir PME -->
                    <div class="Bloc_ZoneBouton">
                         
                            <a href="/abonnement/pme/1" class="btn btn-primary btn-bloc-landing btn-glowhov" >J'OUVRE UN PORTE-MONNAIE</a>
                        
                    </div>
            
                
            
            
             
            


        </div>
        
        <div class="Landing_Item">
            
            
             <div class="Bloc_Titre">S'ABONNER </div>
            <div class="Bloc_Mention">Chacun de ces abonnements<br/>vous donne accès à cet article</div>
          
            <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelAboRequis">
		<a class="Bloc_Pub" href="/abonnement/pub/LC-"><img src="/images/deco/logo/full/400/LC-.png" alt="La Lettre du Continent" border="0"/></a><a class="Bloc_Pub" href="/abonnement/ai/191"><img src="/images/deco/logo/full/400/AI.png" alt="AfricaIntelligence.fr" border="0"/></a>
	</div>
            
         
        </div>
        
        <div class="clearfix"></div>
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_EmplacementLoginGratuit">
		
                         
                 
	</div>
        
       <div class="Landing_InfoOuvreCompte">
           
           
           <div class="Titre"><b>Pas encore lecteur ?</b><br/>Inscrivez-vous pour accéder à notre <i>Espace gratuit</i></div>
           <div class="BlocGauche">
               <div class="LigneService"><b>Lisez des articles</b> (plus de 5 000)</div>
           
           <div class="LigneService"><b>Consultez notre base documentaire</b><br/><i>Infographies, cartes interactives, documents exclusifs, etc.</i></div>
           </div>
           <div class="BlocDroit">
               <div class="LigneService"><b>Téléchargez des éditions</b></div>
                <div class="LigneService"><b>Créez des veilles par e-mail</b><br/><i>Sélectionnez des mots-clés</i></div>
                
           </div>
           <div class="boutonBas">
               <button class="btn btn-bloc-landing btn-bloc-landingCrea " type="button"  data-toggle="modal" data-target="#Landing_PopCreaCompte">JE Crée mon compte gratuit</button>
           </div>
           <div class="clearfix"></div>
           
           
          

       </div> 
        

    </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonement" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Cet article est accessible via ces canaux pays :
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPays" class="Landing_Modal_CanalPaysListe">

	</div>  
                 </div>
              </div>
          </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonementPub" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Cet article est accessible via ces abonnements :
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPubli" class="Landing_Modal_CanalPaysListe Landing_Modal_CanalAboListe">

	</div>  
                 </div>
              </div>
          </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopIdent">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverLogin" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_blocLoginItem" class="LoginItem LoginItemMini ">
				
   
        <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
			</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl03$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl03_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopCreaCompte">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">CRÉEZ VOTRE COMPTE GRATUIT
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverCreaCompte" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           
    <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_zoneCreerCompte" class="LoginItem LoginItem2 CreerItemMini ">
				
       
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="btLand_PmeOpen">
     <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header"><button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                <div class="modal-body">
                    
                    <div id="UpdatePanelPmePopup">
		
                             <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_progressUpdPanelPmePopup" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
                            

                    
                    <div class="PmePop_Solde PuceYellow">Votre solde : <i> EUR</i></div>
                    <div class="PmePop_Titre">Votre porte-monnaie va être débité de</div>
                    <div class="PmePop_Montant">5,20 EUR</div>
                    
                       <div class="Bloc_ZoneBouton">
                           <button class="btn btn-gris btn-bloc-landing " type="button" data-toggle="modal" data-target="#btLand_PmeOpen">ANNULER</button>
                           <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$btAchatArticle" value="CONFIRMER" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_btAchatArticle" class="btn btn-primary btn-bloc-landing btn-glowhov" />
                
            </div>
                    
	</div>
                </div>
           </div>
     </div>
</div>

                   </div>
                

                   

                <div class="clearfix"></div>
                
                
               

            </div>


</article>

      
    <div class="Article_MemeSujetBox Article_MiniBox">
        <div class="Article_MemeSujetBox_Titre Publi_Color"> SUR LE MÊME SUJET</div>
        <div class="Article_MemeSujetBox_TitreBorder Publi_Background"></div>


        <div class="Article_MemeSujetBox_Content divided">
            
            <div class="clearfix"></div>
            <div id="ctl00_ContenuPage_Article_MemeSujet_panContenuArticles" class="Article_MemeSujetBox_Content_Zone">
		

<article class="Article_MemeSujetBox_Content_Item ArticleLC- ArticleServiceART Lock">


    <a href="/LC-/who-s-who/2017/03/29/frederic-joël-aivo-met-le-palais-de-la-marina-en-ebullition,108227919-ART" title="Frédéric Joël Aïvo met le Palais de la marina en ébullition">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">29/03/2017</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                BENIN
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Frédéric Joël Aïvo met le Palais de la marina en ébullition  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLC- ArticleServiceEVE Lock">


    <a href="/LC-/pouvoirs-et-reseaux_politique/2016/11/16/la-nouvelle-generation-de-maitre-espions-prend-ses-quartiers,108189845-EVE" title="La nouvelle génération de maître-espions prend ses quartiers">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            <div class="Article_MemeSujet_Head Article_MemeSujet_Cartouche Article_MemeSujet_Cartouche_Edito Arti_Background">L'EVENEMENT</div>

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">16/11/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                AFRIQUE
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                La nouvelle génération de maître-espions prend ses quartiers  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLC- ArticleServiceBRE Lock">


    <a href="/LC-/pouvoirs-et-reseaux_politique/2016/05/11/ajavon-veut-torpiller-houngbedji,108148231-BRE" title="Ajavon veut torpiller Houngbédji">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">11/05/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                BENIN
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Ajavon veut torpiller Houngbédji  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>



<article class="Article_MemeSujetBox_Content_Item ArticleLC- ArticleServiceART Lock">


    <a href="/LC-/who-s-who/2016/02/10/sebastien-ajavon-millionnaire---un-peu-tortionnaire---en-campagne,108129501-ART" title="Sébastien Ajavon, millionnaire - un peu tortionnaire - en campagne">
        
        <div class="Article_MemeSujet_Item_Content Arti_Border ">
            
            

               <div class="Article_MemeSujet_Head Article_MemeSujet_Item_Date">10/02/2016</div>
         



            <div class="clearfix"></div>
         
            <div class="Article_MemeSujet_Item_Pays Arti_Color">
                BENIN
            </div>
            
            <h4 class="Article_MemeSujet_Item_Titre">
                Sébastien Ajavon, millionnaire - un peu tortionnaire - en campagne  <span class="Locker Arti_Border"> </span>
            </h4>
        </div>

        
    </a>
    
</article>


	</div>

            <div class="clearfix"></div>

        </div>

    </div>
    


</div>


<aside class="Page_ZoneDroite">
    
    
<div class="Article_RightBoxInformer Article_RightBox ">
                <div class="Article_RightBoxInformer_Content Publi_BackBeforeChecked">
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_PanKeywords">
		
                            
                            <div id="ctl00_ContenuPage_Article_MotsClefsVeille_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning Publi_Background" >
                                    <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                     Chargement en cours
                            </div>
                          

                      
		</div>
                            

                          
                     <div class="Article_RightBoxInformer_Titre Article_RightBoxInformer_TitreNC">CITÉS DANS CET ARTICLE</div>
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_panPremierMotsClefs">
			<div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_1" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_1" /><label for="articleZoneKeyword_1" class="Publi_BorderBefore">Sébastien Ajavon </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_2" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_2" /><label for="articleZoneKeyword_2" class="Publi_BorderBefore"> Yaya Pognon </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_3" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_3" /><label for="articleZoneKeyword_3" class="Publi_BorderBefore"> Issiaka Moustapha </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_4" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_4" /><label for="articleZoneKeyword_4" class="Publi_BorderBefore"> Cour africaine des droits de l’homme et des peuples</label>
			</div><span class="clearFix"></span>
		</div>
                    
                    

                    
                    
                   
                    
                    
                    <input type="submit" name="ctl00$ContenuPage$Article$MotsClefsVeille$btCreerVeille" value="Créez votre veille" id="ctl00_ContenuPage_Article_MotsClefsVeille_btCreerVeille" class="btn Article_RightBoxInformer_BtVoirKeywords Publi_Background btn-glowhov" />
                    
                        
                        
	</div>
                    

                   

                </div>
            </div>
    
<a href="/gratuit" class="Article_RightBox BoxEspaceGratuit">
                <div class="TitreBloc">Explorer</div>
                <img src="/images/deco/EspaceGratuit/Header_FRA.jpg" alt="Free space"/>
</a>
  
</aside>
<div class="clearfix"></div>






<div class="Page_ZoneBas Publi_Border" style="display:none;">

    

</div>
 
<div class="EspaceGratuit">

    
            <div class="TitrePage">
                <div class="TexteGauche">
                    Contenus gratuits
                </div>
                <div class="LogoMillieu">
                    <img src="/images/deco/logo/full/400/AIgris.png" alt="Africa Intelligence">
                </div>
                <div class="BlocDroit">
                   <a href="/Gratuit" class="itemBloc"> <b>Découvrir</b><br/>l'espace gratuit</a>
                </div>
                <div class="clearfix"></div>
            </div>
    
    <section class="Page_ZoneGauche Page_ZoneGaucheBig">
    <div id="panZoneUne" class="ZoneBloc">
	
                 
   
    
                  

                
<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLAE ArticleGRA Arti_BorderLeftImp " href="/LAE/petrole/2017/04/11/vitol-et-nomad-se-mettent-en-quete-d-allies-dans-l-offshore,108229685-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">COTE D'IVOIRE</span>
                                            11/04/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Vitol et Nomad se mettent en quête d'alliés dans l'offshore </div></h3>
                            <h4><div class="Resume">Ayant finalisé leur entrée sur les blocs offshores ivoiriens CI-523 et CI-525 ainsi que leur alliance sur le permis CI-202 [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLOI ArticleGRA Arti_BorderLeftImp " href="/LOI/politique--pouvoirs/2017/04/07/les-britanniques-sanctionnent-silanyo,108229285-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">SOMALILAND</span>
                                            07/04/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Les Britanniques sanctionnent Silanyo </div></h3>
                            <h4><div class="Resume">Le vice-ambassadeur britannique à Mogadiscio, Andrew Allen, s'est rendu le 27 mars à Hargeisa sur invitation du parti d'opposition Wadani. [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleMC- ArticleGRA Arti_BorderLeftImp " href="/MC-/affaires--reseaux/2017/04/06/le-tramway-de-sfax-quitte-doucement-le-quai,108229047-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">TUNISIE</span>
                                            06/04/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Le tramway de Sfax quitte doucement le quai </div></h3>
                            <h4><div class="Resume">Evoqué depuis 20 ans, le projet du tramway de Sfax est enfin sur les rails. La Société du métro léger [...] </div></h4>
                           
    

                                  
                         
                           

</a>



<a class="blocHome blocTexteLien blocHome1 blocHomeHauteur2  " href="/base-documentaire" >
    

    
        <div class="Titre">
            Accédez à<br/>la base documentaire<br/>d'Africa Intelligence pour<br/><b>consulter gratuitement<br/>nos infographies et<br/>documents exclusifs</b>
        </div>
        <span class="btn btn-blanc Publi_Background"><span class="glyphicon glyphicon-paperclip"></span> Voir les documents</span>

    


    
</a>


<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAMF ArticleGRA Arti_BorderLeftImp " href="/AMF/strategies-d-etat/2017/04/04/operation-seduction-de-l-ocp-au-canada,108228540-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">MAROC</span>
                                            04/04/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Opération séduction de l'OCP au Canada </div></h3>
                            <h4><div class="Resume">Le géant des phosphates marocain OCP, qui envisage un déploiement commercial d'envergure au Canada, renforce actuellement son dispositif d'influence dans [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLC- ArticleGRA Arti_BorderLeftImp " href="/LC-/au-palais/2017/04/04/[episode-3]-les-yeux-emeraude-du-belier-d-or-de-l-hotel-de-masseran,108228509-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">COTE D'IVOIRE / FRANCE</span>
                                            04/04/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">[Episode 3] Les yeux émeraude du Bélier d'or de l'hôtel de Masseran </div></h3>
                            <h4><div class="Resume">C’est l’un des dossiers les plus secrets du Palais du bord de la lagune à Abidjan : que faire de [...] </div></h4>
                           
    

                                  
                         
                           

</a>

          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocArticleEnBref ArticleAIF ArticleDOG" href="/AIF/dossier/videos-secrets-afrique-sur-seine">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;web=1&amp;file64=QUkvZG9zc2llcnMvdmlnbmV0dGUtdmlkZW8uanBn')"></div>
                            

                            <div class="Cartouche CartoucheDossier Arti_Background">DOSSIER</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">10/02/2017<br/><b>AFRIQUE / FRANCE</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">[Vidéos] Les secrets de l'Afrique sur Seine</div></h3>
                                   
                                
                                
                            </div>
                            
                           <div class="clearfix"></div>
                        </a>


      <a class="blocHome  blocHomeHauteur2 blocDossierIns blocCarte blocArticleEnBref ArticleAMF ArticleGRA" href="/AMF/exploration-et-production/2015/05/05/bataille-autour-des-infrastructures-ferroviaires-dans-les-mines,108071713-GRA">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?x=255&amp;web=1&amp;file64=L2RjL0FNSS9NQVBTL0JvdWNsZVJhaWwyMDE1L1ZGL2ltZy9DYXB0dXJlLUxPSS5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheCarte Arti_Background">Carte</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                
                                <div class="InfosDroite">
                                    <div class="">05/05/2015<br/><b>AFRIQUE DE L'OUEST</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Bataille autour des infrastructures ferroviaires dans les mines</div></h3>
                                   
                                
                                
                            </div>
                            
                            
                           <div class="clearfix"></div>
             
      
      
                                   
                        </a>

 
   
          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocIns blocArticleEnBref ArticleLOI ArticleBEG" href="/insiders/LOI/MADAGASCAR/2013/04/22/ylias-akbaraly-un-businessman-ouvert-sur-le-monde/107956709-BEG">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;wide=1&amp;web=1&amp;file64=QUkvbG9pL0luc2lkZXJzLU1hZGFnYXNjYXIvQWtiYXJhbHkveWxpYXMtYWtiYXJhbHkuanBn')"></div>
                           
                

                            <div class="Cartouche CartoucheInsiders Arti_Background">INSIDERS</div>
                             <div class="Millieu"><b>4</b> Chapitres
                            </div>
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">22/04/2013<br/><b>MADAGASCAR</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Ylias Akbaraly, un businessman ouvert sur le monde</div></h3>
                                   
                                
                                
                            </div>
                            
              
              
              
              

              
              
              
                <div class="clearfix"></div>
                           
              
              
              
              
                              
                        </a>


</div>
               
           
                


</section>

<aside class="Page_ZoneDroite Page_ZoneDroiteSlim">
    <aside id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_contenerBloc" class="ColDroitePrincipale">
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_PanKeywords">
		
               
                 <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_UpdateProgress1" style="display:none;">
			
                         
                                        <div class="alert alert-warning Publi_Background" >
                                               <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                                Chargement en cours
                                        </div>

                                 
		</div>
               

    
<div class="Bloc BlocPasLecteur ">
 

    <div class="TitreBloc">
        PAS ENCORE<br/><b>LECTEUR ?</b>
    </div>    
    <div class="Mention">
        Créez un compte<br/>pour bénéficier<br/>d’un accès illimité à<br/><b>l’espace gratuit</b>
    </div>
     
    
    <a class="btn btn-blanc" onclick="javascript:BS_ouvrirOuvrirUnCompte()">JE M'INSCRIS</a>
    
    
      <div class="TitreBloc Margin">
        Vous avez<br/><b>un compte ?</b>
    </div>    
  

     
    <a class="btn btn-blanc btnVariante" data-toggle="modal" data-target="#BlocLoginGenerale">Je m'identifie</a>

      

    



    </div>


    
    
   
    




<div class="Bloc BlocTelEdGratuit">
    <div class="Titre Fleche FlecheBas" id="BlocDroitListeDlEdition_Flech" onclick="Gratuit_OngletDroit('BlocDroitListeDlEdition');" >Téléchargez une édition</div>
    <div id="BlocDroitListeDlEdition" >
    
    
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART?gra=LC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
            <img src="/images/deco/logo/full/400/LC-.png" alt="Download Publication"/>
        </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART?gra=LOI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/LOI.png" alt="Download Publication"/>
            </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART?gra=MC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/MC-.png" alt="Download Publication"/>
            </a>
        <a href=""   class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART?gra=AEI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/LAE.png" alt="Download Publication"/>
            </a>
            <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/LC-/alerte-lc/2017/04/11/sebastien-ajavon-contre-attaque,108229852-ART?gra=AMI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AMF.png" alt="Download Publication"/>
            </a> 

    
        </div>
</div>



<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColoneBloc">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_blocLoginItem" class="LoginItem">
				
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
			</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
				
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>




    
    
    
    
                     
	</div>
</aside> 




<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginColMarketing">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColone">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlogLoginRecevezSommaireColMarket">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>



</aside>

  <div class="clearfix"></div>
    </div>


    </div>

         
         </div>
          </div>

         
        
    


         


<footer class="Footer Publi_Border">
    <div class="Top">
        <div class="Left">
            <div class="BlocInfo">
               
                 <div class="RightBloc">
                   <div class="Publi_Color  Footer_HeaderBloc"><b>Outils</b></div>
                    <div class="Footer_Bloc_Link"><a href="/info/faq.aspx">FAQ</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/cgv.aspx">Conditions générales de vente</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/mentionslegales.aspx">Mentions légales</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/Charte.aspx">Charte de confiance</a></div>
                     <br/>

                    <div class="Publi_Color Footer_HeaderBloc"><b>Agenda</b></div>
                      <div class="Footer_Bloc_Link"><a href="/info/calendar.aspx">Partenariats</a></div>
                </div>
                 <div class="LeftBloc">
                     <div class="Publi_Color Footer_HeaderBloc"><b>Première visite</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AboutAI.aspx">Qui sommes-nous ?</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AfricaIntelligenceIntro.aspx">Présentation du portail</a></div>
                      
                     <br/>
                       <div class="Publi_Color Footer_HeaderBloc"><b>Contacts</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/contact.aspx">Service clients</a></div>
                      <div class="Footer_Bloc_Link"><a href="/info/contact.aspx?type=redaction">La rédaction</a></div>
                     <br/>
                </div>
                <div class="clearfix"></div>
              
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Titre">ABONNEZ-VOUS A<br/><b>AFRICA INTELLIGENCE</b></div>
                <div class="Image fleft">
                    <img src="/images/deco/footer/MultiDeviceAI.png" alt="Africa Intelligence"/>
                </div>
                <div class="Bouton fleft">
                    <a href="/abonnement/" class="btn btn-primary btn-blanc footerBigBt " > S'ABONNER</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="Bottom">
        <div class="Left">
            <div class="BlocInfo">
                AfricaIntelligence.fr est édité par&#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.indigo-net.com" target="_blank"><img src="/images/deco/footer/LogoIndigoFRA.png" alt="Indigo Publications"/></a>
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Footer_OtherSite" style="width: 120px;"> LES AUTRES SITES<br/>
                D'INDIGO PUBLICATIONS
                    </div>
                
                 <div class="Footer_OtherSite">
                   <a href="https://www.intelligenceonline.fr" target="_blank"><img src="/images/deco/footer/new/LogoIntelligenceOnline.png" alt="Intelligence Online"/></a>
                     </div>
                     <div class="Footer_OtherSite">
                   <a href="https://www.lalettrea.fr" target="_blank"><img src="/images/deco/footer/new/LogoLLA.png" alt="La Lettre A"/></a>
                </div>
                 <div class="Footer_OtherSite">
                   <a href="https://www.pressenews.fr" target="_blank"><img src="/images/deco/footer/new/LogoPN.png" alt="Presse News"/></a>
                </div>
                
                 <div class="Footer_OtherSite">
                    <a href="/AC/" ><img src="/images/deco/footer/new/AC.png" alt="Africa Confidentiel - Edition Francaise"/></a>
                     </div>
                
                
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</footer>




        
</div>
        
         
        
        
      <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGenerale">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_Login_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login_blocLoginItem" class="LoginItem LoginItemMini ">
		
   
        <div id="ctl00_Login_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login$tbArtUsername" type="text" id="ctl00_Login_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$Login$tbArtReelPassword" type="password" id="ctl00_Login_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login_CheckBoxLog" type="checkbox" name="ctl00$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_Login_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$Login$btnArtLogin" value="Se connecter" id="ctl00_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
	</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login$LoginElementRedirect" id="ctl00_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
               </div>
         </div>
    </div>

        <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGeneralFull">
             <div class="modal-dialog modal-lg ">
                  <div class="modal-content">
                      <div class="modal-header">JE M'IDENTIFIE
                          <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                       <div class="modal-body">
                            <div id="ctl00_Login1_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login1_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login1_blocLoginItem" class="LoginItem">
		
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_Login1_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login1$tbArtUsername" type="text" id="ctl00_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$Login1$tbArtReelPassword" type="password" id="ctl00_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login1_CheckBoxLog" type="checkbox" name="ctl00$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$Login1$btnArtLogin" value="Se connecter" id="ctl00_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
	</div>
    <div id="ctl00_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
		
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$Login1$tbArtUsernameNew1" type="text" id="ctl00_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_Login1_CheckBoxCrea" type="checkbox" name="ctl00$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
	</div>
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login1$LoginElementRedirect" id="ctl00_Login1_LoginElementRedirect" />
    </div>



                        </div>
                     
                
                   </div>
             </div>
        </div>




    </form>
    
    
     <!--JS Generic -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="/js/dist/vendor.min.js" defer></script>
   <!--[if IE 9]><!--><script src="https://cdn.jsdelivr.net/wow/1.0.2/wow.min.js"></script><!--<![endif]-->
    

   

   
    

    <!--JS AI -->
    <script src="/js/dist/app.min.js?1526" defer></script>
    
    

    
    
    
     
        <script type="text/javascript" defer>



        VERSION_RESPONSIVE_DISPO = true;


    function pageLoad() {

        //Click bouton Share
        if ($("#Article_ShareMenu_Button").length > 0) 
                $('#Article_ShareMenu_Button').bind('click', function (e) { Article_AfficherMasquerMenuShare(); });
        
    }
        </script>
    
   
   
    
    <div class="BandeauCookies" id="CookiesBar">
        <div class="BlocTailleSite">
            En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies afin d'améliorer votre expérience sur AfricaIntelligence.fr.  – <a href="/info/cookies.aspx">En savoir plus</a>
            <div class="Close">
                Fermer
            </div>
        </div>
    </div>
    
    
    <script type="text/javascript" defer>

      

        $(document).ready(function() {
            
        });
    </script>
</body>
</html>
