


<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>MADAGASCAR : Les communicants français se positionnent pour 2018 - n° 1454 du 07/07/2017 - La Lettre de l'Océan Indien</title>
        <meta name="description" content="La campagne présidentielle prévue en 2018 commence déjà à mobiliser les agences de communication françaises. Selon nos informations, Stéphane Fouks,"/>


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">


    
        <!--[if lte IE 9]>
            <link rel="stylesheet" href="/Css/main.ie.css?91407">
            <link rel="stylesheet" href="/Css/main.ie.1.css?91407">
        <![endif]-->
        <!--[if !IE]> -->
            <link rel="stylesheet" href="/Css/main.css?91407">
        <!-- <![endif]-->
        <link rel="stylesheet" href="/Css/sprite-generique.css?91407">

        <!-- Sprites pour AI -->
<link rel="stylesheet" href="/Css/sprite-picto.css">
            <link rel="stylesheet" href="/Css/sprite-pdf.css">
            <link rel="stylesheet" href="/Css/sprite-carte-Available.css">
            <link rel="stylesheet" href="/Css/sprite-carte-AI.css">

        <!--[if lt IE 9]>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js" integrity="sha256-mriYthv7OienUocEqC0nldooxwL2o+w0041FMQ8EMQo=" crossorigin="anonymous"></script>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js" integrity="sha256-fD5k74TlKQ/u8+bmlDxGGM07YJmVtte95uiYsGu/XVo=" crossorigin="anonymous"></script>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" integrity="sha256-3Jy/GbSLrg0o9y5Z5n1uw0qxZECH7C6OQpVBgNFYa0g=" crossorigin="anonymous"></script>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/selectivizr/1.0.2/selectivizr-min.js" integrity="sha256-8fF/6nzuSprnSYGykwsQo6r9cT9FZAgN7yTl+4NCozg=" crossorigin="anonymous"></script>
            <script type="text/javascript">
              document.createElement('header');
              document.createElement('nav');
              document.createElement('section');
              document.createElement('article');
              document.createElement('aside');
              document.createElement('footer');
            </script>
        <![endif]-->

        <!-- A mettre juste après les règles de styles pour old IE -->
        <script type="text/javascript" src="/Scripts/polyfill/respond.min.js"></script>



        <script type="text/javascript" src="/Scripts/vendor.min.js?91407"></script>
        <script type="text/javascript" src="/Scripts/polyfill/jquery.history.js"></script>
        <script type="text/javascript" src="/Scripts/polyfill/scrollfix.js"></script>
        
      
         <script src="https://cdn.rawgit.com/exceptionless/Exceptionless.JavaScript/v1.4.3/dist/exceptionless.min.js"></script>

            <!-- BEGIN ExceptionLess -->
            <script type="text/javascript">
                exceptionless.ExceptionlessClient.default.config.serverUrl = 'https://errreport.indigo-net.com:5000';
                exceptionless.ExceptionlessClient.default.config.apiKey = 'Xt8gRGlrnQnnrissw65MuY41PQyjUWYzczLv4l81';
            </script>
            <!-- END ExceptionLess -->
        
        





                    <link href="https://www.africaintelligence.fr/LOI/premier-cercle/2017/07/07/les-communicants-francais-se-positionnent-pour-2018,108253289-ART" rel="canonical" />
        <meta name="robots" value="FOLLOW,INDEX,NOODP,NOARCHIVE"/>
        <meta name="Server" content="SALL"/>
        <base href="/LOI/premier-cercle/2017/07/07/les-communicants-francais-se-positionnent-pour-2018,108253289-ART?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+LaLettreDeLOceanIndien+%28AIF+%3A+La+lettre+de+l%27Oc%C3%A9an+Indien%29"/>
        <link rel="alternate" href="https://www.africaintelligence.com/ION/corridors-of-power/2017/07/07/french-spin-doctors-limber-up-for-2018-presidential-ballot,108253340-ART" hreflang="en" />
<link rel="alternate" href="https://www.africaintelligence.fr/LOI/premier-cercle/2017/07/07/les-communicants-francais-se-positionnent-pour-2018,108253289-ART" hreflang="fr" />

        
        
        
            <!--FavIcon-->

            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/AI/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/AI/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/AI/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/AI/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/AI/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/AI/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/AI/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/AI/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/AI/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/AI/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/AI/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/AI/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/AI/favicon-16x16.png">
        <link rel="manifest" href="/favicon/AI/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/AI/ms-icon-144x144.png">

        <!--Meta MS-->
        <meta name="application-name" content="La Lettre de l&#39;Oc&#233;an Indien"/>
        <meta name="msapplication-tooltip" content="La Lettre de l&#39;Oc&#233;an Indien"/>
        <meta name="msapplication-navbutton-color" content="#3e6a94"/>
        <meta name="msapplication-starturl" content="/"/>

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="La Lettre de l&#39;Oc&#233;an Indien" />
        <meta property="og:locale" content="fr_FR"/>
            <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="MADAGASCAR : Les communicants fran&#231;ais se positionnent pour 2018 - n&#176; 1454 du 07/07/2017 - La Lettre de l&#39;Oc&#233;an Indien" />
        <meta property="og:description" content="La campagne pr&#233;sidentielle pr&#233;vue en 2018 commence d&#233;j&#224; &#224; mobiliser les agences de communication fran&#231;aises. Selon nos informations, St&#233;phane Fouks," />
        <meta property="og:url" content="https://www.africaintelligence.fr/LOI/premier-cercle/2017/07/07/les-communicants-francais-se-positionnent-pour-2018,108253289-ART?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+LaLettreDeLOceanIndien+%28AIF+%3A+La+lettre+de+l%27Oc%C3%A9an+Indien%29" />
        <meta property="og:image" content="https://www.africaintelligence.fr/img/images/picto/picto-LOI.png" />
        
        <!--Meta Twitter-->
        <meta name="twitter:site" content="@OceanIndienActu"/>
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.africaintelligence.fr/LOI/premier-cercle/2017/07/07/les-communicants-francais-se-positionnent-pour-2018,108253289-ART?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+LaLettreDeLOceanIndien+%28AIF+%3A+La+lettre+de+l%27Oc%C3%A9an+Indien%29" />
        <meta name="twitter:title" content="MADAGASCAR : Les communicants fran&#231;ais se positionnent pour 2018 - n&#176; 1454 du 07/07/2017 - La Lettre de l&#39;Oc&#233;an Indien" />
        <meta name="twitter:description" content = "La campagne pr&#233;sidentielle pr&#233;vue en 2018 commence d&#233;j&#224; &#224; mobiliser les agences de communication fran&#231;aises. Selon nos informations, St&#233;phane Fouks," />
        <meta name="twitter:image" content="https://www.africaintelligence.fr/img/images/picto/picto-LOI.png" />
        
            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/pages/La-Lettre-de-lOc&#233;an-Indien/208343409204551" />
            <meta property="article:published_time" content="2017-07-07T00:00:00Z" />
            <meta property="article:tag" content="Hery Rajaonarimampianina Organisation internationale de la francophonie Agence Publics ESL &amp; Network Emmanuel Macron St&#233;phane Fouks Vae Solis G&#233;rard Askinazi Arnaud Dupui-Cast&#233;r&#232;s Mamy Rajaobelina Conseil national d&#39;orientation Dina Rajaobelina Groupe Havas" />
    </head>
    <body class=" SiteAIF">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='LOI';

</script>            <!-- Google Tag Manager -->
        <noscript>
            <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe>
        </noscript>
                <script type="text/javascript">
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
            window.LANG = 'Francais';
        </script>


        




<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close"></button>
        <div class="menuleft-scrollable">          
            <ul class="nav nav-pills nav-stacked">
                <li>
                    <a href="/AIF/">A la une</a>
                </li>
                    <li>
                        <a href="/rub/premier-cercle">Premier cercle</a>
                    </li>
                    <li>
                        <a href="/rub/reseaux-d-affaires">R&#233;seaux d&#39;affaires</a>
                    </li>
                    <li>
                        <a href="/rub/hommes-de-pouvoir">Hommes de pouvoir</a>
                    </li>
            </ul>
            <div class="panel-group" id="accordion" role="tablist" aria-multiselectable="true">
                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingOne">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#pays" aria-expanded="true" aria-controls="pays">
                                <span class="icon icon-1"></span>
                                Pays
                            </a>
                        </h4>
                    </div>
                    <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
                        <div class="panel-body list-group">
                                <div class="btn-content hidden-xs">
                                    <a href="/AIF#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Carte interactive</a>
                                </div>
                                                            <a href="/country/afrique%20du%20sud" class="list-group-item">
                                    AFRIQUE DU SUD
                                </a>
                                <a href="/country/algerie" class="list-group-item">
                                    ALGERIE
                                </a>
                                <a href="/country/angola" class="list-group-item">
                                    ANGOLA
                                </a>
                                <a href="/country/benin" class="list-group-item">
                                    BENIN
                                </a>
                                <a href="/country/botswana" class="list-group-item">
                                    BOTSWANA
                                </a>
                                <a href="/country/burkina%20faso" class="list-group-item">
                                    BURKINA FASO
                                </a>
                                <a href="/country/burundi" class="list-group-item">
                                    BURUNDI
                                </a>
                                <a href="/country/cameroun" class="list-group-item">
                                    CAMEROUN
                                </a>
                                <a href="/country/cap%20vert" class="list-group-item">
                                    CAP VERT
                                </a>
                                <a href="/country/centrafrique" class="list-group-item">
                                    CENTRAFRIQUE
                                </a>
                                <a href="/country/comores" class="list-group-item">
                                    COMORES
                                </a>
                                <a href="/country/congo-b" class="list-group-item">
                                    CONGO-B
                                </a>
                                <a href="/country/congo-k" class="list-group-item">
                                    CONGO-K
                                </a>
                                <a href="/country/cote%20d&#39;ivoire" class="list-group-item">
                                    COTE D&#39;IVOIRE
                                </a>
                                <a href="/country/djibouti" class="list-group-item">
                                    DJIBOUTI
                                </a>
                                <a href="/country/erythree" class="list-group-item">
                                    ERYTHREE
                                </a>
                                <a href="/country/ethiopie" class="list-group-item">
                                    ETHIOPIE
                                </a>
                                <a href="/country/gabon" class="list-group-item">
                                    GABON
                                </a>
                                <a href="/country/gambie" class="list-group-item">
                                    GAMBIE
                                </a>
                                <a href="/country/ghana" class="list-group-item">
                                    GHANA
                                </a>
                                <a href="/country/guinee" class="list-group-item">
                                    GUINEE
                                </a>
                                <a href="/country/guinee%20equatoriale" class="list-group-item">
                                    GUINEE EQUATORIALE
                                </a>
                                <a href="/country/guin%C3%A9e-bissau" class="list-group-item">
                                    GUIN&#201;E-BISSAU
                                </a>
                                <a href="/country/kenya" class="list-group-item">
                                    KENYA
                                </a>
                                <a href="/country/la%20reunion" class="list-group-item">
                                    LA REUNION
                                </a>
                                <a href="/country/lesotho" class="list-group-item">
                                    LESOTHO
                                </a>
                                <a href="/country/liberia" class="list-group-item">
                                    LIBERIA
                                </a>
                                <a href="/country/libye" class="list-group-item">
                                    LIBYE
                                </a>
                                <a href="/country/madagascar" class="list-group-item">
                                    MADAGASCAR
                                </a>
                                <a href="/country/malawi" class="list-group-item">
                                    MALAWI
                                </a>
                                <a href="/country/mali" class="list-group-item">
                                    MALI
                                </a>
                                <a href="/country/maroc" class="list-group-item">
                                    MAROC
                                </a>
                                <a href="/country/maurice" class="list-group-item">
                                    MAURICE
                                </a>
                                <a href="/country/mauritanie" class="list-group-item">
                                    MAURITANIE
                                </a>
                                <a href="/country/mayotte" class="list-group-item">
                                    MAYOTTE
                                </a>
                                <a href="/country/mozambique" class="list-group-item">
                                    MOZAMBIQUE
                                </a>
                                <a href="/country/namibie" class="list-group-item">
                                    NAMIBIE
                                </a>
                                <a href="/country/niger" class="list-group-item">
                                    NIGER
                                </a>
                                <a href="/country/nigeria" class="list-group-item">
                                    NIGERIA
                                </a>
                                <a href="/country/ouganda" class="list-group-item">
                                    OUGANDA
                                </a>
                                <a href="/country/rwanda" class="list-group-item">
                                    RWANDA
                                </a>
                                <a href="/country/sao%20tome%20et%20principe" class="list-group-item">
                                    SAO TOME ET PRINCIPE
                                </a>
                                <a href="/country/senegal" class="list-group-item">
                                    SENEGAL
                                </a>
                                <a href="/country/seychelles" class="list-group-item">
                                    SEYCHELLES
                                </a>
                                <a href="/country/sierra%20leone" class="list-group-item">
                                    SIERRA LEONE
                                </a>
                                <a href="/country/somalie" class="list-group-item">
                                    SOMALIE
                                </a>
                                <a href="/country/somaliland" class="list-group-item">
                                    SOMALILAND
                                </a>
                                <a href="/country/soudan" class="list-group-item">
                                    SOUDAN
                                </a>
                                <a href="/country/soudan%20du%20sud" class="list-group-item">
                                    SOUDAN DU SUD
                                </a>
                                <a href="/country/swaziland" class="list-group-item">
                                    SWAZILAND
                                </a>
                                <a href="/country/tanzanie" class="list-group-item">
                                    TANZANIE
                                </a>
                                <a href="/country/tchad" class="list-group-item">
                                    TCHAD
                                </a>
                                <a href="/country/togo" class="list-group-item">
                                    TOGO
                                </a>
                                <a href="/country/tunisie" class="list-group-item">
                                    TUNISIE
                                </a>
                                <a href="/country/zambie" class="list-group-item">
                                    ZAMBIE
                                </a>
                                <a href="/country/zimbabwe" class="list-group-item">
                                    ZIMBABWE
                                </a>
                        </div>
                    </div>
                </div>
                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingTwo">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#dossiers" aria-expanded="true" aria-controls="dossiers">
                                <span class="icon icon-1"></span>
                                Dossiers
                            </a>
                        </h4>
                    </div>
                    <div id="dossiers" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
                        <div class="panel-body thumbnails">

<article class="thumbnail  Locker_ID_108252507" style="position:relative;"> 
    <figure>
    <div class="labels no-background">
        <div class="labels-content">
                    </div>
    </div>
        <a href="/AIF/DOSSIER/Afrique-Emmanuel-Macron-Economie-Terrorisme">
            <img alt="" class="img-responsive " src="/Utils/ImageResize/?x=425&amp;web=1&amp;file64=QUkvZG9zc2llcnMvTWFjcm9uLUFmcmlxdWUtTWFja3ktU2FsbC5qcGc="></img>
        </a>
    </figure>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">AFRIQUE / FRANCE</strong>
                Publi&#233; le 03/07/2017
            </small>
        <a href="/AIF/DOSSIER/Afrique-Emmanuel-Macron-Economie-Terrorisme">
            <h3>Qui sont les &quot;Africains&quot; d&#39;Emmanuel Macron ?     <span class="icon icon-15"></span>
</h3>
        </a>
    </div>
</article>


<article class="thumbnail  Locker_ID_108249974" style="position:relative;"> 
    <figure>
    <div class="labels no-background">
        <div class="labels-content">
                    </div>
    </div>
        <a href="/AIF/DOSSIER/Iskandar-Safa-Privinvest-Afrique">
            <img alt="" class="img-responsive " src="/Utils/ImageResize/?x=425&amp;web=1&amp;file64=QUkvZG9zc2llcnMvSXNrYW5kYXItU2FmYS5qcGc="></img>
        </a>
    </figure>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">ANGOLA / CONGO-B / FRANCE / MOZAMBIQUE</strong>
                Publi&#233; le 16/06/2017
            </small>
        <a href="/AIF/DOSSIER/Iskandar-Safa-Privinvest-Afrique">
            <h3>Comment Iskandar Safa vend ses navires en Afrique     <span class="icon icon-15"></span>
</h3>
        </a>
    </div>
</article>

                            <div class="btn-content">
<a class="btn btn-block btn-action" href="/AIF/dossiers">Voir tous les dossiers</a>                                
                            </div>
                        </div>
                    </div>
                </div>
                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingThree">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#insiders" aria-expanded="true" aria-controls="insiders">
                                <span class="icon icon-1"></span>
                                Insiders
                            </a>
                        </h4>
                    </div>
                   
                        <div id="insiders" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
                            <div class="panel-body thumbnails">

<article class="thumbnail  Locker_ID_108211832" style="position:relative;"> 
    <figure>
    <div class="labels no-background">
        <div class="labels-content">
                    </div>
    </div>
        <a href="/LOI/insiders/mozambique/2017/02/16/les-allies-nordistes-du-president-filipe-nyusi-a-l-aff&#251;t-des-bonnes-affaires/108211832-BE1">
            <img alt="" class="img-responsive " src="/Utils/ImageResize/?x=425&amp;web=1&amp;wide=1&amp;file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTW96YW1iaXF1ZS9GaWxpcGUtTnl1c2ktLS1GbGlja3ItUGhvdG8tR0NJUy5qcGc="></img>
        </a>
    </figure>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">MOZAMBIQUE</strong>
                Publi&#233; le 16/02/2017
            </small>
        <a href="/LOI/insiders/mozambique/2017/02/16/les-allies-nordistes-du-president-filipe-nyusi-a-l-aff&#251;t-des-bonnes-affaires/108211832-BE1">
            <h3>Les alli&#233;s nordistes du pr&#233;sident Filipe Nyusi &#224; l&#39;aff&#251;t des bonnes affaires     <span class="icon icon-15"></span>
</h3>
        </a>
    </div>
</article>


<article class="thumbnail  Locker_ID_107990952" style="position:relative;"> 
    <figure>
    <div class="labels no-background">
        <div class="labels-content">
                    </div>
    </div>
        <a href="/LC-/insiders/mauritanie/2016/08/22/mohamed-ould-bouamatou-un-self-made-man-devenu-premier-homme-d-affaires-de-mauritanie/107990952-BE1">
            <img alt="" class="img-responsive " src="/Utils/ImageResize/?x=425&amp;web=1&amp;wide=1&amp;file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtQm91YW1hdG91L2luc2lkZXJzLWJvdWFtYXRvdS5qcGc="></img>
        </a>
    </figure>
    <div class="caption">
                    <small>
                <strong class="text-uppercase">MAURITANIE</strong>
                Publi&#233; le 22/08/2016
            </small>
        <a href="/LC-/insiders/mauritanie/2016/08/22/mohamed-ould-bouamatou-un-self-made-man-devenu-premier-homme-d-affaires-de-mauritanie/107990952-BE1">
            <h3>Mohamed Ould Bouamatou, un self-made man devenu premier homme d&#39;affaires de Mauritanie     <span class="icon icon-15"></span>
</h3>
        </a>
    </div>
</article>

                                <div class="btn-content">
<a class="btn btn-block btn-action" href="/AIF/insiders">Voir tous les Insiders</a>                                </div>
                            </div>
                        </div>
                    
                  
                </div>
                                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/videos">Videos</a>
                            </h4>                           
                        </div>
                    </div>
                <div class="panel">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/AIF/breaking-news">Alertes</a>
                        </h4>                      
                    </div>                   
                </div>
                                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/AIF/documents">Documents exclusifs</a>
                            </h4>
                        </div>                       
                    </div>
                                    <div class="panel visible-xs visible-sm">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/AIF/free">Espace gratuit</a>
                            </h4>
                        </div>
                    </div>

                <div class="panel panel-social">
                    <div class="panel-heading">
                        <h4 class="panel-title">Retrouvez-nous</h4>
                    </div>
                    <div class="panel-body">
                        <a href="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" target="_blank"><span class="icon icon-social-facebook"></span></a>
                                                <a href="https://twitter.com/AfricaIntell" target="_blank"><span class="icon icon-social-twitter"></span></a>
                                                <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank"><span class="icon icon-social-linkedin"></span></a>
                                                                        <a href="/info/rss" class="visible-xs-inline" target="_blank"><span class="icon icon-social-rss"></span></a>
                    </div>
                </div>
            </div>
            <div class="list-group">
                <a class="list-group-item visible-xs visible-sm" href="https://www.africaintelligence.com/ION/corridors-of-power/2017/07/07/french-spin-doctors-limber-up-for-2018-presidential-ballot,108253340-ART">English edition</a>
                <a class="list-group-item" href="/subscriptions">Espace abonnement</a>
                <a class="list-group-item" href="/info/aboutus">Qui sommes-nous ?</a>
                <a class="list-group-item" href="/info/confidence-charter">La charte de confiance</a>
                <a class="list-group-item" href="/info/legals">Mentions légales</a>
                <a class="list-group-item" href="/info/cookies_informations">Cookies</a>
                <a class="list-group-item" href="/info/terms-conditions">Conditions générales de vente et d'utilisation</a>
                <a class="list-group-item" href="/info/faq">FAQ</a>
                <a class="list-group-item" href="/info/contact">Nous contacter</a>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>

        <div class="nav-fixed">
            <nav class="menutop navbar">
    
    <div class="menutop-background"></div>
    <div class="menutop-opacity"></div> 
    
    <div class="container">
        <ul class="nav navbar-nav navbar-left">
            <li><a href="#" data-toggle="menuLeft"><span class="glyphicon glyphicon-menu-hamburger"></span>&nbsp;&nbsp;Menu</a></li>
        </ul>
        <div class="logo-mobile visible-xs visible-sm">
                <a class="dropdown">
                   
                    <img src="/img/images/picto/negatif/picto-negatif-AIF.png" />
                    <span class="icon icon-544"></span>
                </a>
        </div>
        <ul class="nav navbar-nav navbar-right">
            
    <li class="visible-md visible-lg">
        <a href="/AIF/free" id="header_bs_lien_espace_gratuit">Espace gratuit</a>
    </li>

<li>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true" id="header_bs_menu_user">
        <span class="icon icon-13"></span>
        <span class="visible-md-inline visible-lg-inline text-uppercase">&nbsp;&nbsp;S&#39;identifier</span>
    </a>
    <form class="form-login dropdown-menu no-background">
        <div class="form-group">
            <input class="form-control" placeholder="Adresse e-mail" name="Identifiant" />
        </div>
        <div class="form-group">
            <input class="form-control" placeholder="Mot de passe" name="MotDePasse" type="password" />
        </div>
        <div class="checkbox">
            <label>
                <input type="checkbox" name="ConnexionAuto"  checked="checked"/> Rester connect&#233;
            </label>
        </div>
        <div class="form-group">
            <span name="Erreur_login"></span>
        </div>
        <div class="form-group">
            <input type="hidden" name="OrigineLogin" value="BarreStatique"/>
            <input type="submit" class="btn btn-primary btn-block" value="Je m&#39;identifie"/>
        </div>
        <div class="form-group text-center">
            <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#233; ?</a>
        </div>
        <hr />
        <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
        <a href="/signup" class="btn btn-primary btn-block">Je cr&#233;e un compte gratuitement</a>
            <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

    </form>
</li>
            <li class="hidden-md hidden-lg">
                <a href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-24"></span>
                </a>
            </li>
        </ul>
        <div class="navbar-text" data-carousel-interval="5000">

                <span class="label label-success abo-offer abo-offer-decouverte " data-offreID="MTkxKjExLzA3LzIwMTcqMCoxMCpBSUYqR2VuZXJhbGUq"><span class="glyphicon glyphicon-tag"></span><span class="hidden-xs"> OFFRE</span></span>


        </div>

    </div>
        <div class="publications-container-mobile visible-xs visible-sm">
            <ul class="list-group">
                <li class="list-group-item active"><a href="/"><div><div class="sprite icon-AIF"></div></div></a></li>
                    <li class="list-group-item "><a href="/LC-"><div><div class="sprite icon-LC-"></div></div></a></li>
                    <li class="list-group-item "><a href="/LOI"><div><div class="sprite icon-LOI"></div></div></a></li>
                    <li class="list-group-item "><a href="/MC-"><div><div class="sprite icon-MC-"></div></div></a></li>
                    <li class="list-group-item "><a href="/LAE"><div><div class="sprite icon-LAE"></div></div></a></li>
                    <li class="list-group-item "><a href="/AMF"><div><div class="sprite icon-AMF"></div></div></a></li>
            </ul>
        </div>
</nav>

<div class="menutop-backdrop"></div>


            <div class="bloc-info bloc-account ">
                <button class="close"><span class="icon icon-44 bg-dark"></span></button>
                Votre compte a bien &#233;t&#233; cr&#233;&#233;.
            </div>
        </div>

        <header>
                        <div class="bloc-info bloc-abo in" id="Header_Promo_Bar_Item_0" data-offreID="MTkxKjExLzA3LzIwMTcqMCoxMCpBSUYqR2VuZXJhbGUq">
                            <button class="close" data-offreID="MTkxKjExLzA3LzIwMTcqMCoxMCpBSUYqR2VuZXJhbGUq"><span class="icon icon-44 bg-dark"></span></button>
                            <div>
                                <span>Offre portes ouvertes 24h : testez gratuitement notre nouveau site</span>
                                <br class="visible-xs" />
                                <a class="btn btn-xs btn-default" id="header_offre_decouverte_bt" href="/offer/launch">J&#39;EN BENEFICIE</a>
                            </div>
                        </div>
       <div class="publications-container hidden-xs hidden-sm">
        <div class="container">
            <ul class="nav nav-tabs">
                <li class="active">
                    <a href="/">
                        <div>
                            <div class="sprite icon icon-picto-AI"></div>
                        </div>                     
                    </a>
                </li>
                    <li class="">
                        <a href="/LC-">
                            <div>
                                <div class="sprite icon icon-picto-LC"></div>
                            </div>      
                        </a>
                    </li>
                    <li class="">
                        <a href="/LOI">
                            <div>
                                <div class="sprite icon icon-picto-LOI"></div>
                            </div>      
                        </a>
                    </li>
                    <li class="">
                        <a href="/MC-">
                            <div>
                                <div class="sprite icon icon-picto-MC"></div>
                            </div>      
                        </a>
                    </li>
                    <li class="">
                        <a href="/LAE">
                            <div>
                                <div class="sprite icon icon-picto-AEI"></div>
                            </div>      
                        </a>
                    </li>
                    <li class="">
                        <a href="/AMF">
                            <div>
                                <div class="sprite icon icon-picto-AMI"></div>
                            </div>      
                        </a>
                    </li>
            </ul>
        </div>
    </div>
    <div class="header-row-1 hidden-xs hidden-sm">
        <div class="container">
            <!-- Logo site -->
            <div class="table-block">
                <h1 class="cell-block header-bloc header-bloc-1" >
                    <a href="/AIF/">
                            <img src="/img/images/logos/logo-site-AIF.png" class="img-responsive" alt="La Lettre de l&#39;Oc&#233;an Indien" />
                    </a>
                </h1>
                <div class="cell-block header-bloc header-bloc-2">
                    <div class="field-search bg">
                        <form method="POST" action="/search">
                            <div class="input-group">
                                <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans les archives depuis 1992..." />
                                <div class="input-group-btn">
                                    <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-24"></span></button>
                                </div>
                            </div>
                        </form>
                    </div>
                    <div class="list-rubriques table-block">
                        <ul class="nav nav-pills cell-block">

                            
                                <li><a href="/rub/premier-cercle">Premier cercle</a></li>
                                <li><a href="/rub/reseaux-d-affaires">R&#233;seaux d&#39;affaires</a></li>
                                <li><a href="/rub/hommes-de-pouvoir">Hommes de pouvoir</a></li>
                        </ul>
                        <div class="cell-block text-right">
                            <button class="btn-more-rubrique" data-toggle="menuLeft"><span class="icon icon-5"></span></button>
                        </div>                      
                    </div> 
                </div>
                <div class="cell-block header-bloc header-bloc-3">
                    <ul class="nav nav-pills nav-stacked">
                        <li><a href="https://www.africaintelligence.com/ION/corridors-of-power/2017/07/07/french-spin-doctors-limber-up-for-2018-presidential-ballot,108253340-ART"><span class="icon icon-29"></span>&nbsp;&nbsp;English edition</a></li>
                        <li><a href="/info/aboutus"><span class="icon icon-30"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                        <li><a href="/info/contact"><span class="icon icon-31"></span>&nbsp;&nbsp;Nous contacter</a></li>
                    </ul>
                </div>
                <div class="cell-block header-bloc header-bloc-4">
                        <a href="/subscriptions" class="btn btn-primary btn-block" id="header_link_subscribe">Abonnez-vous</a>
                    <div class="labels">
                        <div class="labels-content">
                                <a href="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" target="_blank" class="label label-text"><span class="icon icon-social-facebook"></span></a>
                                                            <a href="https://twitter.com/AfricaIntell" target="_blank" class="label label-text"><span class="icon icon-social-twitter"></span></a>
                                                            <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank" class="label label-text"><span class="icon icon-social-linkedin"></span></a>
                                                                                        <a href="/info/rss" target="_blank" class="label label-text" id="header_link_rss"><span class="icon icon-social-rss"></span></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>

        

<div class="page page-article">
    <article class="article">
        <div class="container">
            <div class="labels">
                <div class="labels-content">
                                                <a href="/country/madagascar" title="">
    <span class="label label-primary ">MADAGASCAR</span>
        </a>
                                                            
                        <span class="label label-date ">La Lettre de l'Océan Indien n° 1454 du 07/07/2017</span>
                    
                </div>
            </div>
        </div>
        <div class="article-header header-primary">
            <div class="container">
                <div class="row">
                    <div class="col-md-1">


<div class="tools tools-vertical" 
     data-toggle="navScrollFix" 
     data-parent=".article"
     data-share-title="Les communicants fran&#231;ais se positionnent pour 2018"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.africaintelligence.fr/LOI/premier-cercle/2017/07/07/les-communicants-francais-se-positionnent-pour-2018,108253289-ART">
	<ul>
		<li><button class="btn btn-link share s_facebook"><span class="icon icon-social-facebook"></span></button></li>
		<li><button class="btn btn-link share s_twitter"><span class="icon icon-social-twitter"></span></button></li>
		<li><button class="btn btn-link share s_plus"><span class="icon icon-social-googleplus"></span></button></li>
		<li><button class="btn btn-link share s_linkedin"><span class="icon icon-social-linkedin"></span></button></li>
	</ul>
	<ul>
		<li><button class="btn btn-link btn-zoom-text"><span class="icon icon-42"></span></button></li>
	    <li>
	        <button class="btn btn-link btn-favori " data-article="108253289" data-state="false"><span class="icon icon-8"></span></button>
	    </li>
                <li class="hidden-xs"><button class="btn btn-link" data-target=".modal-account" data-toggle="modal"><span class="icon icon-12"></span></button></li>
            <li class="hidden-xs"><button class="btn btn-link" data-target=".modal-account" data-toggle="modal"><span class="icon icon-11"></span></button></li>

	</ul>
</div>                        
                    </div>
                    <div class="col-md-11">
                        <h1 class="article-title">Les communicants fran&#231;ais se positionnent pour 2018</h1>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="col-md-8 col-md-offset-1">
                        <div class="landing">                          
                            <div class="row">
                                <div class="col-sm-12 article-body">
                                    La campagne présidentielle prévue en 2018 commence déjà à mobiliser les agences de communication françaises. Selon nos informations, Stéphane Fouks, [...]   
                                </div>
                            </div>
                                                        <p class="article-price text-uppercase">
                                <strong>219 mots</strong><span class="separate">/</span><strong class="article-price-value color-primary">5,20 EUR</strong>
                            </p>
                            
    <div class="box-action landing-keywords well">
        <p><strong class="text-uppercase">Cit&#233;s dans cet article</strong></p>
        <ul class="list-unstyled list-inline">
                    <li class=""><a href="/search/?sqe=IkFnZW5jZSBQdWJsaWNzIg2" rel=&quot;nofollow&quot; class="btn btn-link">Agence Publics</a></li>
                    <li class=""><a href="/search/?sqe=IkFybmF1ZCBEdXB1aS1DYXN0w6lyw6hzIg2" rel=&quot;nofollow&quot; class="btn btn-link">Arnaud Dupui-Cast&#233;r&#232;s</a></li>
                    <li class=""><a href="/search/?sqe=IkNvbnNlaWwgbmF0aW9uYWwgZCdvcmllbnRhdGlvbiI1" rel=&quot;nofollow&quot; class="btn btn-link">Conseil national d&#39;orientation</a></li>
                    <li class=""><a href="/search/?sqe=IkRpbmEgUmFqYW9iZWxpbmEi0" rel=&quot;nofollow&quot; class="btn btn-link">Dina Rajaobelina</a></li>
                    <li class="hidden"><a href="/search/?sqe=IkVtbWFudWVsIE1hY3JvbiI1" rel=&quot;nofollow&quot; class="btn btn-link">Emmanuel Macron</a></li>
                    <li class="hidden"><a href="/search/?sqe=IkVTTCAmIE5ldHdvcmsi0" rel=&quot;nofollow&quot; class="btn btn-link">ESL &amp; Network</a></li>
                    <li class="hidden"><a href="/search/?sqe=IkfDqXJhcmQgQXNraW5hemki0" rel=&quot;nofollow&quot; class="btn btn-link">G&#233;rard Askinazi</a></li>
                    <li class="hidden"><a href="/search/?sqe=Ikdyb3VwZSBIYXZhcyI1" rel=&quot;nofollow&quot; class="btn btn-link">Groupe Havas</a></li>
                    <li class="hidden"><a href="/search/?sqe=IkhlcnkgUmFqYW9uYXJpbWFtcGlhbmluYSI1" rel=&quot;nofollow&quot; class="btn btn-link">Hery Rajaonarimampianina</a></li>
                    <li class="hidden"><a href="/search/?sqe=Ik1hbXkgUmFqYW9iZWxpbmEi0" rel=&quot;nofollow&quot; class="btn btn-link">Mamy Rajaobelina</a></li>
                    <li class="hidden"><a href="/search/?sqe=Ik9yZ2FuaXNhdGlvbiBpbnRlcm5hdGlvbmFsZSBkZSBsYSBmcmFuY29waG9uaWUi0" rel=&quot;nofollow&quot; class="btn btn-link">Organisation internationale de la francophonie</a></li>
                    <li class="hidden"><a href="/search/?sqe=IlN0w6lwaGFuZSBGb3VrcyI1" rel=&quot;nofollow&quot; class="btn btn-link">St&#233;phane Fouks</a></li>
                    <li class="hidden"><a href="/search/?sqe=IlZhZSBTb2xpcyI1" rel=&quot;nofollow&quot; class="btn btn-link">Vae Solis</a></li>

        </ul>
        <div class="row">
            <div class="col-sm-5 col-sm-offset-7 col-md-4 col-md-offset-8">
                <p>                  
                    <button type="button" class="btn btn-sm btn-block btn-action btn-show-keywords">Afficher tous les mots-cl&#233;s</button>
                    <button type="button" class="btn btn-sm btn-block btn-action btn-hide-keywords hidden">Afficher moins de mots-cl&#233;s</button>
                </p>
            </div>
        </div>
    </div>




<a aria-controls="landing" aria-expanded="false" class="btn btn-primary btn-block btn-landing" data-toggle="collapse" href="#landing" id="landing_bt_Collapse" role="button">Lire l'article<i class="icon icon-1"></i></a>
<div class="landing-box collapse " id="landing">
        <div class="text-center">
            <h5 class="landing-title">Cet article est payant</h5>
            <small>Pour y accéder, vous devez disposer d'un compte</small>
        </div>
        <hr />
    




<form class="form-login form-inline">
    <h6>Vous avez d&#233;j&#224; un compte ?</h6>
    <input type="hidden" name="OrigineLogin" value="Landing"/>
    <div class="form-group">
        <div class="form-group">
            <label class="sr-only" for="Identifiant">Adresse e-mail</label>
            <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail" />
        </div>
        <div class="form-group">
            <label class="sr-only" for="MotDePasse">Mot de passe</label>
            <input name="MotDePasse" type="password" class="form-control" placeholder="Mot de passe"/>
        </div>
        <div class="visible-xs">
            <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
            <div class="checkbox" style="margin-left: 7px;">
                <label>
                    <input name="ConnexionAuto" type="checkbox" checked="checked"/> Rester connect&#233;
                </label>
            </div>
        </div>
        <button class="btn btn-primary" id="login_submit_identifier" type="submit">Je m'identifie</button>
    </div>
    <div class="clearfix"></div>
    <div class="form-group">
        <span name="Erreur_login"></span>
    </div>
    <div class="hidden-xs">
        <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
        <div class="checkbox">
            <label>
                <input name="ConnexionAuto" type="checkbox" checked="checked"/> Rester connect&#233;
            </label>
        </div>
    </div>   
</form>


<form class="form-register">
    <div class="row">
        <div class="col-sm-6">
            <h6>Vous &#234;tes un nouveau lecteur ?</h6>
            <div class="form-group">
                <label class="sr-only" for="Identifiant">Adresse e-mail</label>
                <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail" />
            </div>
            <div class="form-group">
                <label class="sr-only" for="MotDePasse">Mot de passe</label>
                <input name="MotDePasse" type="password" class="form-control" placeholder="Mot de passe" />
            </div>
            <div class="form-group">
                <label class="sr-only" for="MotDePasseConfirmation">Confirmation du mot de passe</label>
                <input name="MotDePasseConfirmation" type="password" class="form-control" placeholder="Confirmation du mot de passe" />
            </div>
            <div class="checkbox">
                <label for="ConnexionAuto">
                    <input name="ConnexionAuto" type="checkbox" checked="checked"/> Rester connect&#233;
                </label>
            </div>
            <input type="hidden" name="OrigineLogin" value="Landing"/>
            <button class="btn btn-primary btn-block" type="submit">Je crée un compte gratuitement</button>
        </div>
        <div class="col-sm-6">
            <strong>Pourquoi cr&#233;er un compte ?</strong><br />
            <ul class="list-unstyled advantages">
                <li><span class="icon icon-32"></span> Lire les articles gratuits</li>
<li><span class="icon icon-36"></span> Télécharger une édition gratuite</li>
<li><span class="icon icon-33"></span> Créer des veilles par e-mail</li>
<li><span class="icon icon-35"></span> Recevoir les newsletters</li>
<li><span class="icon icon-34"></span> Accéder à des documents exclusifs</li>
            </ul>
        </div>
    </div>
</form>        <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

</div>
                        </div>
                </div>
            </div>
        </div>
    </article>

    <div class="articles-supplementary">


    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <h3 class="title">Sur le m&#234;me sujet</h3>
                <div class="list-articles">




<article class=" ">
    
    



<div class="labels ">
    <div class="labels-content">
                                        <a href="/country/madagascar" title="">
    <span class="label label-primary ">MADAGASCAR</span>
        </a>
                                                    <span class="label label-date ">01/04/2016</span>
    </div>
</div>



<div class="article-content">
        <a href="/LOI/premier-cercle/2016/04/01/sommet-de-l-oif--apres-quelques-couacs-esl-repart-du-bon-pied,108139612-BRE">
    <h2>
        Sommet de l&#39;OIF&#160;: apr&#232;s quelques couacs, ESL repart du bon pied
    <span class="icon icon-15"></span>
                    </h2>
    <p>Le cabinet français d'intelligence stratégique et de lobbying français ESL [...] 
    </p>
        </a>
</div>    
</article>



<article class=" ">
    
    



<div class="labels ">
    <div class="labels-content">
            <span class="label label-important ">Événement</span>
                                <a href="/country/maroc" title="">
    <span class="label label-primary ">MAROC</span>
        </a>
                                                    <span class="label label-date ">04/02/2016</span>
    </div>
</div>



<div class="article-content">
        <a href="/MC-/premier-cercle/2016/02/04/pourquoi-m6-confie-les-renes-de-la-cop22-a-hassad,108128621-EVE">
    <h2>
        Pourquoi M6 confie les r&#234;nes de la COP22 &#224; Hassad
    <span class="icon icon-15"></span>
                    </h2>
    <p>A dix mois de la conférence environnementale COP22 de Marrakech, Mohammed VI ("M6") remanie l'organisation du plus important rendez-vous diplomatique de l'histoire du royaume. Pour l'isoler des aléas électoraux… et contrôler au plus près les grands contrats d'événementiel et de [...] 
    </p>
        </a>
</div>    
</article>



<article class=" ">
    
    



<div class="labels ">
    <div class="labels-content">
                                        <a href="/country/madagascar" title="">
    <span class="label label-primary ">MADAGASCAR</span>
        </a>
                                                    <span class="label label-date ">18/12/2015</span>
    </div>
</div>



<div class="article-content">
        <a href="/LOI/premier-cercle/2015/12/18/contrat-d-organisation-du-sommet-de-l-oif--and-the-winner-is…,108117651-BRE">
    <h2>
        Contrat d&#39;organisation du sommet de l&#39;OIF&#160;: and the winner is…
    <span class="icon icon-15"></span>
                    </h2>
    <p>Après des mois de lobbying intensif (LOI nº1413), c'est finalement [...] 
    </p>
        </a>
</div>    
</article>



<article class=" ">
    
    



<div class="labels ">
    <div class="labels-content">
            <span class="label label-important ">Événement</span>
                                <a href="/country/madagascar" title="">
    <span class="label label-primary ">MADAGASCAR</span>
        </a>
                                                    <span class="label label-date ">23/10/2015</span>
    </div>
</div>



<div class="article-content">
        <a href="/LOI/reseaux-d-affaires/2015/10/23/valse-des-pretendants-a-l-organisation-du-sommet-de-l-oif,108108018-EVE">
    <h2>
        Valse des pr&#233;tendants &#224; l&#39;organisation du sommet de l&#39;OIF
    <span class="icon icon-15"></span>
                    </h2>
    <p>Les sociétés internationales de lobbying et de communication se pressent déjà autour du palais présidentiel pour décrocher le contrat d'organisation du sommet de l'OIF (Organisation internationale de la francophonie), prévu du 15 au 20 novembre 2016 à Antananarivo. Parallèlement, les [...] 
    </p>
        </a>
</div>    
</article>
                </div>
            </div>
        </div>
    </div>

    </div>
        <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

    

<div class="modal modal-read-mod fade " tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Vous pouvez lire cet Insiders :</h5>
            </div>
            <div class="modal-body">
                <div class="table-block">
                    <div class="cell-block text-center" data-dismiss="modal">
                        <strong class="text-uppercase">En ligne</strong>
                        <span class="icon icon-37"></span>
                    </div>
                        <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                            <strong class="text-uppercase">En pdf</strong>
                            <span class="icon icon-11"></span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>



    <div class="modal modal-read-pdf fade" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                    <span class="icon icon-11 modal-icon"></span>
                </div>
                <div class="modal-body">

                    <h6>Les communicants français se positionnent pour 2018</h6>
                    <a class="btn btn-primary btn-block" href="/PDF/LOI/premier-cercle/2017/07/07/les-communicants-francais-se-positionnent-pour-2018,108253289-ART">Télécharger</a>
                    <small>En cas de problème lors de l'ouverture, merci de mettre à jour votre version d'<a href="http://get.adobe.com/fr/reader/" target="_blank">Acrobat Reader</a></small>
                </div>
            </div>
        </div>
    </div>
            <div class="modal modal-info fade" tabindex="-1" role="dialog">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                            <h5>Les veilles par e-mail</h5>
                        </div>
                        <div class="modal-body">
                            <div class="modal-description">
                                Un e-mail vous est envoy&#233; lorsqu’un article correspondant &#224; vos centres d’int&#233;r&#234;t est publi&#233; sur l’un des sites d’Indigo Publications. Ce service est enti&#232;rement gratuit et sans obligation d’achat.
                            </div>
                            <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
                        </div>
                    </div>
                </div>
            </div>

</div>


        <div class="modal modal-search fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
            </div>
            <div class="modal-body">
                <form method="POST" action="/search">
                    <div class="field-search">
                        <div class="input-group">
                            <input type="text" name="searchquerry" class="form-control input-lg" placeholder="Rechercher dans les articles..."/>
                            <div class="input-group-btn">
                                <button class="btn btn-default btn-search"><span class="icon icon-24"></span></button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
            <div class="modal-footer">
                <button class="btn btn-action btn-lg btn-block">Rechercher</button>
            </div>
        </div>
    </div>
</div>



<div class="modal modal-account fade" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content no-background creation-first">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Merci de vous identifier ou de vous inscrire gratuitement</h5>
            </div>
            <div class="modal-body">
                

<div class="row">
    <div class="col-sm-6">
        <form class="form-login">
            <h6>Vous avez d&#233;j&#224; un compte ?</h6>
            <div class="form-group">
                <label class="sr-only">Votre e-mail</label>
                <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
            </div>
            <div class="form-group">
                <label class="sr-only">Votre mot de passe</label>
                <input name="MotDePasse" type="password" class="form-control" placeholder="Votre mot de passe" />
            </div>
            <div class="form-group">
                <a href="/forgottenpassword" class="btn btn-link underline no-margin">Mot de passe oubli&#233; ?</a>
            </div>
            <div class="checkbox">
                <label>
                    <input name="auto" type="checkbox" checked="checked"/> Rester connect&#233;
                </label>
            </div>
            <div class="form-group">
                <span name="Erreur_login"></span>
            </div>
            <input type="hidden" name="OrigineLogin" value="PageLogin"/>
            <button type="submit" class="btn btn-primary btn-block">Je me connecte</button>
        </form>
    </div>
    <div class="col-sm-6">
        <form class="form-register">
            <h6>Cr&#233;ez votre compte gratuit</h6>
            <div class="form-group">
                <label class="sr-only" for="Identifiant">Votre e-mail</label>
                <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
            </div>
            <div class="form-group">
                <label class="sr-only" for="MotDePasse">Votre mot de passe</label>
                <input name="MotDePasse" type="password" class="form-control" placeholder="Votre mot de passe" />
            </div>
            <div class="form-group">
                <label class="sr-only" for="MotDePasseConfirmation">Confirmation de votre mot de passe</label>
                <input name="MotDePasseConfirmation" type="password" class="form-control" placeholder="Confirmation de votre mot de passe" />
            </div>
            <div class="checkbox">
                <label for="autologin">
                    <input name="autologin" type="checkbox" checked="checked" /> Rester connect&#233;
                </label>
            </div>
            <div class="form-group">
                <span name="Erreur_login"></span>
            </div>
            <input type="hidden" name="OrigineLogin" value="PageLogin"/>
            <button type="submit" class="btn btn-primary btn-block">Je cr&#233;e mon compte</button>
        </form>
    </div>
</div>
            </div>
                <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

        </div>

        <div class="modal-content no-background hidden creation-next">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Confirmez votre adresse e-mail</h5>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <p>
                        Vous allez recevoir un e-mail contenant un lien de confirmation.<br/>
Veuillez cliquer sur ce lien pour activer votre accès
                    </p>
                    <p>
                        Un probl&#232;me ?<a href="/info/contact" class="btn btn-link underline">Contacter le service client.</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>



            <div class="alert-cookies in">
                <div class="container">
                    <button class="close"><span class="icon icon-6"></span></button>
                    <div class="grid-table-md">
                        <div class="table-row">
                            <div class="col-sm-8">
                                <p>En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront notamment de vous offrir contenus, services et publicit&#233;s li&#233;s &#224; vos centres d’int&#233;r&#234;t.</p>
                            </div>
                            <div class="col-sm-4 text-right">
                                <a href="/info/cookies_informations" class="btn btn-link underline no-margin">En savoir plus</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

        <div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1 hidden-xs hidden-sm">
        <div class="container">
            <div class="grid-table-md">
                <div class="table-row">
                    <div class="col-md-3">
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Premi&#232;re visite</h6></li>
                            <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                            <li class="list-group-item"><a href="/info/presentation">Pr&#233;sentation du site</a></li>
                        </ul>
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Agenda</h6></li>
                            <li class="list-group-item"><a href="/partnership">Partenariats</a></li>
                        </ul>
                    </div>
                    <div class="col-md-3">
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Contacts</h6></li>
                            <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                            <li class="list-group-item"><a href="/info/contact/editorial">La r&#233;daction</a></li>
                        </ul>
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Nous suivre</h6></li>

                            <li class="list-group-item">
                                <a href="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" target="_blank" class="label label-text"><span class="icon icon-social-facebook"></span></a>
                                                                <a href="https://twitter.com/AfricaIntell" target="_blank" class="label label-text"><span class="icon icon-social-twitter"></span></a>
                                                                <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank" class="label label-text"><span class="icon icon-social-linkedin"></span></a>
                                                                                                <a href="/info/rss" target="_blank" class="label label-text"><span class="icon icon-social-rss"></span></a>
                            </li>
                        </ul>
                    </div>
                    <div class="col-md-3">
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Outils</h6></li>
                            <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                            <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#233;n&#233;rales de vente</a></li>
                            <li class="list-group-item"><a href="/info/legals">Mentions l&#233;gales</a></li>
                            <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                        </ul>
                    </div>
                    <div class="col-md-3">
                        <ul class="list-group">
                            <li class="list-group-item"><h6>Services gratuits</h6></li>
                            <li class="list-group-item"><a href="/SignIn?redirect=/account/gateway/XXIIIXX/AIF/L2FjY291bnQvTm90aWZpY2F0aW9ucw2">Cr&#233;er des veilles par e-mail</a></li>
                            <li class="list-group-item"><a href="/SignIn?redirect=/account/gateway/XXIIIXX/AIF/L2FjY291bnQvTmV3c2xldHRlcg2">Recevoir la newsletter</a></li>
                            <li class="list-group-item"><a href="/AIF/free">Lire des articles</a></li>
                                <li class="list-group-item">
                                        <a data-target=".modal-account" data-toggle="modal" href="javascript:void(0);">
                                            T&#233;l&#233;charger un num&#233;ro
                                        </a>
                                </li>
                        </ul> 
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 hidden-xs hidden-sm">
        <div class="container">
            <div class="grid-table-md">
                <div class="table-row">
                    <div class="col-md-4">
                        <div class="label-indigo-logo">Un site &#233;dit&#233; par </div>
                        <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank"><div class="indigo-logo icon-Indigo-logo"></div></a>
                    </div>
                    <div class="col-md-8">
                        <div class="table-block">
                            <div class="cell-block">
                                Les autres sites d&#39;Indigo Publications
                            </div>
                                <a href="https://www.intelligenceonline.fr" class="cell-block icon" title="Intelligence Online">
                                    <div>
                                        <div class="sprite icon-IO-logo-200"></div>
                                    </div>
                                
                                </a>
                                <a href="https://www.lalettrea.fr" class="cell-block icon" title="La Lettre A">
                                    <div>
                                        <div class="sprite icon-LLA-logo-200"></div>
                                    </div>                               
                                </a>
                                <a href="https://www.pressenews.fr" class="cell-block icon" title="PresseNews">
                                    <div>
                                        <div class="sprite icon-PN-logo-200"></div>
                                    </div>                           
                                </a>


                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="hidden-md hidden-lg text-center">
        <strong>© Africa Intelligence</strong> -
        <a href="/info/aboutus">Qui sommes-nous ?</a> -
        <a href="/info/legals">Mentions l&#233;gales</a> -
        <a href="/info/contact/subscription">Contacts</a>
    </div>
</footer>

        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#233;pondre. Veuillez rafra&#238;chir la page ou attendre que le serveur soit accessible.
        </script>


        

        <script type="text/javascript" src="/Scripts/main.js?91407"></script>

        <!--[if lt IE 9]>
            <script type="text/javascript" src="/Scripts/polyfill/placeholders.min.js"></script>
        <![endif]-->

            <script type="text/html" src="/account/login/logoutcheck"></script>

    </body>

</html>
