





<!DOCTYPE html>

<html lang="fr">
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><title>
	Damien Soupart, guide solaire d'Armorgreen - ALGERIE - Maghreb Confidentiel 02/02/2017
</title>
    

    <!-- Lien RSS FR -->
    <link rel="alternate" type="application/rss+xml" title="La page d&#39;accueil d&#39;Africa Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Maghreb Confidentiel en flux RSS" href="http://feeds.feedburner.com/MaghrebConfidentiel" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre du Continent en flux RSS" href="http://feeds.feedburner.com/LettreDuContinent" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de La Lettre de l&#39;océan Indien en flux RSS" href="http://feeds.feedburner.com/LaLettreDeLOceanIndien" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Energy Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaEnergyIntelligence-fr" /><link rel="alternate" type="application/rss+xml" title="Le sommaire de Africa Mining Intelligence en flux RSS" href="http://feeds.feedburner.com/AfricaMiningIntelligence-fr" />
    
    <!-- Configuration Page -->
    
    <meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta name="twitter:widgets:csp" content="on" /><link href="/css/dist/vendor.min.css" rel="stylesheet" type="text/css" />
    
    <!--Font-->
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css" integrity="sha384-BVYiiSIFeK1dGmJRAkycuHAHRg32OmUcww7on3RYdg4Va+PmSTsz/K68vbdEjh4u" crossorigin="anonymous" /><link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap-theme.min.css" integrity="sha384-rHyoN1iRsVXV4nD0JutlnGaslCJuC7uwjduW9SVrLvRYooPp2bWYgmgJQIXwl/Sp" crossorigin="anonymous" /><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet" /><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,800" rel="stylesheet" type="text/css" />

  
     <!--CSS AI-->
    <link href="/css/dist/app.min.css?1526" rel="stylesheet" type="text/css" />
    
    
    <!--[if IE]>
    <link href="/css/ai_IEspecific.css" rel="stylesheet" type="text/css" />    
    <![endif]-->
   
    
     <!--Fix HTML5 IE8 -->
    <!--[if lt IE 9]>
    <script type="text/javascript">
        document.createElement("header");
        document.createElement("footer");
        document.createElement("section");
        document.createElement("aside");
        document.createElement("nav");
        document.createElement("article");
        document.createElement("figure");
    </script>
    <link href="/css/ai_IE8Fixes.css" rel="stylesheet" type="text/css" />
    <![endif]-->


   <!--Javascript init-->
   <!--[if lt IE 9]><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
       <script type = "text/javascript" src = "/js/background_size_emu.js"></script>
       <![endif]-->
   <!--[if IE 9]><!--><script src="https://code.jquery.com/jquery-2.2.4.min.js" integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"></script><!--<![endif]-->
   <script>window.jQuery || document.write('<script src="https://code.jquery.com/jquery-2.2.4.min.js"  integrity="sha256-BbhdlvQf/xTY9gja0Dq3HiwQF8LaCRTXxZKRutelT44="   crossorigin="anonymous"><\/script>');</script>
    
    
    
   
    


    <!--Fav Icon-->
    <link rel="icon" href="/favicon.ico" type="image/ico" /><link rel="SHORTCUT ICON" href="/favicon.ico" />
       
    <!--Literal parametrage -->
    <meta name='Server' content='MICK' /><base href="/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+MaghrebConfidentiel+%28AIF+%3A+Maghreb+Confidentiel%29"/>
    
<meta name="description" content="Ex-membre du bureau algérien de l&#39;organisme d&#39;aide à l&#39;export Business [...]" /><meta name="keywords" content="actualité, politique, économique, milieux, réseaux, affaires, négociations, accords, contrats, appels d&#39;offres, Maghreb, Algérie, Tunisie, Maroc, Libye" /><link href="https://www.africaintelligence.fr/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC" rel="canonical"/><meta name="OGImage" content="https://www.africaintelligence.fr/images/deco/logo/full/400/AI.png" /><meta name="robots" content="index,follow,NOODP,NOARCHIVE" /><link rel="alternate" href="https://www.africaintelligence.com/MCE/businessmen/2017/02/02/damien-soupart-to-guide-armorgreen-on-solar-market,108209961-BRC" hreflang="en-US" /></head>
<body>

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='MC-';
 var GA_EXPERIMENT_ID='9K5GsLHwR1SKPFImswvfGA';
 var GA_EXPERIMENT_VARIATION='1';

</script>
<!-- Google Tag Manager -->
                    <noscript>
                        <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                                height="0" width="0" style="display:none;visibility:hidden"></iframe>
                    </noscript>
                    <script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');</script>
<!-- End Google Tag Manager -->

        
        

    
    <form name="aspnetForm" method="post" action="/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+MaghrebConfidentiel+%28AIF+%3A+Maghreb+Confidentiel%29" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=gO0xCBrQ65lv0-sHdsEGOzXed7gNsu3mIMfvvIOa1CuuEqdATS3-OjjSzylyQCPaxHLK5iMxM7_umsrAs4i0TpRCR5tU9TGoF21nezijorm68L5YPVZJPaVhjCH3N3bFsVTGJoEYQGd6la1jFQJlX_LhBSdruzYd5i_8yOn986hzWL7PSEv4wYwt0pmRm53mxcTeZyZZlG4Ojx2Cw33cA7zfhXI1" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="9512B5EF" />
        <div id="MasterDiv" class="PageMC- ">
	
        
       
      
        
        







<header id="Header_Bar" class="AI_NavBar">
    
    

    




<div  id="Header_LoginBar">
<div class="AI_Header_LoginBar ">


		<div class="BlocTailleSite">
			<!-- Login Starts Here -->

            


			<div id="ctl00_HeaderPage_BarreStatique_panNoLogin" class="Sb_loginContainer">
		
				<a href="#" class="LoginBar_Bt LoginBar_Bouton LoginBar_Bouton_IconeUser Sb_MenuDrlBt" id="Sb_MenuDrlBt"><span>S'identifier</span><em></em></a>
				<a href="javascript:BS_ouvrirOuvrirUnCompte()" class="SB_boutonNext LoginBar_Bt LoginBar_Bouton">S'inscrire gratuitement</a>
				<div style="clear:both"></div>




				<div id="SB_MenuDrl" class="SB_MenuDrl SB_menuDrl_Login">   
					
				<div id="ctl00_HeaderPage_BarreStatique_updPanLogin">
			
					
					 


					<!--<div class="SB_menuDrl_Top_login"></div>-->
								<div class="SB_menuDrl_Center_login">
                                    <div id="ctl00_HeaderPage_BarreStatique_UpdateProgress1" style="display:none;">
				
                          <div align="center"><img src="/images/deco/bs/ajax-loader.gif" alt="loading"/><br/>Identification en cours ...<br/></div>
                      
			</div>
									

									<input name="ctl00$HeaderPage$BarreStatique$tbArtUsername" type="text" id="ctl00_HeaderPage_BarreStatique_tbArtUsername" class="SB_inputLogin" placeholder="E-mail" title="Email" />

						
									<div id="mdpLoginBS">
										<input name="ctl00$HeaderPage$BarreStatique$tbArtReelPassword" type="password" id="ctl00_HeaderPage_BarreStatique_tbArtReelPassword" class="SB_inputLogin" title="Password" placeholder="Mot de passe" />
									</div>

									<div class="SB_Login_Bottom">
						
										<div class="SB_Login_Left">
											<div class="SB_inputCheckbox_line">
											    
												 
                                                
                                                <span><input id="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter" type="checkbox" name="ctl00$HeaderPage$BarreStatique$cbBSResterConnecter" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_cbBSResterConnecter">Rester connecté</label></span>
                                                

											</div>
											<div class="SB_mdpOubliee"><a href="/forgetpassword.aspx">Mot de passe oublié ?</a></div>
										</div>
										<div class="SB_Login_Right">
											<input type="submit" name="ctl00$HeaderPage$BarreStatique$btConnection" value="OK" id="ctl00_HeaderPage_BarreStatique_btConnection" class="SB_inputLoginSubmit" />
								
										</div>
										<div style="clear: both"></div>						
									</div>
				
								</div>
				
		</div>
					
					
					 
					
		   
				 </div>
			
	</div>
			

			
		   
		</div>
    </div>
    





<div class="CreationCompte BlocTailleSite" id="SB_CreerCompte" style="display: none;">
    <div class="Croix Publi_Color" onclick="javascript:BS_ouvrirOuvrirUnCompte()">&times;</div>
    
    
    
     <div id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_panPreCrea">
		
    <div class="Titre">
        Créez un compte pour bénéficier d'un accès<br/>        illimité à l'espace gratuit d'<b class="Publi_Color">Africa intelligence</b>
    </div>
    
    <div class="Info">
        <div class="InfoLeft">
           
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-Articles.jpg" alt="Articles"/></div>
                <div class="Texte">Lisez des articles<br/>gratuits</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-PDF.jpg" alt="PDF"/></div>
                <div class="Texte">Téléchargez<br/>une édition gratuite</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-email.jpg" alt="Email"/></div>
                <div class="Texte">Créez des veilles<br/>par e-mail</div>
                <div class="clearfix"></div>
            </div>
            <div class="Bullet">
                <div class="Image"><img src="/images/deco/CreaCompte/Picto-sommaire.jpg" alt="Summary"/></div>
                <div class="Texte">Recevez<br/>les sommaires</div>
                <div class="clearfix"></div>
            </div>
           
        </div>
        <div class="InfoRight">
			
            
                <div class="UnderTitre Publi_Color">s’inscrire gratuitement</div>
				
				
                
            
            
                <div class="Mentions">VOTRE E-MAIL* &nbsp;&nbsp;</div>
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtUsername1" type="text" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtUsername1" class="form-control" placeholder="E-mail" title="Email" />
                    
                    
                    
                  
                   <div>
                       <div class="ZoneMiddleLeft">
                <div class="Mentions">VOTRE MOT DE PASSE* &nbsp;&nbsp;</div>            
                <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword1" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword1" class="form-control" placeholder="Mot de passe" title="Password" />
                    
                    
               </div>
                    
                    <div class="ZoneMiddleRight">
                    
                   
                     
                    <div class="Mentions">VOTRE MOT DE PASSE* &nbsp;</div>
                         <input name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$tbArtReelPassword2" type="password" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_tbArtReelPassword2" class="form-control" placeholder="Confirmer le mot de passe" />
                         
                    </div>
                       <div class="clearfix"></div>
                       
                       </div>            
            <div class="BoutonBas">
                <span class="Publi_BorderBefore Publi_BackBeforeChecked "><input id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate" type="checkbox" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$cbResterConnecterCreate" checked="checked" /><label for="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_cbResterConnecterCreate">Rester connecté</label></span> <br/>
					<input type="submit" name="ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate" value="Je m’inscris" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$HeaderPage$BarreStatique$BarreStatique_CreationCompte$btnArtCreate&quot;, &quot;&quot;, true, &quot;BSArtCreate&quot;, &quot;&quot;, false, false))" id="ctl00_HeaderPage_BarreStatique_BarreStatique_CreationCompte_btnArtCreate" class="btn btn-primary btn-glowhov Publi_Background" CauseValidation="false" />    
            </div>
            <div class="MentionBas">
                Tous les champs marqués d’un * sont obligatoires
            </div>
                     
				

                   
                       
                  

        
		</div>
        <div class="clearfix"></div>
    </div>

    
	</div>
    
      
</div>


</div>



  



    <div id="Header_AINavigationBar" class="AI_Header_NavigationBar">
        <div class="BlocTailleSite">
            <nav class="Header_AINavigationBar_Left">
                <a href="/" class="Header_AINavigationBar_ItemPub ">
                    <img src="/images/deco/logo/mini/Nav/AI.png" alt="Africa Intelligence" />
                </a>
                <a href="/LC-/" class="Header_AINavigationBar_ItemPub " title="La Lettre du Continent">
                    <div class="LogoMini30-icon-LC"></div>
                    
                </a>
                <a href="/LOI/" class="Header_AINavigationBar_ItemPub " title="La Lettre de l'Océan Indien">
                    <div class="LogoMini30-icon-LOI"></div>
                </a>
                <a href="/MC-/" class="Header_AINavigationBar_ItemPub ItemSelected" title="Maghreb Confidentiel">
                    <div class="LogoMini30-icon-MC"></div>
                </a>
                <a href="/LAE/" class="Header_AINavigationBar_ItemPub " title="Africa Energy Intelligence">
                    <div class="LogoMini30-icon-AEI"></div>
                </a>
                <a href="/AMF/" class="Header_AINavigationBar_ItemPub " title="Africa Mining Intelligence">
                    <div class="LogoMini30-icon-AMI"></div>
                </a>
              
            </nav>
            <div class="Header_AINavigationBar_Right" id="Header_AINavigationBar_Recherche">
                
                <div id="ctl00_HeaderPage_panSearchTop" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormTop" type="text" id="ctl00_HeaderPage_SearchFormTop" class="Header_RechercheInput" autocomplete="false" placeholder="Recherche..." />
                    <input type="submit" name="ctl00$HeaderPage$BtRechercheTop" value="" id="ctl00_HeaderPage_BtRechercheTop" class="Header_RechercheSubmit" />
                
	</div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    
   
    

    <div id="Header_LogoPubBar" class="AI_Header_LogoPubBar">
        <div class="BlocTailleSite">
            <div class="Header_LogoPubBar_Logo">
               
                <a href="/MC-/" title="Maghreb Confidentiel : l'information exclusive sur l'Afrique du Nord">
                     
                    <img src="/images/deco/logo/full/400/MC-.png" alt="Maghreb Confidentiel : l'information exclusive sur l'Afrique du Nord" /> <span class="txt">Maghreb Confidentiel : l'information exclusive sur l'Afrique du Nord</span>
                    
                </a>
                

                  
            </div>
            

            



<div class="Header_LogoPubBar_Centre">
                 
            </div>

           

            <div class="Header_LogoPubBar_Droite">
                
                
                <div class="Header_LogoPubBar_Droite_Menu">
                    
                     <a href="https://www.africaintelligence.com/MCE/businessmen/2017/02/02/damien-soupart-to-guide-armorgreen-on-solar-market,108209961-BRC" rel="nofollow" title="" class="Drapeau">ENGLISH EDITION</a>
                    
                    <a href="/info/AboutAI.aspx" title="" class="Aide">QUI SOMMES-NOUS ?</a>
                    <a href="/info/contact.aspx" title="" class="Contact">CONTACTS</a>
                </div>
                
                <div class="Header_LogoPubBar_Droite_AboSocialMedia">
                    
                    <a href="/abonnement/" class="Market_Template_Back Header_LogoPubBar_Droite_Abo">ABONNEZ-<br /><b>VOUS !</b></a>
                    




 <div class="Header_LogoPubBar_Droite_Social" style="text-align: center;">
                        <a href="/info/rss.aspx" title="Rss" class="PictoHeader-icon-rss_a" onmouseover="this.className ='PictoHeader-icon-rss_b'" onmouseout="this.className ='PictoHeader-icon-rss_a'"></a>
                        <a href="https://twitter.com/Maghreb_Conf_fr" title="Twitter"  target="_blank" class="PictoHeader-icon-Twitter_A" onmouseover="this.className ='PictoHeader-icon-Twitter_b'" onmouseout="this.className ='PictoHeader-icon-Twitter_A'"></a>
                        
                        
                        
                                <a href="https://www.facebook.com/pages/Maghreb-Confidentiel/176724679047872" title="Facebook" target="_blank" class="PictoHeader-icon-facebook_a" onmouseover="this.className='PictoHeader-icon-facebook_b'" onmouseout="this.className='PictoHeader-icon-facebook_a'"></a>
                        
                            <a href="https://plus.google.com/b/103599275813779258221/103599275813779258221" title="Google Plus" target="_blank" class="PictoHeader-icon-gplus_A" onmouseover="this.className='PictoHeader-icon-gplus_b'" onmouseout="this.className='PictoHeader-icon-gplus_A'"></a>
                        
                            <a href="https://www.linkedin.com/company/maghreb-confidentiel" title="LinkedIn" target="_blank" class="PictoHeader-icon-linkedin_a" onmouseover="this.className='PictoHeader-icon-linkedin_b'" onmouseout="this.className='PictoHeader-icon-linkedin_a'"></a>
                        
 </div>



                    
                    
                    

                </div>

                <div class="clearfix"></div>
            </div>
            <div class="clearfix"></div>
        </div>
    </div>
    
    <nav id="Header_PubChannelNavigationBar" class="AI_Header_PubChannelNavigationBar Publi_Background">
        
        <div class="BlocTailleSite">
            
           
            <a class="Header_PubChannelNavigationBar_Item " href="/MC-/" id="Menu_Start">
                À la Une
            </a>
            
         <div id="Menu_DernierNumero" class="Header_PubChannelNavigationBar_Item IconeMenu">
            Dernière édition
        </div>
        
         <div id="Menu_Rubrique" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Rubriques
        </div>
             
          <div id="Menu_Pays" class="Header_PubChannelNavigationBar_Item IconeMenu ">
            Pays
        </div>
              
            <a class="Header_PubChannelNavigationBar_Item " href="/Dossiers/MC-">
                Dossiers
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/Insiders/MC-">
                 Insiders
            </a>
            
              <a class="Header_PubChannelNavigationBar_Item " href="/MC-/Archives">
                 Archives
            </a>
            
            
            
               <a class="Header_PubChannelNavigationBar_Item " href="/gratuit">
                 Espace Gratuit
            </a>
            

            

            
            <div class="Header_PubChannelNavigationBar_Right" id="Header_ZonePublication_Minia" style="display: none;">
                
                <div class="Items">
                    <img src="/images/deco/picto/header/Recherche_Minia_a.png"  onmouseover="this.src='/images/deco/picto/header/Recherche_Minia.png';" onmouseout="this.src='/images/deco/picto/header/Recherche_Minia_a.png';" alt="Recherche" id="Header_BtRechercheMinia"/>
                </div>
                 <div class="Menu_RechechercheBoxMinia Publi_Border" id="Menu_RechechercheBoxMinia" style="display: none;">
                      <div id="ctl00_HeaderPage_Menu_PanRechercheMinia" class="Header_AI_Navigation_Rech">
		
                    <input name="ctl00$HeaderPage$SearchFormMinia" type="SearchForm" id="ctl00_HeaderPage_SearchFormMinia" class="Header_RechercheInput" autocomplete="false" placeholder="Recherche..." />
                    <input type="submit" name="ctl00$HeaderPage$btRechercheMinia" value="" id="ctl00_HeaderPage_btRechercheMinia" class="Header_RechercheSubmit" />
                
	</div>
                </div>
            </div>
            
            
            </div>
        
    </nav>
   
    



<div id="MenuContent_DernierNum" class="Header_Menu Publi_Border BlocTailleSite" style="display: none;">
       
          <div class="Header_Menu_Content Header_Menu_DernierNumero">
              <div class="Menu_DernierNum_Titre fleft">Édition du 2 février 2017</div>
              <div class="Menu_DernierNum_Date Publi_Color fleft">Prochaine édition le 9 février 2017 </div>
              
             
              <a href="/MC-/archives" class="btn  btn-gris Menu_DernierNum_Bt  fright">ÉDITIONS PRÉCÉDENTES</a>
              <a href="/MC-/PDF/2017/02/02/1234" class="btn btn-blanc Menu_DernierNum_Bt Menu_DernierNum_Bt_PDF Publi_Background fright">TÉLÉCHARGER CETTE ÉDITION</a>
              <div class="clearfix"></div>
              
              <div id="panEdito" class="Menu_DernierNum_Edito Publi_Border fleft">
	
                  
              



 <a class="LienEdito " href="/MC-/affaires--reseaux/2017/02/02/la-famille-royale-temoin-du-mariage-ogif-sound-energy,108209919-EVE">

  
                  <div class="EditoImg">L'EVENEMENT</div>
                  <div class="PaysEdito Publi_Color">MAROC</div>
                  <div class="TitreEdito">La famille royale, témoin du mariage OGIF-Sound Energy</div>
                  <div class="ResumeEdito">L'alliance entre le fonds marocain Oil & Gas Investment Fund (OGIF) et la junior britannique Sound Energy, pour prospecter les concessions gazières de Tendrara et Meridja, porte la marque de membres de la famille royale. Ceux-ci s'étaient déjà illustrés dans [...] </div>
                <div class="LienBas" class="Publi_Color"> Lire la suite</div>
                    <div class="clearfix"></div>
       
           

     </a>
</div>
          
       
              

              <div class="Menu_DernierNum_ArticleBox Publi_Border fleft">
                  <div id="panRubriqueMenu" class="Menu_DernierNum_Selection">
	
                      
                      <div id="DernierNumMenu_0" class="Item Publi_ColorHover ItemSelected Publi_Color Publi_Border  fleft" onclick="MenuDernierNumero_ShowArticles(0);">Réseaux d'affaires</div><div id="DernierNumMenu_1" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(1);">Cercles de pouvoir</div><div id="DernierNumMenu_2" class="Item Publi_ColorHover  fleft" onclick="MenuDernierNumero_ShowArticles(2);">Alertes</div>
                
                      <div id="DernierNumMenu_4" class="clearfix"></div>
                  
</div>
               
                 
                  <div id="panRubriqueContent">
	
                   
                  


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_0" >
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl01_panArticle">
		



 <a class="LienEdito " href="/MC-/affaires--reseaux/2017/02/02/en-cale-seche-dans-la-marina-de-casa-hill-reve-de-celle-de-tanger,108209922-ART">


  <div class="LienBas"><b class="Publi_Color">MAROC -</b> En cale sèche dans la marina de Casa, Hill rêve de celle de Tanger</div>


     </a>



 <a class="LienEdito " href="/MC-/affaires--reseaux/2017/02/02/philippe-pinsolle-avocat-d-alger-contre-ortiz-devant-le-cirdi,108209923-ART">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> Philippe Pinsolle, avocat d'Alger contre Ortiz devant le Cirdi</div>


     </a>



 <a class="LienEdito " href="/MC-/affaires--reseaux/2017/02/02/mohamed-bairi-des-poids-lourds-a-la-pharmacie,108209924-ART">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> Mohamed Baïri, des poids lourds à la pharmacie</div>


     </a>



 <a class="LienEdito " href="/MC-/affaires--reseaux/2017/02/02/natixis-traverse-les-remaniements,108209925-ART">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> Natixis traverse les remaniements</div>


     </a>



 <a class="LienEdito " href="/MC-/affaires--reseaux/2017/02/02/cautions-record-pour-l-usine-de-bioethanol-d-aldo-bonaldi,108209926-GRA">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> Cautions record pour l'usine de bioéthanol d'Aldo Bonaldi</div>


     </a>



 <a class="LienEdito " href="/MC-/affaires--reseaux/2017/02/02/small-planet-airlines-visa-europeen-d-afriqiyah,108209927-ART">


  <div class="LienBas"><b class="Publi_Color">LIBYE -</b> Small Planet Airlines, visa européen d'Afriqiyah</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl01_panBreve" class="ListeArt">

	</div>
                          <div id="ctl01_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Entreprises</span>



 <a class="LienEdito " href="/MC-/entreprises/2017/02/02/onomo-tate-le-terrain-de-l-hotellerie-d-affaires,108209928-BRC">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> Onomo tâte le terrain de l'hôtellerie d'affaires</div>


     </a>



 <a class="LienEdito " href="/MC-/entreprises/2017/02/02/eurogroup-et-attali-planchent-sur-la-microfinance,108209929-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> Eurogroup et Attali planchent sur la microfinance</div>


     </a>



 <a class="LienEdito " href="/MC-/entreprises/2017/02/02/aleph-pro-tech-sonde-le-marche-pharmaceutique-a-casa,108209930-BRC">


  <div class="LienBas"><b class="Publi_Color">MAROC -</b> Aleph Pro Tech sonde le marché pharmaceutique à Casa</div>


     </a>



 <a class="LienEdito " href="/MC-/entreprises/2017/02/02/l-agence-de-com--tunisienne-tracy-passe-la-frontiere,108209931-BRC">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> L'agence de com' tunisienne Tracy passe la frontière</div>


     </a>
		</div><div class="SousBlocBreve">
			<span class="TitreBloc">Décideurs</span>



 <a class="LienEdito " href="/MC-/businessmen/2017/02/02/lotfi-zitoun-futur-coach-d-ennahda,108209932-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> Lotfi Zitoun, futur coach d'Ennahda</div>


     </a>



 <a class="LienEdito " href="/MC-/businessmen/2017/02/02/reda-hamiani-revient-dans-l-automobile,108209933-BRC">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> Réda Hamiani revient dans l'automobile</div>


     </a>



 <a class="LienEdito " href="/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> Damien Soupart, guide solaire d'Armorgreen</div>


     </a>



 <a class="LienEdito " href="/MC-/businessmen/2017/02/02/le-financier-youssef-bouabid-parie-sur-la-filiere-equine,108209935-BRC">


  <div class="LienBas"><b class="Publi_Color">MAROC -</b> Le financier Youssef Bouabid parie sur la filière équine</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_1" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl02_panArticle">
		



 <a class="LienEdito " href="/MC-/cercles-de-pouvoir/2017/02/02/la-banniere-etoilee-flotte-sur-les-mairies,108209936-ART">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> La bannière étoilée flotte sur les mairies</div>


     </a>



 <a class="LienEdito " href="/MC-/cercles-de-pouvoir/2017/02/02/sissi-veut-l-aide-de-bce…-a-l-unesco,108209937-ART">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> Sissi veut l'aide de BCE… à l'Unesco</div>


     </a>



 <a class="LienEdito " href="/MC-/cercles-de-pouvoir/2017/02/02/glavany-brouille-l-axe-paris-alger,108209938-ART">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> Glavany brouille l'axe Paris-Alger</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          
                          <div class="Titre">BRÈVES</div>
                           <div id="ctl02_panBreve" class="ListeArt">

	</div>
                          <div id="ctl02_panBlocSousBlocs" class="ListeArt ListeSousBlocs">
		<div class="SousBlocBreve">
			<span class="TitreBloc">Les Influenceurs</span>



 <a class="LienEdito " href="/MC-/hommes-de-pouvoir/2017/02/02/voice-of-america-bientot-en-direct-de-tripoli-et-benghazi,108209939-BRC">


  <div class="LienBas"><b class="Publi_Color">LIBYE -</b> Voice of America bientôt en direct de Tripoli et Benghazi</div>


     </a>



 <a class="LienEdito " href="/MC-/hommes-de-pouvoir/2017/02/02/ridha-saidi-debloque-tunisia-economic-city,108209940-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> Ridha Saïdi débloque Tunisia Economic City</div>


     </a>



 <a class="LienEdito " href="/MC-/hommes-de-pouvoir/2017/02/02/fadhel-abdelkefi-ne-veut-pas-toucher-aux-arbitrages-cirdi,108209941-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> Fadhel Abdelkefi ne veut pas toucher aux arbitrages Cirdi</div>


     </a>
		</div><div class="SousBlocBreve">
			<span class="TitreBloc">Négociateurs</span>



 <a class="LienEdito " href="/MC-/diplomatie/2017/02/02/catherine-morin-desailly-fait-feu-de-tout-bois,108209920-BRC">


  <div class="LienBas"><b class="Publi_Color">MAROC -</b> Catherine Morin-Desailly fait feu de tout bois</div>


     </a>



 <a class="LienEdito " href="/MC-/diplomatie/2017/02/02/meherzia-labidi-saura-t-elle-charmer-trump,108209921-BRC">


  <div class="LienBas"><b class="Publi_Color">TUNISIE -</b> Meherzia Labidi saura-t-elle charmer Trump ?</div>


     </a>
		</div>
	</div>
                          
                          
                        
                      </div>
      

                  </div>


  <div class="Menu_DernierNumero_Content" id="DernierNumContent_2" style="display: none">
      
      
                     
                      <div class="Article fleft Articles">
                           
                          <div class="Titre">ARTICLES</div>
                          <div id="ctl03_panArticle">
		



 <a class="LienEdito " href="/MC-/alerte-mc/2017/01/26/l-espagnol-ortiz-attaque-alger-au-cirdi,108199069-ART">


  <div class="LienBas"><b class="Publi_Color">ALGERIE -</b> L'espagnol Ortiz attaque Alger au Cirdi</div>


     </a>
	</div>
                          
                      </div>
                      <div class="Breve fleft Articles">
                          <div id="ctl03_panBlocSousBlocs" class="ListeArt ListeSousBlocs">

	</div>
                          
                          
                        
                      </div>
      

                  </div>
</div>
              
                  
                  
                   </div>
              <div class="clearfix"></div>
          </div>
       
    </div>
    

    
<div id="MenuContent_Rubrique" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique " style="display: none">

            <a href="/mc-/channel/headings/AFFAIRES_ET_RESEAUX" class="Publi_BackgroundHover" >Réseaux d'affaires</a><a href="/mc-/channel/headings/CERCLES_DE_POUVOIR" class="Publi_BackgroundHover" >Cercles de pouvoir</a><a href="/Alertes/MC-" class="Publi_BackgroundHover" >Alertes</a>
     </div>
     
     
<div id="MenuContent_Publication" class="Header_Menu Publi_Border Header_MenuNoFullSize MenuContent_Rubrique" style="display: none">

            <h2><a href="/LC-/" title="La Lettre du Continent" class="Publi_BackgroundHover">La Lettre du Continent</a></h2><h2><a href="/LOI/" title="La Lettre de l'Océan Indien" class="Publi_BackgroundHover">La Lettre de l'Océan Indien</a></h2><h2><a href="/MC-/" title="Maghreb Confidentiel" class="Publi_BackgroundHover">Maghreb Confidentiel</a></h2><h2><a href="/LAE/" title="Africa Energy Intelligence" class="Publi_BackgroundHover">Africa Energy Intelligence</a></h2><h2><a href="/AMF/" title="Africa Mining Intelligence" class="Publi_BackgroundHover">Africa Mining Intelligence</a></h2>
     </div>

    

<div id="MenuContent_Pays" class="Header_Menu Publi_Border BlocTailleSite Header_Menu_Pays" style="display: none">
        
        <div class="MenuContent_Pays_Box"><b class="Publi_Border">Afrique du Nord</b> <a href="/MC-/pays/ALGERIE" class="Publi_BackgroundHover" >ALGERIE</a>
<a href="/MC-/pays/LIBYE" class="Publi_BackgroundHover" >LIBYE</a>
<a href="/MC-/pays/MAROC" class="Publi_BackgroundHover" >MAROC</a>
<a href="/MC-/pays/TUNISIE" class="Publi_BackgroundHover" >TUNISIE</a>
</div>

   
         <div class="clearfix"></div>
     </div>
    
</header>

        
      
        
      <div id="ConteneurPage" class="ConteneurPage">
     <div class="BlocTailleSite ContenuPage">
    


<div class="BlocTailleSite ContenuPage">


<div class="Page_ZoneGauche">
    


<article class="PageArticle" itemscope itemtype="http://schema.org/Article">

         
            <div class="Article_Header">
            <div class="Article_Header_Pays Publi_Background">ALGERIE</div>
                <div class="Article_Header_RubNum">
                    <div class="Article_Header_RubNum_Rubrique" itemprop="articleSection">
                        <h2 class="Publi_Border">Décideurs</h2>
                    </div>
                    <div class="Article_Header_RubNum_Numero" itemprop="datePublished">N°1234 DU 02/02/2017</div>
                </div>
                <div class="clearfix"></div>
            </div>
           
            <div class="Article_Texte">
                
                <h1 class="Publi_Border" itemprop="headline">Damien Soupart, guide solaire d'Armorgreen</h1>

                
 <div class="Article_Aside">
    <script src="/js/jquery.sharrre.min.js"></script>
   
    <div class="Item">
        <img src="/images/deco/Article/Menu/TailleTexte_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/TailleTexte_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/TailleTexte_a.jpg'" onclick="Article_ChangeTailleTExte();" alt="Texte"/>
    </div>
    
    <div class="Item" id="Article_ShareMenu_Button">
        <img id="Article_ShareMenu_ButtonImg" data-btImageNotSelected="/images/deco/Article/Menu/FRA/Share_a.jpg" data-btImageSelected="/images/deco/Article/Menu/FRA/Share_b.jpg" src="/images/deco/Article/Menu/FRA/Share_a.jpg" onmouseover="this.src='/images/deco/Article/Menu/FRA/Share_b.jpg'" onmouseout="this.src='/images/deco/Article/Menu/FRA/Share_a.jpg'" alt="Texte"/>
    </div>
    <div id="Article_ShareMenu" class="Article_Aside_MenuShare" style="position: absolute; top: -9999px; opacity: 0;">

                             
        <div id="shareme" data-text="ALGERIE - Damien Soupart, guide solaire d&#39;Armorgreen - @Maghreb_Conf_fr" data-url="https://www.africaintelligence.fr/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+MaghrebConfidentiel+%28AIF+%3A+Maghreb+Confidentiel%29"></div>

<script>
$('#shareme').sharrre({
  share: {
    googlePlus: true,
    facebook: true,
    twitter: true,
    digg: false,
    linkedin: true,
  },
  buttons: {
    googlePlus: {size: 'tall', annotation:'none'},
    facebook: {layout: 'button'},
    twitter: {count: 'vertical'},
    digg: {type: 'DiggMedium'},
    delicious: {size: 'tall'},
    stumbleupon: {layout: '5'},
    linkedin: {counter: ''}
  },
  enableHover: false,
  enableCounter: false,
  enableTracking: true
});
</script>

                               
        </div>
        <div class="Item text-center isHovered">
            

<div id="FavorisBtn" class="checkbox-star unauthorized">
    <div id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_pnl_favori">
		
        <input id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$MenuArticle$BlocFavori$chk_favori" />
        <label for="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_chk_favori" id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_star"></label>
    
	</div>
    <span id="ctl00_ContenuPage_Article_ArticleComplet_MenuArticle_BlocFavori_rtr_favori" class="FavorisMsg">Identifiez-vous pour ajouter l'article à votre liste de favoris.</span>
</div>
<script>
    $(document).ready(function () {
        Favoris_Update("", "");
    });    
</script>           
        </div>
       
                </div>
                
                
                   <div class="Article_Contenu">
                 
                         <h2>Ex-membre du bureau algérien de l'organisme d'aide à l'export Business [...]  </h2>      <span class="Article_Prix">(102&nbsp;mots) 1,6 EUR</span>
                
                        




<div class="Landing_Box">
    <div class="Landing_Titre" onclick="Landing_OuvertureFermetureLanding()">Lire cet article <img src="/images/deco/Article/Landing/FlecheBottom.png" id="Landing_Fleche" alt=""/>
        
    </div>
    <div class="Landing_Contenu" id="Contenu_Landing" style="display: none;" >
        
          
        <div class="Landing_Item Landing_ItemAbo">
            
        <div class="Bloc_Titre">JE SUIS ABONNÉ</div>
            <div class="Bloc_TitreSep">ou</div>
            <div class="Bloc_Titre">J'AI UN<br/> PORTE-MONNAIE</div>
            <div class="Bloc_ZoneBouton">
                <button class="btn btn-abo btn-bloc-landing btn-glowhov" type="button"  data-toggle="modal" data-target="#Landing_PopIdent">JE M'IDENTIFIE</button>
            </div>
        
           
            

        </div>
        <div class="Landing_Item">
            
             <!-- PME Ok ou non ouvert
                    <!--Titre PME-->
                    <div class="Bloc_Titre">ACHETER À LA CARTE</div>
           
                    
                    
                    <!-- Prix article + illus -->
                    <div class="Bloc_Prix"><b>Cet article : </b>1,60 EUR</div>
                    <div class="Bloc_Pme"><b>PORTE-MONNAIE</b><br/>À partir de 30 EUR</div>
            
                    
                           
                           
            
            

                    <!-- Bouton Acheter ou Ouvrir PME -->
                    <div class="Bloc_ZoneBouton">
                         
                            <a href="/abonnement/pme/1" class="btn btn-primary btn-bloc-landing btn-glowhov" >J'OUVRE UN PORTE-MONNAIE</a>
                        
                    </div>
            
                
            
            
             
            


        </div>
        <div class="Landing_Item">
            
            
             <div class="Bloc_Titre">S'ABONNER </div>
            <div class="Bloc_Mention">Chacun de ces abonnements<br/>vous donne accès à cet article</div>
          
            <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelAboRequis">
		<a class="Bloc_Pub" href="/abonnement/pub/MC-"><img src="/images/deco/logo/full/400/MC-.png" alt="Maghreb Confidentiel" border="0"/></a><a class="Bloc_Pub" href="/abonnement/ai/191"><img src="/images/deco/logo/full/400/AI.png" alt="AfricaIntelligence.fr" border="0"/></a><a class="Bloc_Pub" href="/abonnement/bos/73"><img src="/images/deco/logo/CanauxPays/FRA/mediumHeight/ALGERIE.png" alt="ALGERIE" border="0"/></a>
	</div>
            
         
        </div>
        <div class="clearfix"></div>
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_EmplacementLoginGratuit">
		
                         
                 
	</div>
        
       <div class="Landing_InfoOuvreCompte">
           
           
           <div class="Titre"><b>Pas encore lecteur ?</b><br/>Inscrivez-vous pour accéder à notre <i>Espace gratuit</i></div>
           <div class="BlocGauche">
               <div class="LigneService"><b>Lisez des articles</b> (plus de 5 000)</div>
           
           <div class="LigneService"><b>Consultez notre base documentaire</b><br/><i>Infographies, cartes interactives, documents exclusifs, etc.</i></div>
           </div>
           <div class="BlocDroit">
               <div class="LigneService"><b>Téléchargez des éditions</b></div>
                <div class="LigneService"><b>Créez des veilles par e-mail</b><br/><i>Sélectionnez des mots-clés</i></div>
                
           </div>
           <div class="boutonBas">
               <button class="btn btn-bloc-landing btn-bloc-landingCrea " type="button"  data-toggle="modal" data-target="#Landing_PopCreaCompte">JE Crée mon compte gratuit</button>
           </div>
           <div class="clearfix"></div>
           
           
          

       </div> 
        

    </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonement" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Cet article est accessible via ces canaux pays :
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPays" class="Landing_Modal_CanalPaysListe">

	</div>  
                 </div>
              </div>
          </div>
</div>

<div class="modal fade" id="Landing_ListeCanauxAbonementPub" aria-hidden="true" role="dialog" aria-labelledby="myModalLabel">
      <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header">Cet article est accessible via ces abonnements :
                      <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button>
                </div>
                <div class="modal-body">
                      <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ListeCanauxAboPubli" class="Landing_Modal_CanalPaysListe Landing_Modal_CanalAboListe">

	</div>  
                 </div>
              </div>
          </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopIdent">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverLogin" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_blocLoginItem" class="LoginItem LoginItemMini ">
				
   
        <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
			</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl04$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl04_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="Landing_PopCreaCompte">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">CRÉEZ VOTRE COMPTE GRATUIT
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
             
                
               <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_PanelPopOverCreaCompte" class="modal-body">
		
                     
                 <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           
    <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_zoneCreerCompte" class="LoginItem LoginItem2 CreerItemMini ">
				
       
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$ctl05$LoginElementRedirect" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_ctl05_LoginElementRedirect" />
    </div>



	</div>

           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="btLand_PmeOpen">
     <div class="modal-dialog">
          <div class="modal-content">
                <div class="modal-header"><button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                <div class="modal-body">
                    
                    <div id="UpdatePanelPmePopup">
		
                             <div id="ctl00_ContenuPage_Article_ArticleComplet_Landing_progressUpdPanelPmePopup" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
                            

                    
                    <div class="PmePop_Solde PuceYellow">Votre solde : <i> EUR</i></div>
                    <div class="PmePop_Titre">Votre porte-monnaie va être débité de</div>
                    <div class="PmePop_Montant">1,60 EUR</div>
                    
                       <div class="Bloc_ZoneBouton">
                           <button class="btn btn-gris btn-bloc-landing " type="button" data-toggle="modal" data-target="#btLand_PmeOpen">ANNULER</button>
                           <input type="submit" name="ctl00$ContenuPage$Article$ArticleComplet$Landing$btAchatArticle" value="CONFIRMER" id="ctl00_ContenuPage_Article_ArticleComplet_Landing_btAchatArticle" class="btn btn-primary btn-bloc-landing btn-glowhov" />
                
            </div>
                    
	</div>
                </div>
           </div>
     </div>
</div>

                   </div>
                

                   

                <div class="clearfix"></div>
                
                
               

            </div>


</article>

      


</div>


<aside class="Page_ZoneDroite">
    
    
<div class="Article_RightBoxInformer Article_RightBox ">
                <div class="Article_RightBoxInformer_Content Publi_BackBeforeChecked">
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_PanKeywords">
		
                            
                            <div id="ctl00_ContenuPage_Article_MotsClefsVeille_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning Publi_Background" >
                                    <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                     Chargement en cours
                            </div>
                          

                      
		</div>
                            

                          
                     <div class="Article_RightBoxInformer_Titre Article_RightBoxInformer_TitreNC">CITÉS DANS CET ARTICLE</div>
                    
                    <div id="ctl00_ContenuPage_Article_MotsClefsVeille_panPremierMotsClefs">
			<div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_1" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_1" /><label for="articleZoneKeyword_1" class="Publi_BorderBefore">Business France </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_2" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_2" /><label for="articleZoneKeyword_2" class="Publi_BorderBefore"> Damien Soupart </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_3" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_3" /><label for="articleZoneKeyword_3" class="Publi_BorderBefore"> Armorgreen </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_4" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_4" /><label for="articleZoneKeyword_4" class="Publi_BorderBefore"> Legendre </label>
			</div><div class="Article_RightBoxInformer_LineCheck">
				<input id="articleZoneKeyword_5" type="checkbox" name="ctl00$ContenuPage$Article$MotsClefsVeille$articleZoneKeyword_5" /><label for="articleZoneKeyword_5" class="Publi_BorderBefore"> Modelco</label>
			</div><span class="clearFix"></span>
		</div>
                    
                    

                    
                    
                   
                    
                    
                    <input type="submit" name="ctl00$ContenuPage$Article$MotsClefsVeille$btCreerVeille" value="Créez votre veille" id="ctl00_ContenuPage_Article_MotsClefsVeille_btCreerVeille" class="btn Article_RightBoxInformer_BtVoirKeywords Publi_Background btn-glowhov" />
                    
                        
                        
	</div>
                    

                   

                </div>
            </div>
    
<a href="/gratuit" class="Article_RightBox BoxEspaceGratuit">
                <div class="TitreBloc">Explorer</div>
                <img src="/images/deco/EspaceGratuit/Header_FRA.jpg" alt="Free space"/>
</a>
  
</aside>
<div class="clearfix"></div>






<div class="Page_ZoneBas Publi_Border" style="display:none;">

    

</div>
 
<div class="EspaceGratuit">

    
            <div class="TitrePage">
                <div class="TexteGauche">
                    Contenus gratuits
                </div>
                <div class="LogoMillieu">
                    <img src="/images/deco/logo/full/400/AIgris.png" alt="Africa Intelligence">
                </div>
                <div class="BlocDroit">
                   <a href="/Gratuit" class="itemBloc"> <b>Découvrir</b><br/>l'espace gratuit</a>
                </div>
                <div class="clearfix"></div>
            </div>
    
    <section class="Page_ZoneGauche Page_ZoneGaucheBig">
    <div id="panZoneUne" class="ZoneBloc">
	
                 
   
    
                  

                
<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleMC- ArticleGRA Arti_BorderLeftImp " href="/MC-/affaires--reseaux/2017/02/02/cautions-record-pour-l-usine-de-bioethanol-d-aldo-bonaldi,108209926-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">TUNISIE</span>
                                            02/02/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Cautions record pour l'usine de bioéthanol d'Aldo Bonaldi </div></h3>
                            <h4><div class="Resume">Malgré les controverses, le businessman italien Aldo Bonaldi poursuit son pharaonique projet d'usine de bioéthanol à El Hamma, près de [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLC- ArticleGRA Arti_BorderLeftImp " href="/LC-/pouvoirs-et-reseaux_politique/2017/02/01/denis-christel-se-paie-la-presse-internationale,108209744-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">CONGO-B</span>
                                            01/02/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Denis Christel se "paie" la presse internationale </div></h3>
                            <h4><div class="Resume">Le fils préféré du président congolais a invité plusieurs journalistes français - tous frais payés - à Brazzaville pour vanter ses actions caritatives. Stratégie. [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLAE ArticleGRA Arti_BorderLeftImp " href="/LAE/petrole/2017/01/31/rosneft-et-sonatrach--histoire-d-un-divorce-dans-la-douleur,108209526-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">ALGERIE</span>
                                            31/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Rosneft et Sonatrach : histoire d'un divorce dans la douleur </div></h3>
                            <h4><div class="Resume">L'Etat algérien a chargé l'Agence nationale pour la valorisation des ressources en hydrocarbure (Alnaft) d'un contentieux entre Sonatrach et la [...] </div></h4>
                           
    

                                  
                         
                           

</a>



<a class="blocHome blocTexteLien blocHome1 blocHomeHauteur2  " href="/base-documentaire" >
    

    
        <div class="Titre">
            Accédez à<br/>la base documentaire<br/>d'Africa Intelligence pour<br/><b>consulter gratuitement<br/>nos infographies et<br/>documents exclusifs</b>
        </div>
        <span class="btn btn-blanc Publi_Background"><span class="glyphicon glyphicon-paperclip"></span> Voir les documents</span>

    


    
</a>


<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleLOI ArticleGRA Arti_BorderLeftImp " href="/LOI/who-s-who/2017/01/27/qui-veut-la-peau-de-dong-samuel-luak,108199135-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">KENYA / SOUDAN DU SUD</span>
                                            27/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Qui veut la peau de Dong Samuel Luak ? </div></h3>
                            <h4><div class="Resume">Selon nos informations, l'avocat des droits humains et ex-secrétaire général de la South Sudan Law Society (SSLS), Dong Samuel Luak, [...] </div></h4>
                           
    

                                  
                         
                           

</a>

<a class="blocHome blocHomeEllip  blocHomeHauteur2 blocArticle Lock ArticleAMF ArticleGRA Arti_BorderLeftImp " href="/AMF/strategies-d-etat/2017/01/24/blitz-de-managem-sur-l-or,108198201-GRA">
    
                             
                            
    
                         
                                        <div class="HeaderInfo">
                                            
                                            
                                                <span class="PictoHead PictoPubli Pays Arti_Color">AFRIQUE DE L'OUEST</span>
                                            24/01/2017
                                        </div>
                                        
                                         <h3><div class="Titre ">Blitz de Managem sur l'or </div></h3>
                            <h4><div class="Resume">Courant décembre, Imad Toumi, le P-DG de Managem, la filiale minière de la holding SNI du roi du Maroc Mohammed [...] </div></h4>
                           
    

                                  
                         
                           

</a>

          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocArticleEnBref ArticleLC- ArticleDOG" href="/LC-/dossier/omar-bongo-Ali-Pascaline-heritage-famille-bongo-gabon-libreville">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;web=1&amp;file64=QUkvZG9zc2llcnMvb21hci1ib25nby5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheDossier Arti_Background">DOSSIER</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">09/01/2015<br/><b>GABON</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Héritage d'Omar Bongo : une chasse au trésor sur fond de luttes d'influence</div></h3>
                                   
                                
                                
                            </div>
                            
                           <div class="clearfix"></div>
                        </a>


      <a class="blocHome  blocHomeHauteur2 blocDossierIns blocCarte blocArticleEnBref ArticleAMF ArticleGRA" href="/AMF/exploration-et-production/2015/05/05/bataille-autour-des-infrastructures-ferroviaires-dans-les-mines,108071713-GRA">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?x=255&amp;web=1&amp;file64=L2RjL0FNSS9NQVBTL0JvdWNsZVJhaWwyMDE1L1ZGL2ltZy9DYXB0dXJlLUxPSS5qcGc=')"></div>
                            

                            <div class="Cartouche CartoucheCarte Arti_Background">Carte</div>
                            
                            <div class="Bas ">
                                <div class="Infos">
                                
                                <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                
                                <div class="InfosDroite">
                                    <div class="">05/05/2015<br/><b>AFRIQUE DE L'OUEST</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Bataille autour des infrastructures ferroviaires dans les mines</div></h3>
                                   
                                
                                
                            </div>
                            
                            
                           <div class="clearfix"></div>
             
      
      
                                   
                        </a>

 
   
          <a class="blocHome  blocHomeHauteur2 blocDossierIns blocIns blocArticleEnBref ArticleLOI ArticleBEG" href="/insiders/LOI/MADAGASCAR/2013/04/22/ylias-akbaraly-un-businessman-ouvert-sur-le-monde/107956709-BEG">
                            <div class="ImageFondDossier" style="background-image: url('/handler/ImageSizer.ashx?y=232&amp;wide=1&amp;web=1&amp;file64=QUkvbG9pL0luc2lkZXJzLU1hZGFnYXNjYXIvQWtiYXJhbHkveWxpYXMtYWtiYXJhbHkuanBn')"></div>
                           
                

                            <div class="Cartouche CartoucheInsiders Arti_Background">INSIDERS</div>
                             <div class="Millieu"><b>4</b> Chapitres
                            </div>
                            <div class="Bas ">
                                <div class="Infos">
                                
                                        <div class="MiniArticle_Logo PictoHead_MiniArticle PictoPubli InfosGauche">&nbsp;</div>
                                    
                                <div class="InfosDroite">
                                    <div class="">22/04/2013<br/><b>MADAGASCAR</b></div>
                                </div>
                                 <div class="clearfix"></div>
                                 </div>
                                 
                                 <h3><div class="Titre Arti_Background">Ylias Akbaraly, un businessman ouvert sur le monde</div></h3>
                                   
                                
                                
                            </div>
                            
              
              
              
              

              
              
              
                <div class="clearfix"></div>
                           
              
              
              
              
                              
                        </a>


</div>
               
           
                


</section>

<aside class="Page_ZoneDroite Page_ZoneDroiteSlim">
    <aside id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_contenerBloc" class="ColDroitePrincipale">
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_PanKeywords">
		
               
                 <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_UpdateProgress1" style="display:none;">
			
                         
                                        <div class="alert alert-warning Publi_Background" >
                                               <span class="glyphicon glyphicon-refresh glyphicon-refresh-animate"></span> 
                                                Chargement en cours
                                        </div>

                                 
		</div>
               

    
<div class="Bloc BlocPasLecteur ">
 

    <div class="TitreBloc">
        PAS ENCORE<br/><b>LECTEUR ?</b>
    </div>    
    <div class="Mention">
        Créez un compte<br/>pour bénéficier<br/>d’un accès illimité à<br/><b>l’espace gratuit</b>
    </div>
     
    
    <a class="btn btn-blanc" onclick="javascript:BS_ouvrirOuvrirUnCompte()">JE M'INSCRIS</a>
    
    
      <div class="TitreBloc Margin">
        Vous avez<br/><b>un compte ?</b>
    </div>    
  

     
    <a class="btn btn-blanc btnVariante" data-toggle="modal" data-target="#BlocLoginGenerale">Je m'identifie</a>

      

    



    </div>


    
    
   
    




<div class="Bloc BlocTelEdGratuit">
    <div class="Titre Fleche FlecheBas" id="BlocDroitListeDlEdition_Flech" onclick="Gratuit_OngletDroit('BlocDroitListeDlEdition');" >Téléchargez une édition</div>
    <div id="BlocDroitListeDlEdition" >
    
    
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+MaghrebConfidentiel+%28AIF+%3A+Maghreb+Confidentiel%29&gra=LC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
            <img src="/images/deco/logo/full/400/LC-.png" alt="Download Publication"/>
        </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+MaghrebConfidentiel+%28AIF+%3A+Maghreb+Confidentiel%29&gra=LOI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/LOI.png" alt="Download Publication"/>
            </a>
        <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+MaghrebConfidentiel+%28AIF+%3A+Maghreb+Confidentiel%29&gra=MC" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/MC-.png" alt="Download Publication"/>
            </a>
        <a href=""   class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+MaghrebConfidentiel+%28AIF+%3A+Maghreb+Confidentiel%29&gra=AEI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/LAE.png" alt="Download Publication"/>
            </a>
            <a href=""  class="LienPubli TriggerChangeMessageLogin" data-toggle="modal" data-target="#BlocLoginEdGratuitColoneBloc" data-messageLogin="Pour télécharger ce numéro gratuit, merci de vous identifier" data-urlRedirect="/MC-/businessmen/2017/02/02/damien-soupart-guide-solaire-d-armorgreen,108209934-BRC?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+MaghrebConfidentiel+%28AIF+%3A+Maghreb+Confidentiel%29&gra=AMI" data-IDElementRedirect="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect">
                <img src="/images/deco/logo/full/400/AMF.png" alt="Download Publication"/>
            </a> 

    
        </div>
</div>



<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColoneBloc">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdatePanelLogin">
			
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_UpdateProgress1" style="display:none;">
				
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
			</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_blocLoginItem" class="LoginItem">
				
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_PanelFormLogin" class="control-group FormItem">
					
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
				</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
			</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
				
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
			</div>
    <div class="clearfix"></div>
  
    
</div>
    
		</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$ColBlocTelechargerEdGratuit$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_ColBlocTelechargerEdGratuit_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>




    
    
    
    
                     
	</div>
</aside> 




<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginColMarketing">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>


<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginEdGratuitColone">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login1$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login1_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>

<div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlogLoginRecevezSommaireColMarket">
     <div class="modal-dialog modal-lg ">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdatePanelLogin">
		
        
        
        
       <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_UpdateProgress1" style="display:none;">
			
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
		</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_blocLoginItem" class="LoginItem">
			
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_PanelFormLogin" class="control-group FormItem">
				
             
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsername" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPassword" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
			</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxLog" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btnArtLogin" value="Se connecter" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
		</div>
    <div id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_zoneCreerCompte" class="LoginItem LoginItem2">
			
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtUsernameNew1" type="text" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew1" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$tbArtReelPasswordNew2" type="password" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea" type="checkbox" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$CheckBoxCrea" checked="checked" />  <label for="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$btCreerUnCompte" value="Je crée mon compte" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
		</div>
    <div class="clearfix"></div>
  
    
</div>
    
	</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$ContenuPage$Article$ZoneBlocEspaceGratuit$ColonneMarketing1$Login2$LoginElementRedirect" id="ctl00_ContenuPage_Article_ZoneBlocEspaceGratuit_ColonneMarketing1_Login2_LoginElementRedirect" />
    </div>



                </div>
                     
                
           </div>
     </div>
</div>



</aside>

  <div class="clearfix"></div>
    </div>


    </div>

         
         </div>
          </div>

         
        
    


         


<footer class="Footer Publi_Border">
    <div class="Top">
        <div class="Left">
            <div class="BlocInfo">
               
                 <div class="RightBloc">
                   <div class="Publi_Color  Footer_HeaderBloc"><b>Outils</b></div>
                    <div class="Footer_Bloc_Link"><a href="/info/faq.aspx">FAQ</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/cgv.aspx">Conditions générales de vente</a></div>
            <div class="Footer_Bloc_Link"><a href="/info/mentionslegales.aspx">Mentions légales</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/Charte.aspx">Charte de confiance</a></div>
                     <br/>

                    <div class="Publi_Color Footer_HeaderBloc"><b>Agenda</b></div>
                      <div class="Footer_Bloc_Link"><a href="/info/calendar.aspx">Partenariats</a></div>
                </div>
                 <div class="LeftBloc">
                     <div class="Publi_Color Footer_HeaderBloc"><b>Première visite</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AboutAI.aspx">Qui sommes-nous ?</a></div>
                     <div class="Footer_Bloc_Link"><a href="/info/AfricaIntelligenceIntro.aspx">Présentation du portail</a></div>
                      
                     <br/>
                       <div class="Publi_Color Footer_HeaderBloc"><b>Contacts</b></div>
                     <div class="Footer_Bloc_Link"><a href="/info/contact.aspx">Service clients</a></div>
                      <div class="Footer_Bloc_Link"><a href="/info/contact.aspx?type=redaction">La rédaction</a></div>
                     <br/>
                </div>
                <div class="clearfix"></div>
              
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Titre">ABONNEZ-VOUS A<br/><b>AFRICA INTELLIGENCE</b></div>
                <div class="Image fleft">
                    <img src="/images/deco/footer/MultiDeviceAI.png" alt="Africa Intelligence"/>
                </div>
                <div class="Bouton fleft">
                    <a href="/abonnement/" class="btn btn-primary btn-blanc footerBigBt " > S'ABONNER</a>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="Bottom">
        <div class="Left">
            <div class="BlocInfo">
                AfricaIntelligence.fr est édité par&#160;&#160;&#160;&#160;&#160;&#160;<a href="http://www.indigo-net.com" target="_blank"><img src="/images/deco/footer/LogoIndigoFRA.png" alt="Indigo Publications"/></a>
            </div>
        </div>
        <div class="Right">
            <div class="BlocInfo">
                <div class="Footer_OtherSite" style="width: 120px;"> LES AUTRES SITES<br/>
                D'INDIGO PUBLICATIONS
                    </div>
                
                 <div class="Footer_OtherSite">
                   <a href="https://www.intelligenceonline.fr" target="_blank"><img src="/images/deco/footer/new/LogoIntelligenceOnline.png" alt="Intelligence Online"/></a>
                     </div>
                     <div class="Footer_OtherSite">
                   <a href="https://www.lalettrea.fr" target="_blank"><img src="/images/deco/footer/new/LogoLLA.png" alt="La Lettre A"/></a>
                </div>
                 <div class="Footer_OtherSite">
                   <a href="https://www.pressenews.fr" target="_blank"><img src="/images/deco/footer/new/LogoPN.png" alt="Presse News"/></a>
                </div>
                
                 <div class="Footer_OtherSite">
                    <a href="/AC/" ><img src="/images/deco/footer/new/AC.png" alt="Africa Confidentiel - Edition Francaise"/></a>
                     </div>
                
                
                <div class="clearfix"></div>
            </div>
        </div>
        <div class="clearfix"></div>
    </div>
</footer>




        
</div>
        
         
        
        
      <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGenerale">
     <div class="modal-dialog modal-lg modal-LoginMini">
          <div class="modal-content">
              <div class="modal-header">JE M'IDENTIFIE
                  <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
               <div class="modal-body">
                    <div id="ctl00_Login_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login_blocLoginItem" class="LoginItem LoginItemMini ">
		
   
        <div id="ctl00_Login_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login$tbArtUsername" type="text" id="ctl00_Login_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$Login$tbArtReelPassword" type="password" id="ctl00_Login_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login_CheckBoxLog" type="checkbox" name="ctl00$Login$CheckBoxLog" checked="checked" />  <label for="ctl00_Login_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$Login$btnArtLogin" value="Se connecter" id="ctl00_Login_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
	</div>
    
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login$LoginElementRedirect" id="ctl00_Login_LoginElementRedirect" />
    </div>



                </div>
                     
                
               </div>
         </div>
    </div>

        <div class="modal fade" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true" id="BlocLoginGeneralFull">
             <div class="modal-dialog modal-lg ">
                  <div class="modal-content">
                      <div class="modal-header">JE M'IDENTIFIE
                          <button type="button" class="close Publi_Color" data-dismiss="modal">&times;</button></div>
                       <div class="modal-body">
                            <div id="ctl00_Login1_UpdatePanelLogin">
	
        
        
        
       <div id="ctl00_Login1_UpdateProgress1" style="display:none;">
		
                         
                        
                         
                             <div class="alert alert-warning " >
                                    <img src="/images/deco/loading/ajax-loader_jaune.gif" alt="loading"/>
                                     Chargement en cours
                            </div>
                          

                      
	</div>
        


       <div class="LoginBox">
           
           <div class="InfoLoginTop" style="display: none;"></div>

           <div id="ctl00_Login1_blocLoginItem" class="LoginItem">
		
   
        <div class="Titre"> Vous avez déjà un compte</div><div id="ctl00_Login1_PanelFormLogin" class="control-group FormItem">
			
             
            <input name="ctl00$Login1$tbArtUsername" type="text" id="ctl00_Login1_tbArtUsername" class="form-control" placeholder="VOTRE E-MAIL" />
                     
            <input name="ctl00$Login1$tbArtReelPassword" type="password" id="ctl00_Login1_tbArtReelPassword" class="form-control" placeholder="VOTRE MOT DE PASSE" />
                
        
		</div>
        
             
       

        <div class="ElementBas">
             <div class="Check"><input id="ctl00_Login1_CheckBoxLog" type="checkbox" name="ctl00$Login1$CheckBoxLog" checked="checked" />  <label for="ctl00_Login1_CheckBoxLog">  Rester connecté</label></div>
            <input type="submit" name="ctl00$Login1$btnArtLogin" value="Se connecter" id="ctl00_Login1_btnArtLogin" class="btn btn-primary btn-glowhov" />
              <a href="/ForgetPassword.aspx" class="MdpForget">Mot de passe oublié ?</a>
        </div>
      
   
	</div>
    <div id="ctl00_Login1_zoneCreerCompte" class="LoginItem LoginItem2">
		
        <div class="Titre">Créez votre compte gratuit</div>
         <div class="FormItem">
             
               <input name="ctl00$Login1$tbArtUsernameNew1" type="text" id="ctl00_Login1_tbArtUsernameNew1" class="form-control" placeholder="VOTRE E-MAIL" />
              <input name="ctl00$Login1$tbArtReelPasswordNew1" type="password" id="ctl00_Login1_tbArtReelPasswordNew1" class="form-control" placeholder="MOT DE PASSE" />
            <input name="ctl00$Login1$tbArtReelPasswordNew2" type="password" id="ctl00_Login1_tbArtReelPasswordNew2" class="form-control" placeholder="CONFIRMATION DU MOT DE PASSE" />
             

             </div>
          <div class="ElementBas">
         

            <div class="Check"><input id="ctl00_Login1_CheckBoxCrea" type="checkbox" name="ctl00$Login1$CheckBoxCrea" checked="checked" />  <label for="ctl00_Login1_CheckBoxCrea"> Rester connecté</label></div>
               <input type="submit" name="ctl00$Login1$btCreerUnCompte" value="Je crée mon compte" id="ctl00_Login1_btCreerUnCompte" class="btn btn-primary btn-glowhov" />
        </div>
    
	</div>
    <div class="clearfix"></div>
  
    
</div>
    
</div>
          <div style="display: none" class="LienRedirect">
        <input type="hidden" name="ctl00$Login1$LoginElementRedirect" id="ctl00_Login1_LoginElementRedirect" />
    </div>



                        </div>
                     
                
                   </div>
             </div>
        </div>




    </form>
    
    
     <!--JS Generic -->
    <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js" integrity="sha384-Tc5IQib027qvyjSMfHjOMaLkfuWVxZxUPnCJA7l2mCWNIpG9mGCD8wGNIcPD7Txa" crossorigin="anonymous"></script>
    <script src="/js/dist/vendor.min.js" defer></script>
   <!--[if IE 9]><!--><script src="https://cdn.jsdelivr.net/wow/1.0.2/wow.min.js"></script><!--<![endif]-->
    

   

   
    

    <!--JS AI -->
    <script src="/js/dist/app.min.js?1526" defer></script>
    
    

    
    
    
     
        <script type="text/javascript" defer>



        VERSION_RESPONSIVE_DISPO = true;


    function pageLoad() {

        //Click bouton Share
        if ($("#Article_ShareMenu_Button").length > 0) 
                $('#Article_ShareMenu_Button').bind('click', function (e) { Article_AfficherMasquerMenuShare(); });
        
    }
        </script>
    
   
   
    
    <div class="BandeauCookies" id="CookiesBar">
        <div class="BlocTailleSite">
            En poursuivant votre navigation sur ce site, vous acceptez l'utilisation de cookies afin d'améliorer votre expérience sur AfricaIntelligence.fr.  – <a href="/info/cookies.aspx">En savoir plus</a>
            <div class="Close">
                Fermer
            </div>
        </div>
    </div>
    
    
    <script type="text/javascript" defer>

      

        $(document).ready(function() {
            
        });
    </script>
    <script>
    (function(w,d,t,u,n,a,m){w['MauticTrackingObject']=n;
        w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments)},a=d.createElement(t),
        m=d.getElementsByTagName(t)[0];a.async=1;a.src=u;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://mautic.indigo-net.com/index.php/mtc.js','mt');

    
    mt('send', 'pageview');
    
    
</script>
    
    
    
    
  
   
    

</body>
</html>
