    <!DOCTYPE html>
    <html prefix="og: http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <title>TUNISIE : Pourquoi Kaïs Saïed a séché le sommet de Riyad</title>
        <meta name="description" content="N'ayant pu obtenir une entrevue en aparté avec le prince héritier saoudien Mohamed bin Salman (MbS), ainsi qu'avec la délégation émiratie, Kaïs Saïed s'est fait représenter au Middle East Green" />


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">
        <link rel="preconnect" href="https://api.indigo-net.com">
        <link rel="preconnect" href="https://api.livechatinc.com">
        <link rel="preconnect" href="https://browser.sentry-cdn.com">
        <link rel="preconnect" href="https://cdn.livechatinc.com">
        <link rel="preconnect" href="https://webstats.indigo-net.com">

        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/Css/main.ie.css?52156">
        <link rel="stylesheet" href="/Css/main.ie.1.css?52156">
        <link rel="stylesheet" href="/Css/main.ie.2.css?52156">
    <![endif]-->
        <!--[if !IE]> -->

        <link rel="stylesheet" href="/Css/main.css?t=1635240014036">
        <!-- <![endif]-->

        <link rel="stylesheet" href="/Css/sprite-generique.css?t=1635240014036" media="print" onload="this.media='all'; this.onload=null;">


        <!-- Sprites pour AI -->
<link rel="stylesheet" href="/Css/sprite-picto.css?t=1635240014036" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/Css/sprite-pdf.css?t=1635240014036" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/Css/sprite-carte-Available.css?t=1635240014036" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/Css/sprite-carte-AI.css?t=1635240014036" media="print" onload="this.media='all'; this.onload=null;">

        

        <!--[if lt IE 9]>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js" integrity="sha256-mriYthv7OienUocEqC0nldooxwL2o+w0041FMQ8EMQo=" crossorigin="anonymous"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js" integrity="sha256-fD5k74TlKQ/u8+bmlDxGGM07YJmVtte95uiYsGu/XVo=" crossorigin="anonymous"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" integrity="sha256-3Jy/GbSLrg0o9y5Z5n1uw0qxZECH7C6OQpVBgNFYa0g=" crossorigin="anonymous"></script>
        <script type="text/javascript">
            document.createElement('header');
            document.createElement('nav');
            document.createElement('section');
            document.createElement('article');
            document.createElement('aside');
            document.createElement('footer');
        </script>
    <![endif]-->
        <!-- A mettre juste apres les regles de styles pour old IE -->

        <script type="text/javascript" src="/Scripts/polyfill/respond.min.js?t=1635240014036"></script>

        <script type="text/javascript" src="/Scripts/vendor.js?t=1635240014036"></script>
            <script type="text/javascript" src="/Scripts/polyfill/jquery.history.js?t=1635240014036" async></script>
        <script type="text/javascript" src="/Scripts/polyfill/scrollfix.js?t=1635240014036" async></script>
        <script type="text/javascript" src="/Scripts/polyfill/stickyfill.js?t=1635240014036"></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous" async></script>
        <!-- Sentry polyfills for older browsers <= ie11 -->
        <!--[if lte IE 11]>
            <script src="https://polyfill.io/v3/polyfill.min.js?features=Promise%2CObject.assign%2CString.prototype.includes%2CNumber.isNaN%2CArray.prototype.findIndex" defer></script>
        <![endif]-->
        <script src="https://browser.sentry-cdn.com/5.17.0/bundle.min.js" integrity="sha384-lowBFC6YTkvMIWPORr7+TERnCkZdo5ab00oH5NkFLeQUAmBTLGwJpFjF6djuxJ/5" crossorigin="anonymous" defer></script>
        <!-- BEGIN Sentry -->
        <script type="text/javascript">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</script>
        <!-- END Sentry -->
        <!-- BEGIN Sso -->
        <script type="text/javascript">
        window.indigoSso = {
            enable: 1,
            connected: 2,
            token: ""
        }
        </script>
        <!-- END Sso -->




                    <link href="https://www.africaintelligence.fr/afrique-du-nord_diplomatie/2021/10/26/pourquoi-kais-saied-a-seche-le-sommet-de-riyad,109701001-bre" rel="canonical" />
        <meta name="robots" value="FOLLOW,INDEX,NOODP,NOARCHIVE"/>
        <meta name="Server" content="DAE" />
        <base href="https://www.africaintelligence.fr" />
        <link rel="alternate" href="https://www.africaintelligence.com/north-africa_diplomacy/2021/10/26/why-kais-saied-skipped-the-riyadh-summit,109701054-bre" hreflang="en" />
<link rel="alternate" href="https://www.africaintelligence.fr/afrique-du-nord_diplomatie/2021/10/26/pourquoi-kais-saied-a-seche-le-sommet-de-riyad,109701001-bre" hreflang="fr" />

        
        
        
        <!--FavIcon-->

            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" href="/favicon/favicon.ico" />
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

        <!--Meta Tag Google Extrait-->
        <meta name="robots" content="max-snippet:-1, max-image-preview:standard">

        <!--Meta MS-->
        <meta name="application-name" content="Africa Intelligence" />
        <meta name="msapplication-tooltip" content="Africa Intelligence" />
        <meta name="msapplication-navbutton-color" content="#eb7c2d" />
        <meta name="msapplication-starturl" content="/" />

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="Africa Intelligence" />
        <meta property="og:locale" content="fr_FR" />
            <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="TUNISIE : Pourquoi Ka&#239;s Sa&#239;ed a s&#233;ch&#233; le sommet de Riyad" />
        <meta property="og:description" content="N&#39;ayant pu obtenir une entrevue en apart&#233; avec le prince h&#233;ritier saoudien Mohamed bin Salman (MbS), ainsi qu&#39;avec la d&#233;l&#233;gation &#233;miratie, Ka&#239;s Sa&#239;ed s&#39;est fait repr&#233;senter au Middle East Green" />
        <meta property="og:url" content="https://www.africaintelligence.fr/afrique-du-nord_diplomatie/2021/10/26/pourquoi-kais-saied-a-seche-le-sommet-de-riyad,109701001-bre?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaIntelligence-fr+%28AIF+%3A+Africa+Intelligence%29" />
        <meta property="og:image" content="https://www.africaintelligence.fr/img/images/pictoog/picto-AIF-og.png" />

        <!--Meta Twitter-->
        <meta name="twitter:site" content="@LettreContinent" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.africaintelligence.fr/afrique-du-nord_diplomatie/2021/10/26/pourquoi-kais-saied-a-seche-le-sommet-de-riyad,109701001-bre?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaIntelligence-fr+%28AIF+%3A+Africa+Intelligence%29" />
        <meta name="twitter:title" content="TUNISIE : Pourquoi Ka&#239;s Sa&#239;ed a s&#233;ch&#233; le sommet de Riyad" />
        <meta name="twitter:description" content="N&#39;ayant pu obtenir une entrevue en apart&#233; avec le prince h&#233;ritier saoudien Mohamed bin Salman (MbS), ainsi qu&#39;avec la d&#233;l&#233;gation &#233;miratie, Ka&#239;s Sa&#239;ed s&#39;est fait repr&#233;senter au Middle East Green" />
        <meta name="twitter:image" content="https://www.africaintelligence.fr/img/images/picto/picto-AIF-square.png" />

            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" />
            <meta property="article:published_time" content="2021-10-26T00:00:00Z" />
            <meta property="article:tag" content="Fonds mon&#233;taire international Fr&#232;res musulmans Ennahda Mohamed bin Salman Ka&#239;s Sa&#239;ed Nadia Akacha Najla Bouden Middle East Green Initiative Summit" />
            <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.africaintelligence.fr/afrique-du-nord_diplomatie/2021/10/26/pourquoi-kais-saied-a-seche-le-sommet-de-riyad,109701001-bre?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaIntelligence-fr+%28AIF+%3A+Africa+Intelligence%29"
                },
                "headline": "TUNISIE : Pourquoi Ka&#239;s Sa&#239;ed a s&#233;ch&#233; le sommet de Riyad",
                "image": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png",
                "dateCreated": "2021-10-26T00:00:00Z",
                "datePublished": "2021-10-26T00:00:00Z",
                "author": {
                    "@type": "Organization",
                    "name": "Africa Intelligence"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Africa Intelligence",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png"
                    }
                },
                "description": "N&#39;ayant pu obtenir une entrevue en apart&#233; avec le prince h&#233;ritier saoudien Mohamed bin Salman (MbS), ainsi qu&#39;avec la d&#233;l&#233;gation &#233;miratie, Ka&#239;s Sa&#239;ed s&#39;est fait repr&#233;senter au Middle East Green",
                "isAccessibleForFree": "false",
                "hasPart": {
                    "@type": "WebPageElement",
                "isAccessibleForFree": false,
                "cssSelector": ".landing .landing-box"
                }
            }
            </script>
        <script>
            // OneSignal settings
            window.PUSH_APP_ID = "30e8baa0-ca3a-4c2a-90ca-2f7bedda832c";
            window.notifyButton = {
                text: {
                    'tip.state.blocked': "Vous avez pr&#233;alablement bloqu&#233; les notifications",
                    'dialog.blocked.title': "Activer les notifications",
                    'dialog.blocked.message': "Suivez ces instructions pour autoriser les notifications"
                }
            }
            window.i18n = {
                'Page_Article_ActionTelechargerLePdfNonConnecte': "Ce document est accessible uniquement aux abonn&#233;s et &#224; ceux qui ont achet&#233; cet article."
            }
        </script>
        <script async defer data-domain="www.africaintelligence.fr" src="https://webstats.indigo-net.com/js/plausible.js"></script>
    </head>
    <body class=" SiteAIF">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='AIF';

</script>            <!-- Google Tag Manager -->
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                        height="0" width="0" style="display: none; visibility: hidden" title="Google Tag Manager"></iframe>
            </noscript>
            <script type="text/javascript">
                (function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(),
                        event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                    /**/
                })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
            </script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
        window.LANG = 'Francais';
        </script>










<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close icon icon-112"></button>
        <div class="menuleft-scrollable">
                <ul class="nav nav-pills nav-stacked  ">
                    <li>
                        <a href="/">&#192; la une</a>
                    </li>
                        <li>
                            <a href="/rub/afrique-de-l-ouest-et-centrale">
                                    <img src="/img/gen/svg/rubriques/AI_westcentral_color-blanc.svg" alt="Afrique de l&#39;Ouest et centrale" />
                                <span>Afrique de l&#39;Ouest et centrale</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/afrique-du-nord">
                                    <img src="/img/gen/svg/rubriques/AI_north_color-blanc.svg" alt="Afrique du Nord" />
                                <span>Afrique du Nord</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/afrique-de-l-est-et-australe">
                                    <img src="/img/gen/svg/rubriques/AI_east_color-blanc.svg" alt="Afrique de l&#39;Est et Australe" />
                                <span>Afrique de l&#39;Est et Australe</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/petrole-et-gaz">
                                    <img src="/img/gen/svg/rubriques/AI_oilgas_color-blanc.svg" alt="P&#233;trole et Gaz" />
                                <span>P&#233;trole et Gaz</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/industrie-miniere">
                                    <img src="/img/gen/svg/rubriques/AI_mining_color-blanc.svg" alt="Industrie mini&#232;re" />
                                <span>Industrie mini&#232;re</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/infrastructures-et-electricite">
                                    <img src="/img/gen/svg/rubriques/AI_powerinfra_color-blanc.svg" alt="Infrastructures et &#233;lectricit&#233;" />
                                <span>Infrastructures et &#233;lectricit&#233;</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/defense-et-securite">
                                    <img src="/img/gen/svg/rubriques/AI_securitydefense_color-blanc.svg" alt="D&#233;fense et s&#233;curit&#233;" />
                                <span>D&#233;fense et s&#233;curit&#233;</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/banques-et-finance">
                                    <img src="/img/gen/svg/rubriques/AI_banking_color-blanc.svg" alt="Banques et Finance" />
                                <span>Banques et Finance</span>
                            </a>
                        </li>
                </ul>
        <div class="panel-group " id="accordion" ifle="tablist" aria-multiselectable="true">
                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingOne">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#pays" aria-expanded="true" aria-controls="pays">
                                <span class="icon icon-1"></span>
                                Pays
                            </a>
                        </h4>
                    </div>
                    <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
                        <div class="panel-body list-group">
                                <div class="btn-content hidden-xs">
                                    <a href="/#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Carte interactive</a>
                                </div>
                                                            <a href="/country/afrique%20du%20sud" class="list-group-item">
                                    AFRIQUE DU SUD
                                </a>
                                <a href="/country/algerie" class="list-group-item">
                                    ALGERIE
                                </a>
                                <a href="/country/angola" class="list-group-item">
                                    ANGOLA
                                </a>
                                <a href="/country/benin" class="list-group-item">
                                    BENIN
                                </a>
                                <a href="/country/botswana" class="list-group-item">
                                    BOTSWANA
                                </a>
                                <a href="/country/burkina%20faso" class="list-group-item">
                                    BURKINA FASO
                                </a>
                                <a href="/country/burundi" class="list-group-item">
                                    BURUNDI
                                </a>
                                <a href="/country/cameroun" class="list-group-item">
                                    CAMEROUN
                                </a>
                                <a href="/country/cap%20vert" class="list-group-item">
                                    CAP VERT
                                </a>
                                <a href="/country/centrafrique" class="list-group-item">
                                    CENTRAFRIQUE
                                </a>
                                <a href="/country/comores" class="list-group-item">
                                    COMORES
                                </a>
                                <a href="/country/congo" class="list-group-item">
                                    CONGO
                                </a>
                                <a href="/country/cote%20d&#39;ivoire" class="list-group-item">
                                    COTE D&#39;IVOIRE
                                </a>
                                <a href="/country/djibouti" class="list-group-item">
                                    DJIBOUTI
                                </a>
                                <a href="/country/egypte" class="list-group-item">
                                    EGYPTE
                                </a>
                                <a href="/country/erythree" class="list-group-item">
                                    ERYTHREE
                                </a>
                                <a href="/country/eswatini" class="list-group-item">
                                    ESWATINI
                                </a>
                                <a href="/country/ethiopie" class="list-group-item">
                                    ETHIOPIE
                                </a>
                                <a href="/country/gabon" class="list-group-item">
                                    GABON
                                </a>
                                <a href="/country/gambie" class="list-group-item">
                                    GAMBIE
                                </a>
                                <a href="/country/ghana" class="list-group-item">
                                    GHANA
                                </a>
                                <a href="/country/guinee" class="list-group-item">
                                    GUINEE
                                </a>
                                <a href="/country/guinee%20equatoriale" class="list-group-item">
                                    GUINEE EQUATORIALE
                                </a>
                                <a href="/country/guinee-bissau" class="list-group-item">
                                    GUINEE-BISSAU
                                </a>
                                <a href="/country/kenya" class="list-group-item">
                                    KENYA
                                </a>
                                <a href="/country/la%20reunion" class="list-group-item">
                                    LA REUNION
                                </a>
                                <a href="/country/lesotho" class="list-group-item">
                                    LESOTHO
                                </a>
                                <a href="/country/liberia" class="list-group-item">
                                    LIBERIA
                                </a>
                                <a href="/country/libye" class="list-group-item">
                                    LIBYE
                                </a>
                                <a href="/country/madagascar" class="list-group-item">
                                    MADAGASCAR
                                </a>
                                <a href="/country/malawi" class="list-group-item">
                                    MALAWI
                                </a>
                                <a href="/country/mali" class="list-group-item">
                                    MALI
                                </a>
                                <a href="/country/maroc" class="list-group-item">
                                    MAROC
                                </a>
                                <a href="/country/maurice" class="list-group-item">
                                    MAURICE
                                </a>
                                <a href="/country/mauritanie" class="list-group-item">
                                    MAURITANIE
                                </a>
                                <a href="/country/mayotte" class="list-group-item">
                                    MAYOTTE
                                </a>
                                <a href="/country/mozambique" class="list-group-item">
                                    MOZAMBIQUE
                                </a>
                                <a href="/country/namibie" class="list-group-item">
                                    NAMIBIE
                                </a>
                                <a href="/country/niger" class="list-group-item">
                                    NIGER
                                </a>
                                <a href="/country/nigeria" class="list-group-item">
                                    NIGERIA
                                </a>
                                <a href="/country/ouganda" class="list-group-item">
                                    OUGANDA
                                </a>
                                <a href="/country/rdc" class="list-group-item">
                                    RDC
                                </a>
                                <a href="/country/rwanda" class="list-group-item">
                                    RWANDA
                                </a>
                                <a href="/country/sao%20tome%20et%20principe" class="list-group-item">
                                    SAO TOME ET PRINCIPE
                                </a>
                                <a href="/country/senegal" class="list-group-item">
                                    SENEGAL
                                </a>
                                <a href="/country/seychelles" class="list-group-item">
                                    SEYCHELLES
                                </a>
                                <a href="/country/sierra%20leone" class="list-group-item">
                                    SIERRA LEONE
                                </a>
                                <a href="/country/somalie" class="list-group-item">
                                    SOMALIE
                                </a>
                                <a href="/country/somaliland" class="list-group-item">
                                    SOMALILAND
                                </a>
                                <a href="/country/soudan" class="list-group-item">
                                    SOUDAN
                                </a>
                                <a href="/country/soudan%20du%20sud" class="list-group-item">
                                    SOUDAN DU SUD
                                </a>
                                <a href="/country/tanzanie" class="list-group-item">
                                    TANZANIE
                                </a>
                                <a href="/country/tchad" class="list-group-item">
                                    TCHAD
                                </a>
                                <a href="/country/togo" class="list-group-item">
                                    TOGO
                                </a>
                                <a href="/country/tunisie" class="list-group-item">
                                    TUNISIE
                                </a>
                                <a href="/country/zambie" class="list-group-item">
                                    ZAMBIE
                                </a>
                                <a href="/country/zimbabwe" class="list-group-item">
                                    ZIMBABWE
                                </a>
                        </div>
                    </div>
                </div>




           


                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingThree">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#enquetes" aria-expanded="true" aria-controls="enquetes">
                                <span class="icon icon-1"></span>
Grandes Enqu&#234;tes                            </a>
                        </h4>
                    </div>

                    <div id="enquetes" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
                        <div class="panel-body list-articles-lock thumbnails">



<article class="thumbnail  Lock" style="position:relative;">
    <div class="labels no-background">
        <div class="labels-content">
                        <a href = "/rub/afrique-de-l-ouest-et-centrale_politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a> 
        </div>
    </div>

        <a href="/afrique-ouest-et-centrale_politique/2021/10/25/l-hotel-particulier-parisien-qui-donne-des-sueurs-froides-a-denis-christel-sassou-nguesso,109699675-ge0" >
            <figure>
                <img alt="Le ministre de la coopération internationale Denis Christel Sassou Nguesso." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=V29ya2Zsb3dcQUlGX25ld19kZW5pc19jaHJpc3RlbF9zYXNzb3Vfbmd1ZXNzby5qcGc=" title="Le ministre de la coopération internationale Denis Christel Sassou Nguesso. &copy; Twitter/@ChristelSassou"></img>        <figcaption>Le ministre de la coopération internationale Denis Christel Sassou Nguesso. &copy; Twitter/@ChristelSassou</figcaption>

            </figure>
        </a>

    <div class="caption">
                    <small>
                <strong class="text-uppercase">CONGO</strong>
                Publi&#233; le 25/10/2021
            </small>
        <a href="/afrique-ouest-et-centrale_politique/2021/10/25/l-hotel-particulier-parisien-qui-donne-des-sueurs-froides-a-denis-christel-sassou-nguesso,109699675-ge0" >
            <h3 class="article-title ">

                L'hôtel particulier parisien qui donne des sueurs froides à Denis Christel Sassou Nguesso&nbsp;<span class="icon icon-15"></span>

            </h3>
        </a>
    </div>
</article>





<article class="thumbnail  Lock" style="position:relative;">
    <div class="labels no-background">
        <div class="labels-content">
                        <a href = "/rub/afrique-du-nord_business" title ="BUSINESS" ><span class="label label-secondary ">Business</span></a> 
        </div>
    </div>

        <a href="/afrique-du-nord_business/2021/10/18/les-secrets-de-palm-city-la-tres-exclusive-green-zone-de-tripoli,109697983-ge0" >
            <figure>
                <img alt="Le compound sécurisé Palm City Residences" class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=V29ya2Zsb3dcQUlGX3BhbG1fY2l0eV9yZXNpZGVuY2VzX2xpYnlhLmpwZw==" title="Le compound sécurisé Palm City Residences &copy; Palm City Residences/Facebook"></img>        <figcaption>Le compound sécurisé Palm City Residences &copy; Palm City Residences/Facebook</figcaption>

            </figure>
        </a>

    <div class="caption">
                    <small>
                <strong class="text-uppercase">LIBYE</strong>
                Publi&#233; le 18/10/2021
            </small>
        <a href="/afrique-du-nord_business/2021/10/18/les-secrets-de-palm-city-la-tres-exclusive-green-zone-de-tripoli,109697983-ge0" >
            <h3 class="article-title ">

                Les secrets de Palm City, la très exclusive "green zone" de Tripoli&nbsp;<span class="icon icon-15"></span>

            </h3>
        </a>
    </div>
</article>



                            <div class="btn-content">
                                <a class="btn btn-block btn-action" href="/enquetes">Voir toutes les enquêtes</a>
                            </div>
                        </div>
                    </div>


                </div>






                <div class="panel">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/entourages">Entourages</a>
                        </h4>
                    </div>
                </div>
                            <div class="panel">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/serials">Feuilletons</a>
                        </h4>
                    </div>
                </div>

                <div class="panel">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/archives">Archives</a>
                        </h4>
                    </div>
                </div>
                                        <div class="panel visible-xs visible-sm">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/free">Espace gratuit</a>
                        </h4>
                    </div>
                </div>

            <div class="panel panel-service">
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/info/aboutus">Qui sommes-nous ?</a>
                    </h4>
                </div>
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/info/presentation">Pr&#233;sentation &#233;ditoriale</a>
                    </h4>
                </div>
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/info/services">Les services abonn&#233;s</a>
                    </h4>
                </div>
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/offers">Espace abonnement</a>
                    </h4>
                </div>
                
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/info/contact">Nous contacter</a>
                    </h4>
                </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="https://www.africaintelligence.com/north-africa_diplomacy/2021/10/26/why-kais-saied-skipped-the-riyadh-summit,109701054-bre">English edition</a>
                        </h4>
                    </div>
            </div>

            <div class="panel panel-social">
                <div class="panel-heading">
                    <h4 class="panel-title">Retrouvez-nous</h4>
                </div>
                <div class="panel-body">
                        <a href="https://twitter.com/LettreContinent" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                            <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                </div>
            </div>
        </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>


            <div class="nav-fixed sticky">
                


<nav class="menutop ">
    <div class="container">
        <ul class="nav navbar-nav navbar-left">
            <li class="hide-on-top hidden-xs hidden-sm">
                <a href="/" class="logo-min">
                        <img src="/img/images/picto/picto-AIF.png" alt="Africa Intelligence" />

                </a>
            </li>
            <li class=" ">
                <a href="#" data-toggle="menuLeft" class="navbar-toggle">
                    <span class="burger">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="hidden-xs">Menu</span>
                </a>
            </li>

                            <li class="visible-md-inline-block visible-lg-inline-block">
                    <a href="/archives">
                        <span>Archives</span>
                    </a>
                </li>
            <li class="dropdown visible-lg-inline-block">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                    <span>Pr&#233;sentation du site</span>
                    &nbsp;
                    <span class="icon icon-1"></span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a href="/info/presentation" data-item="Pr&#233;sentation &#233;ditoriale">Pr&#233;sentation &#233;ditoriale</a>
                    </li>
                    <li>
                        <a href="/info/services" data-item="Les services abonn&#233;s">Les services abonn&#233;s</a>
                    </li>
                </ul>
            </li>
        </ul>
        <div class="logo-mobile visible-xs visible-sm">

            
            <a href="/">
                <img src="/img/logo-site-mobile.png" alt="Africa Intelligence" />
            </a>
        </div>
        <ul class="nav navbar-nav navbar-right">
            <li class="navbar-text" data-carousel-interval="5000">
                <span>
                    



                                    <span class="label label-success abo-offer " data-offreID="MjAwKjEyLzExLzIwMjEqMTUqMTAqR2VuZXJhbGUq">-15%</span>

                </span>
            </li>
            <li class="hide-on-top position-static hidden-xs hidden-sm hidden-md">
                <a href="#" class="btn-search">
                    <span class="icon icon-96"></span>
                    <span>RECHERCHE</span>
                </a>
                <div class="search-bar container hide-on-top hidden-xs hidden-sm">
                    <form method="post" action="/searchpost">


                        <div class="input-group">
                            <div class="input-group-addon">
                                <span class="icon icon-24"></span>
                            </div>
                            <input type="text" class="form-control input-lg" name="searchquerry" placeholder="Recherchez un nom, un th&#232;me..." />
                            <span class="input-group-btn">
                                <button class="btn btn-default">Ok</button>
                            </span>
                        </div>
                    </form>
                </div>
            </li>
            
    <li class="hidden-xs hidden-sm hide-on-scroll">
        <a href="/free" id="header_bs_lien_espace_gratuit">
            <span class="icon icon-93"></span>
            <span>Espace gratuit</span>
        </a>
    </li>
    <li class="hidden-xs hidden-sm hide-on-top">


        <a href="/offers" id="header_link_subscribe">
            <span class="icon icon-103"></span>
            <span>Abonnez-vous</span>
        </a>
    </li>

<li>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" id="header_bs_menu_user">
        <span class="icon icon-107"></span>
        <span class="hidden-xs hidden-sm text-uppercase">Se connecter</span>
    </a>
    <div class="dropdown-menu">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant" />
            </div>
                <div class="form-group has-feedback">
            <label class="sr-only" for="MotDePasse_343629307">Mot de passe</label>
        <input type="password" id="MotDePasse_343629307" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
        <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
    </div>

            <div class="checkbox">
                <label>
                    <input type="checkbox" name="ConnexionAuto" checked="checked" /> Rester connect&#233;
                </label>
            </div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique" />
                <input type="submit" class="btn btn-primary btn-block" value="Je me connecte" />
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#233; ?</a>
            </div>
            <hr />
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#233;e un compte gratuit</a>
                <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

        </form>
    </div>
</li>
            <li class="hidden-md hidden-lg">
                <a href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-96"></span>
                </a>
            </li>
        </ul>
    </div>
</nav>

<div class="menutop-backdrop"></div>




                <div class="bloc-info bloc-account ">
                    <button class="close"><span class="icon icon-44 bg-dark"></span></button>
                    Votre compte a bien &#233;t&#233; cr&#233;&#233;.
                </div>
            </div>
    <header>
            <div class="bloc-info bloc-abo in" id="Header_Promo_Bar_Item_MjAwKjEyLzExLzIwMjEqMTUqMTAqR2VuZXJhbGUq" data-offreID="MjAwKjEyLzExLzIwMjEqMTUqMTAqR2VuZXJhbGUq">
                <button class="close" data-offreID="MjAwKjEyLzExLzIwMjEqMTUqMTAqR2VuZXJhbGUq"><span class="icon icon-44 bg-dark"></span></button>
                <div>
                    <span>
OFFRE SPECIALE : <strong>-15%</strong> sur votre abonnement annuel</span>                    </span>
                    <br class="visible-xs" />
                    <a class="btn btn-xs btn-default" id="header_offre_decouverte_bt" href="/OS/Offre1211">
                        S'ABONNER
                    </a>
                </div>
            </div>

        <div class="header-row-1 hidden-xs hidden-sm">
            <div class="container">
                <!-- Logo site -->
                <div class="table-block">
                    <div class="cell-block header-bloc header-bloc-1">
                            <a href="/">
                                <img src="/img/images/logos/logo-site-AIF.png" class="img-responsive" alt="Africa Intelligence" />
                            </a>
                        </div>
                        <div class="cell-block header-bloc header-bloc-2">
                            <div class="field-search">
                                <form method="POST" action="/searchpost">
                                    <div class="input-group">


                                        <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#39;actualit&#233; et les archives depuis 1992..." />
                                        <div class="input-group-btn">
                                            <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-96"></span></button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                        </div>
                        <div class="cell-block header-bloc header-bloc-4">

                                <a href="/offers" class="btn btn-primary" id="header_link_subscribe">Abonnez-vous</a>

                            <ul class="nav nav-pills">
                                    <li><a href="https://www.africaintelligence.com/north-africa_diplomacy/2021/10/26/why-kais-saied-skipped-the-riyadh-summit,109701054-bre" data-item="----English edition"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a></li>
                                <li><a href="/info/aboutus" data-item="----Qui sommes-nous"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li><a href="/info/contact" data-item="----Nous contacter"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                            </ul>
                        </div>
                </div>

            </div>
        </div>


        
<div class="header-row-3 hidden-xs hidden-sm">
    <div class="container">
        <nav class="text-left">
            <ul class="nav nav-pills">
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Tous les pays----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tous les pays &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <div class="dropdown-menu">
                            <div class="table-block">

                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/afrique%20du%20sud" class="list-group-item" data-item="AFRIQUE DU SUD">
                                                        AFRIQUE DU SUD
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/algerie" class="list-group-item" data-item="ALGERIE">
                                                        ALGERIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/angola" class="list-group-item" data-item="ANGOLA">
                                                        ANGOLA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/benin" class="list-group-item" data-item="BENIN">
                                                        BENIN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/botswana" class="list-group-item" data-item="BOTSWANA">
                                                        BOTSWANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burkina%20faso" class="list-group-item" data-item="BURKINA FASO">
                                                        BURKINA FASO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burundi" class="list-group-item" data-item="BURUNDI">
                                                        BURUNDI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cameroun" class="list-group-item" data-item="CAMEROUN">
                                                        CAMEROUN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cap%20vert" class="list-group-item" data-item="CAP VERT">
                                                        CAP VERT
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/centrafrique" class="list-group-item" data-item="CENTRAFRIQUE">
                                                        CENTRAFRIQUE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/comores" class="list-group-item" data-item="COMORES">
                                                        COMORES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/congo" class="list-group-item" data-item="CONGO">
                                                        CONGO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cote%20d&#39;ivoire" class="list-group-item" data-item="COTE D&#39;IVOIRE">
                                                        COTE D&#39;IVOIRE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/djibouti" class="list-group-item" data-item="DJIBOUTI">
                                                        DJIBOUTI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/egypte" class="list-group-item" data-item="EGYPTE">
                                                        EGYPTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/erythree" class="list-group-item" data-item="ERYTHREE">
                                                        ERYTHREE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/eswatini" class="list-group-item" data-item="ESWATINI">
                                                        ESWATINI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/ethiopie" class="list-group-item" data-item="ETHIOPIE">
                                                        ETHIOPIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gabon" class="list-group-item" data-item="GABON">
                                                        GABON
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gambie" class="list-group-item" data-item="GAMBIE">
                                                        GAMBIE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ghana" class="list-group-item" data-item="GHANA">
                                                        GHANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee" class="list-group-item" data-item="GUINEE">
                                                        GUINEE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee%20equatoriale" class="list-group-item" data-item="GUINEE EQUATORIALE">
                                                        GUINEE EQUATORIALE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee-bissau" class="list-group-item" data-item="GUINEE-BISSAU">
                                                        GUINEE-BISSAU
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/kenya" class="list-group-item" data-item="KENYA">
                                                        KENYA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/la%20reunion" class="list-group-item" data-item="LA REUNION">
                                                        LA REUNION
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/lesotho" class="list-group-item" data-item="LESOTHO">
                                                        LESOTHO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/liberia" class="list-group-item" data-item="LIBERIA">
                                                        LIBERIA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/libye" class="list-group-item" data-item="LIBYE">
                                                        LIBYE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/madagascar" class="list-group-item" data-item="MADAGASCAR">
                                                        MADAGASCAR
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/malawi" class="list-group-item" data-item="MALAWI">
                                                        MALAWI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mali" class="list-group-item" data-item="MALI">
                                                        MALI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maroc" class="list-group-item" data-item="MAROC">
                                                        MAROC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maurice" class="list-group-item" data-item="MAURICE">
                                                        MAURICE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mauritanie" class="list-group-item" data-item="MAURITANIE">
                                                        MAURITANIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mayotte" class="list-group-item" data-item="MAYOTTE">
                                                        MAYOTTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mozambique" class="list-group-item" data-item="MOZAMBIQUE">
                                                        MOZAMBIQUE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/namibie" class="list-group-item" data-item="NAMIBIE">
                                                        NAMIBIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/niger" class="list-group-item" data-item="NIGER">
                                                        NIGER
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/nigeria" class="list-group-item" data-item="NIGERIA">
                                                        NIGERIA
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ouganda" class="list-group-item" data-item="OUGANDA">
                                                        OUGANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rdc" class="list-group-item" data-item="RDC">
                                                        RDC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rwanda" class="list-group-item" data-item="RWANDA">
                                                        RWANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sao%20tome%20et%20principe" class="list-group-item" data-item="SAO TOME ET PRINCIPE">
                                                        SAO TOME ET PRINCIPE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/senegal" class="list-group-item" data-item="SENEGAL">
                                                        SENEGAL
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/seychelles" class="list-group-item" data-item="SEYCHELLES">
                                                        SEYCHELLES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sierra%20leone" class="list-group-item" data-item="SIERRA LEONE">
                                                        SIERRA LEONE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somalie" class="list-group-item" data-item="SOMALIE">
                                                        SOMALIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somaliland" class="list-group-item" data-item="SOMALILAND">
                                                        SOMALILAND
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/soudan" class="list-group-item" data-item="SOUDAN">
                                                        SOUDAN
                                                    </a>
                                                </li>
                                        </ul>
                                        <div class="cell-block">
                                            <ul>
                                                    <li>
                                                        <a href="/country/soudan%20du%20sud" class="list-group-item" data-item="SOUDAN DU SUD">
                                                            SOUDAN DU SUD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tanzanie" class="list-group-item" data-item="TANZANIE">
                                                            TANZANIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tchad" class="list-group-item" data-item="TCHAD">
                                                            TCHAD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/togo" class="list-group-item" data-item="TOGO">
                                                            TOGO
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tunisie" class="list-group-item" data-item="TUNISIE">
                                                            TUNISIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zambie" class="list-group-item" data-item="ZAMBIE">
                                                            ZAMBIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zimbabwe" class="list-group-item" data-item="ZIMBABWE">
                                                            ZIMBABWE
                                                        </a>
                                                    </li>
                                            </ul>
                                            <div class="nav-pays-extend">
                                                <a href="/#Map" class="btn btn-action">Voir la carte</a>
                                                <img class="img-responsive img-carte-menu" src="/img/Carte-Afrique-active.svg" alt="Africa Map" />
                                            </div>
                                        </div>
                            </div>
                        </div>
                    </li>
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Les r&#233;gions----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les r&#233;gions &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <ul class="dropdown-menu">
                                <li>
                                    <a href="/rub/afrique-de-l-ouest-et-centrale" data-item="---------Afrique de l&#39;Ouest et centrale">
                                            <img src="/img/gen/svg/rubriques/AI_westcentral_color.svg" alt="afrique-de-l-ouest-et-centrale" />
                                        <span>Afrique de l&#39;Ouest et centrale</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/afrique-du-nord" data-item="---------Afrique du Nord">
                                            <img src="/img/gen/svg/rubriques/AI_north_color.svg" alt="afrique-du-nord" />
                                        <span>Afrique du Nord</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/afrique-de-l-est-et-australe" data-item="---------Afrique de l&#39;Est et Australe">
                                            <img src="/img/gen/svg/rubriques/AI_east_color.svg" alt="afrique-de-l-est-et-australe" />
                                        <span>Afrique de l&#39;Est et Australe</span>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Les secteurs----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les secteurs &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <ul class="dropdown-menu">
                                <li>
                                    <a href="/rub/petrole-et-gaz" data-item="---------P&#233;trole et Gaz">
                                            <img src="/img/gen/svg/rubriques/AI_oilgas_color.svg" alt="petrole-et-gaz" />
                                        <span>P&#233;trole et Gaz</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/industrie-miniere" data-item="---------Industrie mini&#232;re">
                                            <img src="/img/gen/svg/rubriques/AI_mining_color.svg" alt="industrie-miniere" />
                                        <span>Industrie mini&#232;re</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/infrastructures-et-electricite" data-item="---------Infrastructures et &#233;lectricit&#233;">
                                            <img src="/img/gen/svg/rubriques/AI_powerinfra_color.svg" alt="infrastructures-et-electricite" />
                                        <span>Infrastructures et &#233;lectricit&#233;</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/defense-et-securite" data-item="---------D&#233;fense et s&#233;curit&#233;">
                                            <img src="/img/gen/svg/rubriques/AI_securitydefense_color.svg" alt="defense-et-securite" />
                                        <span>D&#233;fense et s&#233;curit&#233;</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/banques-et-finance" data-item="---------Banques et Finance">
                                            <img src="/img/gen/svg/rubriques/AI_banking_color.svg" alt="banques-et-finance" />
                                        <span>Banques et Finance</span>
                                    </a>
                                </li>
                        </ul>
                    </li>
            </ul>
            <ul class="nav nav-pills">
                        <li>
                            <a href="/enquetes" data-item="Grandes Enqu&#234;tes">Grandes Enqu&#234;tes</a>
                        </li>
                        <li>
                            <a href="/entourages" data-item="Entourages">Entourages</a>
                        </li>
                                    <li class="dropdown btn-feuilleton">
                        <a class="dropdown-toggle" data-target=".menu-feuilletons,.btn-feuilleton" data-toggle="dropdown" data-item="Feuilletons" href="#" role="button" aria-haspopup="true" aria-expanded="false">Feuilletons</a>
                    </li>
                            </ul>
        </nav>
            <div class="dropdown-menu menu-feuilletons">
                <div class="table-block">
                            <div class="cell-block vtop">
                                    <div class="media">
        <div class="media-left">
            <a href="/serial/ruee-sur-le-soudan-terre-vierge-du-business">
                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE0OTIyLmpwZw==" alt="Ru&#233;e sur le Soudan, terre vierge du business" title="Le président soudanais Abdel Fatah al-Burhan lors de la conférence internationale pour le Soudan, à Paris en mai 2021. &copy; Jacques Witt/Pool/Abaca/Reuters">
            </a>
        </div>
        <div class="media-body">
            <a href="/serial/ruee-sur-le-soudan-terre-vierge-du-business">
                <h4 class="media-heading">Ru&#233;e sur le Soudan, terre vierge du business</h4>
            </a> 
        </div>
    </div>

                            </div>
                            <div class="cell-block vtop">
                                    <div class="media">
        <div class="media-left">
            <a href="/serial/succession-de-kenyatta--le-marathon-d-odinga-et-ruto-vers-la-state-house">
                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzEzNjk3LmpwZw==" alt="Succession de Kenyatta : le marathon d&#39;Odinga et Ruto vers la State House" title="De gauche à droite : William Ruto, Uhuru Kenyatta, Raila Odinga lors du lancement de la Building Bridges Initiative. &copy; Reuters/Monica Mwangi">
            </a>
        </div>
        <div class="media-body">
            <a href="/serial/succession-de-kenyatta--le-marathon-d-odinga-et-ruto-vers-la-state-house">
                <h4 class="media-heading">Succession de Kenyatta : le marathon d&#39;Odinga et Ruto vers la State House</h4>
            </a> 
        </div>
    </div>

                            </div>
                            <div class="cell-block vtop">
                                    <div class="media">
        <div class="media-left">
            <a href="/serial/diplomatie-de-la-dette">
                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzEzODU1LmpwZw==" alt="La diplomatie de la dette" title="Sommet extraordinaire Chine-Afrique sur le Covid-19, 17 juin 2020. &copy; Ding Haitao /Xinhua News Agency/Newscom/MaxPPP">
            </a>
        </div>
        <div class="media-body">
            <a href="/serial/diplomatie-de-la-dette">
                <h4 class="media-heading">La diplomatie de la dette</h4>
            </a> 
        </div>
    </div>

                            </div>
                        <div class="cell-block vtop">
                            <a class="btn btn-action" href="/serials">Voir tous les feuilletons</a>
                        </div>

                </div>
            </div>
    </div>
</div>


    </header>


<div class="modal modal-account fade" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content no-background creation-first">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                    <h5>Connectez-vous ou cr&#233;ez un compte</h5>

            </div>
            <div class="modal-body">
                

<div class="flex-stretch-sm row">
    <div class="item col-sm-6" style="">
        <div class="inside full-height">
            <form class="form-login table-block full-height" method="post">
                
                
                <div class="row-block full-height">
                    <h6>Vous avez d&#233;j&#224; un compte ?</h6>
                    <div class="form-group">
                        <label class="sr-only">Votre e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
                    </div>
                        <div class="form-group has-feedback">
            <label class="sr-only" for="MotDePasse_762785344">Mot de passe</label>
        <input type="password" id="MotDePasse_762785344" class="form-control input-password" name="MotDePasse" placeholder="Votre mot de passe" autocomplete="off">
        <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
    </div>

                    <div class="link-mdp">
                        <a href="/forgottenpassword" class="btn btn-link underline no-margin">Mot de passe oubli&#233; ?</a>
                    </div>
                    <div class="checkbox">
                        <label>
                            <input name="auto" type="checkbox" checked="checked" /> Rester connect&#233;
                        </label>
                    </div>
                    <div class="form-group no-margin-bottom">
                        <span class="msg-login" name="Erreur_login"></span>
                    </div>
                    <input type="hidden" name="OrigineLogin" value="PageLogin" />
                </div>
                <div class="row-block">
                    <div class="cell-block vbottom">
                        <button type="submit" class="btn btn-primary btn-block">Je me connecte</button>
                    </div>
                </div>
            </form>
        </div>      
    </div>
        <div class="item col-sm-6">
            <div class="inside full-height">
                <form class="form-register table-block full-height" method="post">
                    
                    
                    <div class="row-block full-height">
                        <h6>Cr&#233;ez votre compte gratuit</h6>
                        <div class="form-group">
                            <label class="sr-only" for="Identifiant">Votre e-mail</label>
                            <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
                        </div>
                        <div class="form-group">
                            <label class="sr-only" for="MotDePasse">Votre mot de passe</label>
                            <input name="MotDePasse" type="password" autocomplete="off" class="form-control" placeholder="Votre mot de passe" />
                        </div>
                        <div class="form-group">
                            <label class="sr-only" for="MotDePasseConfirmation">Confirmation de votre mot de passe</label>
                            <input name="MotDePasseConfirmation" type="password" autocomplete="off" class="form-control" placeholder="Confirmation de votre mot de passe" />
                        </div>
                        <div class="checkbox">
                            <label class="check">
                                <input name="autologin" type="checkbox" checked="checked" /> Rester connect&#233;
                            </label>
                        </div>
                        <div class="form-group no-margin-bottom">
                            <span name="Erreur_login"></span>
                        </div>
                        <input type="hidden" name="OrigineLogin" value="PageLogin" />
                    </div>
                    <div class="row-block">
                        <div class="cell-block vbottom">
                            <button type="submit" class="btn btn-primary btn-block">Je cr&#233;e mon compte</button>
                        </div>
                    </div>
                </form>
            </div>
        </div>

</div>
            </div>
                <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

        </div>

        <div class="modal-content no-background hidden creation-next">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Confirmez votre adresse e-mail</h5>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <p>
                        Vous allez recevoir un e-mail contenant un lien de confirmation.<br/>
Veuillez cliquer sur ce lien pour activer votre accès
                    </p>
                    <p>
                        Un probl&#232;me ?<a href="/info/contact" class="btn btn-link underline">Contacter le service client.</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        




<div class="page page-article" data-ga-type-article="Breve">
    <article class="article ">

            <div class="article-actions container visible-md visible-lg">
                



<div class="tools tools-vertical sticky"
     data-share-title="Pourquoi Ka&#239;s Sa&#239;ed a s&#233;ch&#233; le sommet de Riyad"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.africaintelligence.fr/afrique-du-nord_diplomatie/2021/10/26/pourquoi-kais-saied-a-seche-le-sommet-de-riyad,109701001-bre">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="A lire plus tard" class="btn btn-link btn-read-later"
                        data-toggle=modal data-target=.modal-identify
                        
                        data-article="109701001"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right hidden-xs"></div>
                <div class="tip-text bottom visible-xs"></div>
            </div>
        </li>
            <li class="hidden-xs">
                <button title="T&#233;l&#233;charger au format PDF" class="btn btn-link btn-pdf" data-toggle="modal"
                        data-target=.modal-identify
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="visible-xs visible-sm">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-du-nord_diplomatie/2021/10/26/pourquoi-kais-saied-a-seche-le-sommet-de-riyad,109701001-bre" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>   
</script>
            </div>

        <div class="article-header no-illustration">
            <div class="container">
                <div class=" row">
                    <div class="item col-md-offset-1 col-md-10">
                                <div class="labels">
            <div class="labels-content">
                <a href = "/country/tunisie" title ="TUNISIE" ><span class="label label-primary ">TUNISIE</span></a>  
            </div>
        </div>

                        <h1 class="article-title ">Pourquoi Kaïs Saïed a séché le sommet de Riyad</h1>
    <div class="feuilleton-wrapper">
        <span class="icon icon-3"></span>
        <span class="icon icon-86"></span>
        <div>
            <span class="text-uppercase">D&#233;couvrez cet article dans notre Feuilleton : </span>
            <div class="inline tip">
                “<a href="/serial/diplomatie-de-la-dette" class="text-uppercase">La diplomatie de la dette</a>”
                <div class="tip-text bottom visible-md visible-lg">
                    <article>
                            <div class="labels">
                                <div class="labels-content">
                                    <span class="label label-important ">AFRIQUE</span> 
                                </div>
                            </div>
                        <div class="article-content">
                            <a href="/serial/diplomatie-de-la-dette">
                                <h3 class="article-title">La diplomatie de la dette</h3>

                                 En sollicitant les finances publiques, la pand&#233;mie de Covid-19 a fait exploser la dette partout en Afrique, obligeant les pays &#224; demander un moratoire aupr&#232;s du G20 et &#224; s&#39;entourer de conseils pour n&#233;gocier avec leurs cr&#233;anciers, qu&#39;ils soient souverains, priv&#233;s ou institutionnels. En Occident, l&#39;inflation de la dette des pays africains suscite une concurrence tr&#232;s vive entre cr&#233;anciers priv&#233;s et publics, mais &#233;galement avec la Chine, P&#233;kin &#233;tant peu enclin &#224; r&#233;&#233;chelonner les remboursements de ses d&#233;biteurs africains. [...] 
                            </a>
                        </div>
                    </article>
                </div>
            </div>
        </div>
    </div>

                    </div>
                </div>
            </div>
        </div>

        <div class="container">
            <div class="row">
                <div class="col-md-offset-1 col-md-8">
                    <!--enquete-->
                                            <div class="landing">
                            <div class="row">
                                                                    <div class="col-sm-12">
                                        <div class="article-chapo">
                                            N'ayant pu obtenir une entrevue en aparté avec le prince héritier saoudien Mohamed bin Salman (MbS), ainsi qu'avec la délégation émiratie, Kaïs Saïed s'est fait représenter au Middle East Green Initiative Summit de Riyad du 25&nbsp;octobre. [...] <strong class="color-primary">(213&nbsp;mots)</strong>
                                        </div>
                                        
<div class="informations-supplementary labels">
    <div class="labels-content">
        <span class="label label-date ">Edition du 26/10/2021</span>
            </div>
</div>
                                        <div class="visible-xs visible-sm">
                                            



<div class="tools tools-vertical sticky"
     data-share-title="Pourquoi Ka&#239;s Sa&#239;ed a s&#233;ch&#233; le sommet de Riyad"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.africaintelligence.fr/afrique-du-nord_diplomatie/2021/10/26/pourquoi-kais-saied-a-seche-le-sommet-de-riyad,109701001-bre">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="A lire plus tard" class="btn btn-link btn-read-later"
                        data-toggle=modal data-target=.modal-identify
                        
                        data-article="109701001"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right hidden-xs"></div>
                <div class="tip-text bottom visible-xs"></div>
            </div>
        </li>
            <li class="hidden-xs">
                <button title="T&#233;l&#233;charger au format PDF" class="btn btn-link btn-pdf" data-toggle="modal"
                        data-target=.modal-identify
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="visible-xs visible-sm">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-du-nord_diplomatie/2021/10/26/pourquoi-kais-saied-a-seche-le-sommet-de-riyad,109701001-bre" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>   
</script>
                                        </div>
                                    </div>
                            </div>

                            
                                    <div class="visible-xs" style="margin-top: 30px; margin-bottom: 30px;">
            <p class="label-secondaire-text">Retrouvez cet article dans : </p>
            <div class="labels">
                <div class="labels-content">
                    <a href = "/rub/afrique-du-nord_diplomatie" title ="DIPLOMATIE" ><span class="label label-secondary ">Diplomatie</span></a> 
                </div>
            </div>
        </div>


                            


<div class="landing-box " id="landing">
            <h5 class="landing-title text-center">Cet article est disponible pour les abonnés et en achat à la carte (4,50 EUR)<br/><strong>Connectez-vous pour lire la suite</strong></h5>
    <hr />
            <div class="flex-stretch-md row offers">
                <div class="item col-md-6">
                    <div class="inside login">
                        

<form method="post" class="form-login table-block full-height">
    
    
    <div class="row-block full-height">
        <h6 class="text-center">Vous avez déjà un compte ?<br/><strong>Connectez-vous</strong></h6>

        <input type="hidden" name="OrigineLogin" value="Landing" />
        <div class="form-group">
            <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail" />
        </div>
            <div class="form-group has-feedback">
            <label class="sr-only" for="MotDePasse_231232632">Mot de passe</label>
        <input type="password" id="MotDePasse_231232632" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
        <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
    </div>


        <div class="form-group">
            <div class="table-block">
                <div class="cell-block vtop mid-width">
                    <div class="checkbox text-left no-margin">
                        <label>
                            <input name="ConnexionAuto" type="checkbox" checked="checked" /> Rester connect&#233;
                        </label>
                    </div>
                </div>
                <div class="cell-block vtop mid-width text-center">
                    <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
                </div>
            </div>
        </div>
        <div class="form-group no-margin-bottom">
            <span class="msg-login" name="Erreur_login"></span>
        </div>
    </div>

    <button class="btn btn-primary btn-block" type="submit">Je me connecte</button>
</form>
                    </div>               
                </div>
                <div class="item col-md-6">
                    <div class="inside offer">
                        


    <div class="offer-abo-pme table-block full-height">
        <div class="row-block full-height hidden-xs">
            <h6 class="text-center"><strong>S'abonner à</strong><br /><strong class="site-color">Africa Intelligence</strong><br />ou<br /><strong>Acheter à la carte</strong></h6>
            <div class="inline">
                <div class="row-block">
                    <div class="cell-block vmiddle" style="padding-right: 10px;">
                        <span class="icon icon-18"></span>
                    </div>
                    <div class="cell-block vmiddle text-left">
                        Porte-monnaie <br/>à partir de 50EUR
                    </div>
                </div>
            </div>
        </div>
        <h6 class="visible-xs-block"><strong>S'abonner ou acheter à la carte</strong></h6>

        <a class="btn btn-block btn-primary" href="/offers" rel="nofollow">Je découvre les offres</a>
    </div>
                    </div>
                </div>
            </div>


<div class="bloc-free-account">
    <div class="title">

        <h3 class="text-center">Pas encore lecteur ?<br/><strong>Créez un compte et accédez à notre <a href="/free" class="color-primary"><u>ESPACE GRATUIT</u></a></strong></h3>
    </div>
    

<div class="row">
    <div class="col-sm-6">
        

<div class="features hidden-xs">
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-28"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Une <strong>édition offerte</strong>
        </div>
    </div>
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-32"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Une sélection d'<strong>articles</strong>
        </div>
    </div>
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-33"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Le <strong>sommaire</strong> des nouvelles éditions
        </div>
    </div>
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-65"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Des <strong>veilles par mots-clés</strong> pour suivre une personnalité ou un sujet
        </div>
    </div>
    <div class="clearfix"></div>
</div>
<div class="features visible-xs">
    <div class="feature">
        <div>
            <span class="icon icon-32"></span>
        </div>
        <div>
            Une <strong>édition offerte</strong><br/>et une sélection d'<strong>articles</strong>
        </div>
    </div>
    <div class="feature">
        <div>
            <span class="icon icon-33"></span>
        </div>
        <div>
            Des <strong>sommaires</strong> et<br/>des <strong>veilles</strong> par<br/> mots-clés
        </div>
    </div>
</div>

    </div>
    <div class="col-sm-6">
        <form class="form-register">
            
            
            <input type="hidden" name="VueComplete" value="true"/>
            <div class="form-group">
                <input name="Identifiant" type="email" class="form-control" id="email" placeholder="Adresse e-mail"/>
            </div>
            <div class="form-group">
                <input name="MotDePasse" type="password" autocomplete="off" class="form-control" id="password" placeholder="Mot de passe"/>
            </div>
            <div class="form-group">
                <input name="MotDePasseConfirmation" type="password" class="form-control" id="confirmPassword" placeholder="Confirmation du mot de passe"/>
            </div>
            <div class="checkbox">
                <label for="ConnexionAuto" class="check">
                    <input id="ConnexionAuto" type="checkbox" checked="checked"/> Rester connect&#233;
                </label>
            </div>
            <button type="submit" class="btn btn-primary btn-block">Je cr&#233;e un compte gratuit</button>
        </form>
    </div>
</div>
</div>        <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

</div>
                        </div>



    <div class="banner free grid">
        <div class="list-articles">
            <div class="rubrique">
                <h3 class="title">Articles gratuits</h3>
            </div>

<div class="row flex-stretch-md"><article class="item col-md-6" ><div class="inside " >


<div class="labels">
    <div class="labels-content">
        <a href = "/country/mali" title ="MALI" ><span class="label label-primary ">MALI</span></a>          <a href = "/rub/industrie-miniere_exploration-production" title ="MINES" ><span class="label label-secondary ">Mines</span></a>                                 <span class="label label-date ">22/10/2021</span>
    </div>
</div>    <div class="article-content">
        <a href="/industrie-miniere_exploration-production/2021/10/22/l-exploration-de-fer-reprend-des-couleurs,109699778-gra">
            <h3 class="article-title">L&#39;exploration de fer reprend des couleurs</h3>
        </a>
    </div>
</div></article><article class="item col-md-6" ><div class="inside " >


<div class="labels">
    <div class="labels-content">
        <a href = "/country/kenya" title ="KENYA" ><span class="label label-primary ">KENYA</span></a>          <a href = "/rub/petrole-et-gaz_strategies-d-entreprise" title ="PÉTROLE" ><span class="label label-secondary ">Pétrole</span></a>                                 <span class="label label-date ">21/10/2021</span>
    </div>
</div>    <div class="article-content">
        <a href="/petrole-et-gaz_strategies-entreprise/2021/10/21/qui-est-derriere-le-nouveau-trader-suisse-montfort-qui-attaque-le-continent-par-l-est,109699366-gra">
            <h3 class="article-title">Qui est derri&#232;re le nouveau trader suisse Montfort, qui attaque le continent par l&#39;Est ?</h3>
        </a>
    </div>
</div></article></div>            <div class="row flex-stretch-md"><article class="item col-md-12" ><div class="inside " >


<div class="labels">
    <div class="labels-content">
        <span class="label label-primary ">AFRIQUE DE L'OUEST</span>         <a href = "/rub/afrique-de-l-ouest-et-centrale_diplomatie" title ="DIPLOMATIE" ><span class="label label-secondary ">Diplomatie</span></a>                                 <span class="label label-date ">15/10/2021</span>
    </div>
</div>    <div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2021/10/15/erdogan-embarque-sa-direction-de-l-armement-en-tournee-dans-le-golfe-de-guinee,109698474-gra">
            <h3 class="article-title">Erdogan embarque sa direction de l&#39;armement en tourn&#233;e dans le golfe de Guin&#233;e</h3>
        </a>
    </div>
</div></article></div>
            <div class="more-articles text-center">
                    <a href="/free" class="btn btn-action">Acc&#233;der &#224; l&#39;espace gratuit</a>

            </div>
        </div>
    </div>


                </div>
                <div class="col-md-3 visible-md visible-lg">
                    


<div class="sidenav">
    


        <div class="borders bloc-offers text-center">
            
        <div>
            <h4 class="title">OFFRE SPECIALE</h4>

            <p><strong>-15%</strong> sur votre abonnement annuel</span></p>

            <p>
                <a class="btn btn-primary btn-block" id="header_link_subscribe" href="/OS/Offre1211">
                    S'ABONNER
                </a>
            </p>

            <p><small>Offre valable pour les nouveaux abonn&#233;s jusqu&#39;au 12/11/2021</small></p>
        </div>



        </div>


        <div class="sidenav-content keywords">
            


<div class="sidenav-keywords">
    <h4>Cr&#233;ez gratuitement des veilles sur ces mots-cl&#233;s</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="TUNISIE" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            TUNISIE
                        </a>

                </li>
                <li class="">
                        <a data-item="Ennahda" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Ennahda
                        </a>

                </li>
                <li class="">
                        <a data-item="Fonds mon&#233;taire international" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Fonds mon&#233;taire international
                        </a>

                </li>
                <li class="">
                        <a data-item="Fr&#232;res musulmans" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Fr&#232;res musulmans
                        </a>

                </li>
                <li class="">
                        <a data-item="Ka&#239;s Sa&#239;ed" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Ka&#239;s Sa&#239;ed
                        </a>

                </li>
                <li class="">
                        <a data-item="Middle East Green Initiative Summit" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Middle East Green Initiative Summit
                        </a>

                </li>
                <li class="">
                        <a data-item="Mohamed bin Salman" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Mohamed bin Salman
                        </a>

                </li>
                <li class="">
                        <a data-item="Nadia Akacha" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Nadia Akacha
                        </a>

                </li>
                <li class="">
                        <a data-item="Najla Bouden" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Najla Bouden
                        </a>

                </li>

    </ul>

    <button class="btn btn-link underline pull-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#233;j&#224; une veille sur ce mot-cl&#233;
</script>

        </div>

</div>
                </div>
            </div>
        </div>
    </article>
        <div class="articles-supplementary">
            <div class="container">
                <div class="row">
                    <div class="col-md-offset-1 col-md-11">
                        
    <div class="title">A lire aussi</div>
    <div class="list-articles">




<article class="item   Lock">
    <div class="inside">



<div class="labels">
    <div class="labels-content">
        <a href = "/country/tunisie" title ="TUNISIE" ><span class="label label-primary ">TUNISIE</span></a>                                          <span class="label label-date ">22/10/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-du-nord_diplomatie/2021/10/22/kais-saied-a-riyad-en-quete-d-aide-financiere-saoudienne-et-emiratie,109700386-bre">
    <h3 class="article-title">

        Kaïs Saïed à Riyad en quête d'aide financière saoudienne et émiratie&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p> Kaïs Saïed participera, le 25 octobre, à Riyad, au Middle East Green Initiative Summit, conférence organisée par le prince héritier saoudien Mohamed bin Salman (MbS). Le président tunisien espère obtenir un soutien budgétaire massif de l'Arabie saoudite et des Emirats arabes unis. [...]</p>

     </a>
</div>    </div>
</article>




<article class="item show-service  Lock">
    <div class="inside ">
            <div class="flex-stretch-sm row no-gutters background-img">
                <div class="item col-sm-4">
                    <div class="inside">

                        <a href="/afrique-du-nord_politique/2021/10/15/kais-saied-un-president-absolu-mais-plus-seul-que-jamais,109696864-ar2"  style="height: 100%; display: table;">
                            <figure class="table-block background-img" style="background-image: url('/utils/imageresize?x=425&amp;wide=1&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGX25ld19rYWlzX3NhaWVkLmpwZw=='); background-position: center;">
                                <div class="full-height"></div>
                                <figcaption class="text-left">
                                    Le pr&#233;sident tunisien Ka&#239;s Sa&#239;ed. &copy; Pool/Abaca via Reuters Connect                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
                <div class="item col-sm-8 no-margin-top">
                    <div class="inside spacing">
                        


    <div class="wrapper-label-service">
        <a href = "/entourages" title ="" ><span class="label label-important "><i class="icon icon-104"></i> <span>Entourages</span></span></a> 
    </div>
<div class="labels">
    <div class="labels-content">
        <a href = "/country/tunisie" title ="TUNISIE" ><span class="label label-primary ">TUNISIE</span></a>                                          <span class="label label-date ">15/10/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-du-nord_politique/2021/10/15/kais-saied-un-president-absolu-mais-plus-seul-que-jamais,109696864-ar2">
    <h3 class="article-title">

        Kaïs Saïed, un "président absolu" mais plus seul que jamais&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p>Le coup de force du 25 juillet a remis au centre du jeu politique le chef de l'Etat Kaïs Saïed, décidé à abattre le système parlementaire hérité de la révolution de 2011. Mais au palais de Carthage, l'entourage du raïs, fait de conseillers et de proches, est en proie aux guerres de clan. [...]</p>

     </a>
</div>
                    </div>
                </div>
            </div>
    </div>
</article>






<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-8">
                    


<div class="labels">
    <div class="labels-content">
        <a href = "/country/libye" title ="LIBYE" ><span class="label label-primary ">LIBYE</span></a>  <a href = "/country/tunisie" title ="TUNISIE" ><span class="label label-primary ">TUNISIE</span></a>                                          <span class="label label-date ">16/09/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-du-nord_diplomatie/2021/09/16/frontieres--kais-saied-met-la-pression-sur-tripoli,109691294-art">
    <h3 class="article-title">

        Frontières : Kaïs Saïed met la pression sur Tripoli&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p>La réouverture des frontières sera négociée la semaine prochaine par la Tunisie et la Libye. Source d'inquiétude sécuritaire et sanitaire pour Tunis, qui craint l'infiltration d'éléments hostiles à la présidence, elle constitue aussi un levier de pression pour régler d'anciens dossiers. [...]</p>

     </a>
</div>
                </div>
                <div class="col-sm-4">
                    <a href="/afrique-du-nord_diplomatie/2021/09/16/frontieres--kais-saied-met-la-pression-sur-tripoli,109691294-art" >
                            <figure>
                                <img alt="Kaïs Saïed (à droite) et Abdelhamid Dabaiba, le 9 septembre à Tunis." class="img-responsive img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlGXzE1MTI2LkpQRw==" title="Kaïs Saïed (à droite) et Abdelhamid Dabaiba, le 9 septembre à Tunis. &copy; EPA/MaxPPP"></img>        <figcaption>Kaïs Saïed (à droite) et Abdelhamid Dabaiba, le 9 septembre à Tunis. &copy; EPA/MaxPPP</figcaption>

                            </figure>
                    </a>
                </div>
            </div>
    </div>
</article>






<article class="item   Lock">
    <div class="inside">



<div class="labels">
    <div class="labels-content">
        <a href = "/country/tunisie" title ="TUNISIE" ><span class="label label-primary ">TUNISIE</span></a>                                          <span class="label label-date ">14/05/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-du-nord_politique/2021/05/14/mechichi-boude-par-le-fmi-ghannouchi-lache-par-doha--pas-d-issue-en-vue-a-la-crise-budgetaire,109665672-art">
    <h3 class="article-title">

        Mechichi boudé par le FMI, Ghannouchi lâché par Doha : pas d'issue en vue à la crise budgétaire&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p>Incapable de soumettre un plan de réformes structurelles au Fonds monétaire international, le premier ministre Hichem Mechichi ne devrait pas décrocher de nouvel appui budgétaire dans l'immédiat. Le chef du Parlement Rached Ghannouchi a, de son côté, échoué à mobiliser son allié qatari. [...]</p>

     </a>
</div>    </div>
</article>



    </div>


                    </div>
                </div>
            </div>
        </div>
    <div class="container visible-xs visible-sm">
        


<div class="sidenav">
    


        <div class="borders bloc-offers text-center">
            
        <div>
            <h4 class="title">OFFRE SPECIALE</h4>

            <p><strong>-15%</strong> sur votre abonnement annuel</span></p>

            <p>
                <a class="btn btn-primary btn-block" id="header_link_subscribe" href="/OS/Offre1211">
                    S'ABONNER
                </a>
            </p>

            <p><small>Offre valable pour les nouveaux abonn&#233;s jusqu&#39;au 12/11/2021</small></p>
        </div>



        </div>


        <div class="sidenav-content keywords">
            


<div class="sidenav-keywords">
    <h4>Cr&#233;ez gratuitement des veilles sur ces mots-cl&#233;s</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="TUNISIE" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            TUNISIE
                        </a>

                </li>
                <li class="">
                        <a data-item="Ennahda" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Ennahda
                        </a>

                </li>
                <li class="">
                        <a data-item="Fonds mon&#233;taire international" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Fonds mon&#233;taire international
                        </a>

                </li>
                <li class="">
                        <a data-item="Fr&#232;res musulmans" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Fr&#232;res musulmans
                        </a>

                </li>
                <li class="">
                        <a data-item="Ka&#239;s Sa&#239;ed" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Ka&#239;s Sa&#239;ed
                        </a>

                </li>
                <li class="">
                        <a data-item="Middle East Green Initiative Summit" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Middle East Green Initiative Summit
                        </a>

                </li>
                <li class="">
                        <a data-item="Mohamed bin Salman" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Mohamed bin Salman
                        </a>

                </li>
                <li class="">
                        <a data-item="Nadia Akacha" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Nadia Akacha
                        </a>

                </li>
                <li class="">
                        <a data-item="Najla Bouden" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Najla Bouden
                        </a>

                </li>

    </ul>

    <button class="btn btn-link underline pull-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#233;j&#224; une veille sur ce mot-cl&#233;
</script>

        </div>

</div>
    </div>

    <div class="navigation sticky">
        <div class="navigation-wrapper visible-md visible-lg">
            <div class="container">
                <div class="d-flex align-items-center">
                            <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemtype="https://schema.org/Thing" itemprop="item" href="/">
                        <span itemprop="name">Accueil</span>
                        <meta itemprop="position" content="1" />
                        </a>
                    </li>
                    <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-du-nord">
                        <span itemprop="name">afrique du nord</span>
                        <meta itemprop="position" content="2" />
                        </a>
                    </li>
                    <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-du-nord_diplomatie">
                        <span itemprop="name">diplomatie</span>
                        <meta itemprop="position" content="3" />
                        </a>
                    </li>
                    <li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <span itemprop="name">Pourquoi Ka&#239;s Sa&#239;ed a s&#233;ch&#233; le sommet de Riyad</span>
                        <meta itemprop="position" content="4" />
                    </li>
        </ol>

                    
                </div>
            </div>
        </div>
    </div>

        <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

</div>









<div id="modalSearch" class="modal fade modal-search" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <form method="POST" action="/searchpost">
            <div class="field-search">
                <div class="input-group">
                    <input type="text" name="searchquerry" class="form-control input-lg" placeholder="Rechercher dans les articles..." />
                    <div class="input-group-btn">
                        <button class="btn btn-default btn-search"><span class="icon icon-96"></span></button>
                    </div>
                </div>
            </div>
        </form>
    </div>
    <div class="modal-footer">
        <button class="btn btn-action btn-lg btn-block">Rechercher</button>
    </div>
</div></div></div>
<div id="modalCookieConsent" class="modal fade modal-cookie-consent" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">        <div class="modal-header">
            <div class="text-right">
                <button class="btn btn-link underline no-margin btn-continue" data-dismiss="modal">Continuer sans accepter &rarr;</button>
            </div>
            <h5>Exprimez vos choix pour vos donn&#233;es personnelles</h5>
        </div>
        <div class="modal-body">
            <p><b><em>Africa Intelligence</em></b> utilise des cookies lors de votre visite, pour assurer le bon fonctionnement de ce site, mesurer et analyser l'audience et fournir un support utilisateur.<br><br>À l'exception des cookies nécessaires au bon fonctionnement du site, vous pouvez librement donner ou non votre accord au dépôt de cookies.<br><br>Cliquez sur <em>"Accepter et fermer"</em> pour consentir à l'ensemble des cookies, ou sur <em>"Paramétrer mes choix"</em> pour les personnaliser. Vous pouvez à tout moment modifier vos préférences en consultant notre page <a href="/info/cookies_informations"> <u><b><em>Gestion des cookies</em></b></u></a>.</p>
        </div>
        <div class="modal-footer text-center">
            <ul class="list-inline">
                <li><button class="btn btn-link underline btn-settings hidden-xs" data-dismiss="modal">Param&#233;trer mes choix</button></li>
                <li><button class="btn btn-primary btn-accept" data-dismiss="modal">Accepter et fermer</button></li>
                <li><button class="btn btn-link underline btn-settings visible-xs-inline-block" data-dismiss="modal">Param&#233;trer mes choix</button></li>
            </ul>
        </div>
</div></div></div>
<div id="modalCookieConsentSettings" class="modal fade modal-cookie-consent-settings" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">    <div class="modal-header">
        <h5>Param&#233;trez vos cookies</h5>
    </div>
    <div class="modal-body">
        <p>Un cookie est fichier texte déposé sur le disque dur de votre terminal (ordinateur, téléphone mobile, tablette, etc.) par le serveur du site que vous consultez. L'objectif est de vous offrir une expérience de navigation personnalisée et fluide.</p>
        <div class="list-group">
            <div class="list-group-item">
                <h6>Cookies essentiels et exempts de consentement</h6>
                <p>Ces cookies sont nécessaires au bon fonctionnement technique du site, ils sont également utilisés dans le cadre de la création/connexion de compte.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="analyticsService" />
                    </label>
                </div>
                <h6>Cookies mesure d&#39;audience</h6>
                <p>Ces cookies nous permettent de collecter anonymement les données de trafic du site <em>Africa Intelligence</em>.
<br><br>Liste des cookies mesure d'audience : Google Analytics.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="socialService" />
                    </label>
                </div>
                <h6>Cookies marketing</h6>
                <p>Ces cookies nous permettent de suivre l'efficacité des campagnes que nous diffusons sur Twitter, pour promouvoir notre publication et nos services.
<br><br>Liste des cookies marketing : Twitter pixel.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="supportService" />
                    </label>
                </div>
                <h6>Cookies support utilisateur</h6>
                <p>Ces cookies nous permettent de mieux répondre aux attentes de nos clients et utilisateurs.
<br><br>Liste des cookies support utilisateur : LiveChat.</p>
            </div>
        </div>
    </div>
    <div class="modal-footer text-center">
        <ul class="list-inline">
            <li><button class="btn btn-negative btn-accept" data-dismiss="modal">Accepter la s&#233;lection</button></li>
            <li><button class="btn btn-negative btn-refuse" data-dismiss="modal">Tout refuser</button></li>
            <li><button class="btn btn-primary btn-accept-all" data-dismiss="modal">Tout accepter</button></li>
        </ul>
    </div>
</div></div></div>
    
<div id="modalImgFullscreen" class="modal fade modal-img-fullscreen" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon icon-44"></span></button>
    <div class="modal-img-container"></div>
    <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>
</div></div></div>
    


<div id="modalReadMod" class="modal fade modal-read-mod" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
            <h5>Vous pouvez lire cet Insiders :</h5>
        </div>
        <div class="modal-body">
            <div class="table-block">
                <div class="cell-block text-center" data-dismiss="modal">
                    <strong class="text-uppercase">En ligne</strong>
                    <span class="icon icon-37"></span>
                </div>
                    <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                        <strong class="text-uppercase">En pdf</strong>
                        <span class="icon icon-11"></span>
                    </div>
            </div>
        </div>
</div></div></div>
    

<div id="modalInfo" class="modal fade modal-info" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h5>Les veilles par e-mail</h5>
    </div>
    <div class="modal-body">
        <div class="modal-description">
            Un e-mail vous est envoy&#233; lorsqu’un article correspondant &#224; vos centres d’int&#233;r&#234;t est publi&#233; sur l’un des sites d’Indigo Publications. Ce service est enti&#232;rement gratuit et sans obligation d’achat.
        </div>
        <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
    </div>
</div></div></div>

<div id="modalIdentify" class="modal fade modal-identify" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content no-background creation-first">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h5>Ce service est r&#233;serv&#233; aux abonn&#233;s. Connectez-vous pour y acc&#233;der.</h5>
    </div>
    <div class="modal-body">
        <div class="identify">
            

    <form class="form-login form-inline" method="post">
        
        
        <div class="title">
            <h6 class="text-center">Vous avez déjà un compte ?<br/><strong>Connectez-vous</strong></h6>
        </div>
        <div>
            <input type="hidden" name="OrigineLogin" value="Landing"/>
            <div class="table-block">
                <div class="cell-block">
                    <div class="form-group">
                        <label class="sr-only" for="Identifiant">Adresse e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail"/>
                    </div>
                        <div class="form-group has-feedback">
            <label class="sr-only" for="MotDePasse_1952469309">Mot de passe</label>
        <input type="password" id="MotDePasse_1952469309" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
        <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
    </div>

                    <div style="margin-top: 15px;">
                        <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
                        <div class="checkbox">
                            <label>
                                <input name="ConnexionAuto" type="checkbox" checked="checked"/> Rester connect&#233;
                            </label>
                        </div>
                    </div>
                </div>
                <div class="cell-block">
                    <button class="btn btn-primary" type="submit">Je me connecte</button>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
        </div>
    </form>

        </div>
    </div>
    <div class="modal-footer">
        <h4>
            Pas encore abonné? <a href="/simulation">Découvrez nos offres d’abonnement</a>
        </h4>
    </div>
    <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>
</div></div></div>

<div id="modalOnlySubscribers" class="modal fade modal-onlysubscribers" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content no-background creation-first">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h6>
            Ce service est réservé aux abonnés. <a href="/simulation">Découvrez nos offres d'abonnement.</a>
        </h6>
    </div>
</div></div></div>            <div class="messages">
                <div class="container">
                        <div class="message-item message-push-notification">
                            <button class="close"><span class="icon icon-6"></span></button>
                            <div class="flex-stretch-md row">
                                <div class="item col-md-8 col-lg-8">
                                    <p><u>Nouveau :</u> Soyez informé de la mise en ligne des nouvelles éditions et des alertes exclusives en temps réel ! &nbsp; <span class="visible-xs-inline btn-info icon icon-62"></span></p>
                                </div>
                                <div class="item col-md-4 col-lg-4">
                                    <div class="table-block full-height">
                                        <div class="cell-block vmiddle">
                                            <button class="btn btn-action">Je m&#39;inscris</button>
                                            <div class="inline tip">
                                                <button class="btn btn-default btn-info hidden-xs">
                                                    En savoir +
                                                </button>
                                                <div class="tip-text top">
                                                    <button class="close"><span class="icon icon-6"></span></button>
                                                    <p><strong>En vous inscrivant, vous serez notifié par un court message sur votre ordinateur ou votre mobile dès qu'une nouvelle édition de notre publication ou qu'une alerte est publiée. Restez informé en tout temps et en tout lieu !</strong></p>
                                                    <p class="text-center no-margin-bottom"><button class="btn btn-action ga-notification-submit">Je m&#39;inscris</button></p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>

<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item">
                                        <img class="img-responsive logo" src="/img/images/logos/logo-site-AIF-negative.png" alt="Africa Intelligence" />
                                </li>
                                <li class="list-group-item hidden-xs hidden-sm">
                                    <p>Pr&#233;sent sur le web d&#232;s 1996, Africa Intelligence est le premier site d&#39;information sur l&#39;Afrique destin&#233; &#224; un public professionnel.</p>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Premi&#232;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#233;sentation &#233;ditoriale</a></li>
                                <li class="list-group-item"><a href="/info/services">Les services abonn&#233;s</a></li>
                            </ul>
                        </div>  
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#233;daction</a></li>
                                <li class="list-group-item"><a href="/partnership">Partenariats</a></li>
                            </ul>
                        </div> 
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#233;n&#233;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#233;gales</a></li>
                                <li class="list-group-item"><a href="/site">Plan du site</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Services gratuits</h6></li>
	                                <li class="list-group-item"><a href="/account/Notifications?title=notification">Cr&#233;er des veilles par e-mail</a></li>
	                                <li class="list-group-item"><a href="/account/Newsletter?title=summaries">Recevoir la newsletter</a></li>
                                <li class="list-group-item"><a href="/free">Lire des articles</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group socials">
                                <li class="list-group-item"><h6>Suivez-nous</h6></li>
                                <li class="list-group-item">
                                        <a href="https://twitter.com/LettreContinent" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                                                            <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                                                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md hidden-md hidden-lg">
                        <div class="inside">
                            <ul class="list-group">
                                    <li class="list-group-item">
                                        <a href="https://www.africaintelligence.com/north-africa_diplomacy/2021/10/26/why-kais-saied-skipped-the-riyadh-summit,109701054-bre"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a>
                                    </li>
                                <li class="list-group-item"><a href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li class="list-group-item"><a href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                                    <li class="list-group-item">
                                        <a href="/free"><span class="icon icon-93"></span>&nbsp;&nbsp;Espace gratuit</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 hidden-md hidden-lg">
        <div class="container text-center">
            <a href="/info/legals">Mentions l&#233;gales</a>
        </div>
    </div>
    <div class="footer-row-3">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md vtop">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>Un site &#233;dit&#233; par </h6>
                                </div>
                                <div class="cell-block vmiddle">
                                    <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                        <div>
                                            <div class="sprite indigo-logo icon-Indigo-logo"></div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="cell-block vtop hidden-xs hidden-sm">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>
                                        Les autres sites d&#39;Indigo Publications
                                    </h6>
                                </div>

                                <div class="publications cell-block vmiddle">
                                            <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                                <img src="/img/images/logo-site-LMR.png" alt="Intelligence Online"/>
                                            </a>
                                            <a href="https://www.lalettrea.fr" class="icon" title="La Lettre A">
                                                <img src="/img/images/logo-lla.png" alt="La Lettre A"/>
                                            </a>
                                </div>
                            </div>
                        </div>                        
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>




        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#233;pondre. Veuillez rafra&#238;chir la page ou attendre que le serveur soit accessible.
        </script>


        


        <script type="text/javascript" src="/Scripts/main.js?t=1635240014036"></script>


        <!--[if lt IE 9]>
        <script type="text/javascript" src="/Scripts/polyfill/placeholders.min.js"></script>
    <![endif]-->



        





    </body>

</html>
