    <!DOCTYPE html>
    <html prefix="og: http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <title>AFRIQUE DU SUD : Eskom, nucléaire, Karpowership : comment le ministre de l'énergie Mantashe a fait du régulateur Nersa son bras armé</title>
        <meta name="description" content="Depuis son arrivée à la tête du portefeuille des ressources minérales et de l'énergie en février 2018, Gwede Mantashe a accentué l'emprise de son ministère sur le régulateur étatique National Energy" />


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">
        <link rel="preconnect" href="https://api.indigo-net.com">
        <link rel="preconnect" href="https://api.livechatinc.com">
        <link rel="preconnect" href="https://browser.sentry-cdn.com">
        <link rel="preconnect" href="https://cdn.livechatinc.com">
        <link rel="preconnect" href="https://webstats.indigo-net.com">

        <link rel="stylesheet" href="/css/main.css?t=1640192477673">

        <link rel="stylesheet" href="/css/sprite-generique.css?t=1640192477673" media="print" onload="this.media='all'; this.onload=null;">

        <!-- Sprites pour AI -->
<link rel="stylesheet" href="/css/sprite-picto.css?t=1640192477673" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-pdf.css?t=1640192477673" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-carte-Available.css?t=1640192477673" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-carte-AI.css?t=1640192477673" media="print" onload="this.media='all'; this.onload=null;">

        

        <script type="text/javascript" src="/js/polyfill/respond.min.js?t=1640192477673"></script>

        <script type="text/javascript" src="/js/vendor.js?t=1640192477673"></script>
            <script type="text/javascript" src="/js/polyfill/jquery.history.js?t=1640192477673" async></script>
        <script type="text/javascript" src="/js/polyfill/scrollfix.js?t=1640192477673" async></script>
        <script type="text/javascript" src="/js/polyfill/stickyfill.js?t=1640192477673"></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous"></script>
        <!-- Sentry polyfills for older browsers <= ie11 -->
        <!--[if lte IE 11]>
        <script src="https://polyfill.io/v3/polyfill.min.js?features=Promise%2CObject.assign%2CString.prototype.includes%2CNumber.isNaN%2CArray.prototype.findIndex" defer></script>
    <![endif]-->
        <script src="https://browser.sentry-cdn.com/5.17.0/bundle.min.js" integrity="sha384-lowBFC6YTkvMIWPORr7+TERnCkZdo5ab00oH5NkFLeQUAmBTLGwJpFjF6djuxJ/5" crossorigin="anonymous" defer></script>
        <!-- BEGIN Sentry -->
        <script type="text/javascript">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</script>
        <!-- END Sentry -->
        <!-- BEGIN Sso -->
        <script type="text/javascript">
        window.indigoSso = {
            enable: 1,
            connected: 2,
            token: ""
        }
        </script>
        <!-- END Sso -->




            <link href="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2021/12/24/eskom-nucleaire-karpowership--comment-le-ministre-de-l-energie-mantashe-a-fait-du-regulateur-nersa-son-bras-arme,109712107-ar2" rel="canonical" />
        <meta name="robots" value="FOLLOW,INDEX,NOODP,NOARCHIVE"/>
        <meta name="Server" content="PRO" />
        <base href="https://www.africaintelligence.fr" />
        <link rel="alternate" href="https://www.africaintelligence.com/eastern-and-southern-africa_politics/2021/12/24/mantashe-weaponises-nuclear-regulator-nersa-to-rebuff-eskom-and-champion-karpowership,109713308-ar2" hreflang="en" />
<link rel="alternate" href="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2021/12/24/eskom-nucleaire-karpowership--comment-le-ministre-de-l-energie-mantashe-a-fait-du-regulateur-nersa-son-bras-arme,109712107-ar2" hreflang="fr" />

        
        
        
        <!--FavIcon-->
            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" href="/favicon/favicon.ico" />
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

        <!--Meta Tag Google Extrait-->
        <meta name="robots" content="max-snippet:-1, max-image-preview:standard">

        <!--Meta MS-->
        <meta name="application-name" content="Africa Intelligence" />
        <meta name="msapplication-tooltip" content="Africa Intelligence" />
        <meta name="msapplication-navbutton-color" content="#eb7c2d" />
        <meta name="msapplication-starturl" content="/" />

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="Africa Intelligence" />
        <meta property="og:locale" content="fr_FR" />
            <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="AFRIQUE DU SUD : Eskom, nucl&#xE9;aire, Karpowership : comment le ministre de l&#x27;&#xE9;nergie Mantashe a fait du r&#xE9;gulateur Nersa son bras arm&#xE9;" />
        <meta property="og:description" content="Depuis son arriv&#xE9;e &#xE0; la t&#xEA;te du portefeuille des ressources min&#xE9;rales et de l&#x27;&#xE9;nergie en f&#xE9;vrier 2018, Gwede Mantashe a accentu&#xE9; l&#x27;emprise de son minist&#xE8;re sur le r&#xE9;gulateur &#xE9;tatique National Energy" />
        <meta property="og:url" content="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2021/12/24/eskom-nucleaire-karpowership--comment-le-ministre-de-l-energie-mantashe-a-fait-du-regulateur-nersa-son-bras-arme,109712107-ar2" />
        <meta property="og:image" content="https://www.africaintelligence.fr/utils/imageresize/?x=800&amp;web=1&amp;wide=1&amp;file64=V29ya2Zsb3dcQUlGX2d3ZWRlX21hbnRhc2hlYWkyMDEyLmpwZw==" />

        <!--Meta Twitter-->
        <meta name="twitter:site" content="@LettreContinent" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2021/12/24/eskom-nucleaire-karpowership--comment-le-ministre-de-l-energie-mantashe-a-fait-du-regulateur-nersa-son-bras-arme,109712107-ar2" />
        <meta name="twitter:title" content="AFRIQUE DU SUD : Eskom, nucl&#xE9;aire, Karpowership : comment le ministre de l&#x27;&#xE9;nergie Mantashe a fait du r&#xE9;gulateur Nersa son bras arm&#xE9;" />
        <meta name="twitter:description" content="Depuis son arriv&#xE9;e &#xE0; la t&#xEA;te du portefeuille des ressources min&#xE9;rales et de l&#x27;&#xE9;nergie en f&#xE9;vrier 2018, Gwede Mantashe a accentu&#xE9; l&#x27;emprise de son minist&#xE8;re sur le r&#xE9;gulateur &#xE9;tatique National Energy" />
        <meta name="twitter:image" content="https://www.africaintelligence.fr/utils/imageresize/?x=800&amp;web=1&amp;wide=1&amp;file64=V29ya2Zsb3dcQUlGX2d3ZWRlX21hbnRhc2hlYWkyMDEyLmpwZw==" />

            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" />
            <meta property="article:published_time" content="2021-12-24T00:00:00Z" />
            <meta property="article:tag" content="Jacob Zuma Eskom Pravin Gordhan Gwede Mantashe ANC Twitter Sasol PetroSA Nampak National Energy Regulator of SA Karpowership National Electricity Regulator Smunda Mokoena Nhlanhla Gumede Andre de Ruyter Batsomi Investments Chris Forlee Fungai Sibanda Jacob Modise Muzi Mkhize National Public Transport Regulator Nomalanga Sithole Nomfundo Maseti South African Civil Aviation Authority Zandile Mpungose" />
            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.africaintelligence.fr/afrique-est-et-australe_politique/2021/12/24/eskom-nucleaire-karpowership--comment-le-ministre-de-l-energie-mantashe-a-fait-du-regulateur-nersa-son-bras-arme,109712107-ar2"
                    },
                    "headline": "AFRIQUE DU SUD : Eskom, nucl&#xE9;aire, Karpowership : comment le ministre de l&#x27;&#xE9;nergie Mantashe a fait du r&#xE9;gulateur Nersa son bras arm&#xE9;",
                    "image": "https://www.africaintelligence.fr/utils/imageresize/?x=800&amp;web=1&amp;wide=1&amp;file64=V29ya2Zsb3dcQUlGX2d3ZWRlX21hbnRhc2hlYWkyMDEyLmpwZw==",
                    "dateCreated": "2021-12-24T00:00:00Z",
                    "datePublished": "2021-12-24T00:00:00Z",
                    "author": {
                        "@type": "Organization",
                        "name": "Africa Intelligence"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Africa Intelligence",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png"
                        }
                    },
                    "description": "Depuis son arriv&#xE9;e &#xE0; la t&#xEA;te du portefeuille des ressources min&#xE9;rales et de l&#x27;&#xE9;nergie en f&#xE9;vrier 2018, Gwede Mantashe a accentu&#xE9; l&#x27;emprise de son minist&#xE8;re sur le r&#xE9;gulateur &#xE9;tatique National Energy",
                    "isAccessibleForFree": "false",
                    "hasPart": {
                        "@type": "WebPageElement",
                        "isAccessibleForFree": false,
                        "cssSelector": ".landing .landing-box"
                    }
                }
            </script>
        <script>
            // OneSignal settings
            window.PUSH_APP_ID = "30e8baa0-ca3a-4c2a-90ca-2f7bedda832c";
            window.welcomeNotification = {
                'title': "Africa Intelligence",
                'message': "Merci pour votre inscription !"
            }
            window.notifyButton = {
                text: {
                    'tip.state.blocked': "Vous avez pr&#xE9;alablement bloqu&#xE9; les notifications",
                    'dialog.blocked.title': "Activer les notifications",
                    'dialog.blocked.message': "Suivez ces instructions pour autoriser les notifications"
                }
            }
            window.i18n = {
                'Page_Article_ActionTelechargerLePdfNonConnecte': "Ce document est accessible uniquement aux abonn&#xE9;s et &#xE0; ceux qui ont achet&#xE9; cet article."
            }
        </script>
        <script async defer data-domain="www.africaintelligence.fr" src="https://webstats.indigo-net.com/js/plausible.js"></script>
    </head>
    <body class=" SiteAIF">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='AIF';

</script>            <!-- Google Tag Manager -->
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                        height="0" width="0" style="display: none; visibility: hidden" title="Google Tag Manager"></iframe>
            </noscript>
            <script type="text/javascript">
                (function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(),
                        event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                    /**/
                })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
            </script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
        window.LANG = 'Francais';
        </script>








<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close icon icon-112"></button>
        <div class="menuleft-scrollable">
                <ul class="nav nav-pills nav-stacked  ">
                    <li>
                        <a href="/">&#xC0; la une</a>
                    </li>
                        <li>
                            <a href="/rub/afrique-de-l-ouest-et-centrale">
                                    <img src="/img/gen/svg/rubriques/AI_westcentral_color-blanc.svg" alt="Afrique de l&#x27;Ouest et centrale" />
                                <span>Afrique de l&#x27;Ouest et centrale</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/afrique-du-nord">
                                    <img src="/img/gen/svg/rubriques/AI_north_color-blanc.svg" alt="Afrique du Nord" />
                                <span>Afrique du Nord</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/afrique-de-l-est-et-australe">
                                    <img src="/img/gen/svg/rubriques/AI_east_color-blanc.svg" alt="Afrique de l&#x27;Est et Australe" />
                                <span>Afrique de l&#x27;Est et Australe</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/petrole-et-gaz">
                                    <img src="/img/gen/svg/rubriques/AI_oilgas_color-blanc.svg" alt="P&#xE9;trole et Gaz" />
                                <span>P&#xE9;trole et Gaz</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/industrie-miniere">
                                    <img src="/img/gen/svg/rubriques/AI_mining_color-blanc.svg" alt="Industrie mini&#xE8;re" />
                                <span>Industrie mini&#xE8;re</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/infrastructures-et-electricite">
                                    <img src="/img/gen/svg/rubriques/AI_powerinfra_color-blanc.svg" alt="Infrastructures et &#xE9;lectricit&#xE9;" />
                                <span>Infrastructures et &#xE9;lectricit&#xE9;</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/defense-et-securite">
                                    <img src="/img/gen/svg/rubriques/AI_securitydefense_color-blanc.svg" alt="D&#xE9;fense et s&#xE9;curit&#xE9;" />
                                <span>D&#xE9;fense et s&#xE9;curit&#xE9;</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/banques-et-finance">
                                    <img src="/img/gen/svg/rubriques/AI_banking_color-blanc.svg" alt="Banques et Finance" />
                                <span>Banques et Finance</span>
                            </a>
                        </li>
                </ul>
            <div class="panel-group " id="accordion" ifle="tablist" aria-multiselectable="true">
                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingOne">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#pays" aria-expanded="true" aria-controls="pays">
                                    <span class="icon icon-1"></span>
                                    Pays
                                </a>
                            </h4>
                        </div>
                        <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
                            <div class="panel-body list-group">
                                    <div class="btn-content hidden-xs">
                                        <a href="/#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Carte interactive</a>
                                    </div>
                                    <a href="/country/afrique%20du%20sud" class="list-group-item">
                                        AFRIQUE DU SUD
                                    </a>
                                    <a href="/country/algerie" class="list-group-item">
                                        ALGERIE
                                    </a>
                                    <a href="/country/angola" class="list-group-item">
                                        ANGOLA
                                    </a>
                                    <a href="/country/benin" class="list-group-item">
                                        BENIN
                                    </a>
                                    <a href="/country/botswana" class="list-group-item">
                                        BOTSWANA
                                    </a>
                                    <a href="/country/burkina%20faso" class="list-group-item">
                                        BURKINA FASO
                                    </a>
                                    <a href="/country/burundi" class="list-group-item">
                                        BURUNDI
                                    </a>
                                    <a href="/country/cameroun" class="list-group-item">
                                        CAMEROUN
                                    </a>
                                    <a href="/country/cap%20vert" class="list-group-item">
                                        CAP VERT
                                    </a>
                                    <a href="/country/centrafrique" class="list-group-item">
                                        CENTRAFRIQUE
                                    </a>
                                    <a href="/country/comores" class="list-group-item">
                                        COMORES
                                    </a>
                                    <a href="/country/congo" class="list-group-item">
                                        CONGO
                                    </a>
                                    <a href="/country/cote%20d%27ivoire" class="list-group-item">
                                        COTE D&#x27;IVOIRE
                                    </a>
                                    <a href="/country/djibouti" class="list-group-item">
                                        DJIBOUTI
                                    </a>
                                    <a href="/country/egypte" class="list-group-item">
                                        EGYPTE
                                    </a>
                                    <a href="/country/erythree" class="list-group-item">
                                        ERYTHREE
                                    </a>
                                    <a href="/country/eswatini" class="list-group-item">
                                        ESWATINI
                                    </a>
                                    <a href="/country/ethiopie" class="list-group-item">
                                        ETHIOPIE
                                    </a>
                                    <a href="/country/gabon" class="list-group-item">
                                        GABON
                                    </a>
                                    <a href="/country/gambie" class="list-group-item">
                                        GAMBIE
                                    </a>
                                    <a href="/country/ghana" class="list-group-item">
                                        GHANA
                                    </a>
                                    <a href="/country/guinee" class="list-group-item">
                                        GUINEE
                                    </a>
                                    <a href="/country/guinee%20equatoriale" class="list-group-item">
                                        GUINEE EQUATORIALE
                                    </a>
                                    <a href="/country/guinee-bissau" class="list-group-item">
                                        GUINEE-BISSAU
                                    </a>
                                    <a href="/country/kenya" class="list-group-item">
                                        KENYA
                                    </a>
                                    <a href="/country/la%20reunion" class="list-group-item">
                                        LA REUNION
                                    </a>
                                    <a href="/country/lesotho" class="list-group-item">
                                        LESOTHO
                                    </a>
                                    <a href="/country/liberia" class="list-group-item">
                                        LIBERIA
                                    </a>
                                    <a href="/country/libye" class="list-group-item">
                                        LIBYE
                                    </a>
                                    <a href="/country/madagascar" class="list-group-item">
                                        MADAGASCAR
                                    </a>
                                    <a href="/country/malawi" class="list-group-item">
                                        MALAWI
                                    </a>
                                    <a href="/country/mali" class="list-group-item">
                                        MALI
                                    </a>
                                    <a href="/country/maroc" class="list-group-item">
                                        MAROC
                                    </a>
                                    <a href="/country/maurice" class="list-group-item">
                                        MAURICE
                                    </a>
                                    <a href="/country/mauritanie" class="list-group-item">
                                        MAURITANIE
                                    </a>
                                    <a href="/country/mayotte" class="list-group-item">
                                        MAYOTTE
                                    </a>
                                    <a href="/country/mozambique" class="list-group-item">
                                        MOZAMBIQUE
                                    </a>
                                    <a href="/country/namibie" class="list-group-item">
                                        NAMIBIE
                                    </a>
                                    <a href="/country/niger" class="list-group-item">
                                        NIGER
                                    </a>
                                    <a href="/country/nigeria" class="list-group-item">
                                        NIGERIA
                                    </a>
                                    <a href="/country/ouganda" class="list-group-item">
                                        OUGANDA
                                    </a>
                                    <a href="/country/rdc" class="list-group-item">
                                        RDC
                                    </a>
                                    <a href="/country/rwanda" class="list-group-item">
                                        RWANDA
                                    </a>
                                    <a href="/country/sao%20tome%20et%20principe" class="list-group-item">
                                        SAO TOME ET PRINCIPE
                                    </a>
                                    <a href="/country/senegal" class="list-group-item">
                                        SENEGAL
                                    </a>
                                    <a href="/country/seychelles" class="list-group-item">
                                        SEYCHELLES
                                    </a>
                                    <a href="/country/sierra%20leone" class="list-group-item">
                                        SIERRA LEONE
                                    </a>
                                    <a href="/country/somalie" class="list-group-item">
                                        SOMALIE
                                    </a>
                                    <a href="/country/somaliland" class="list-group-item">
                                        SOMALILAND
                                    </a>
                                    <a href="/country/soudan" class="list-group-item">
                                        SOUDAN
                                    </a>
                                    <a href="/country/soudan%20du%20sud" class="list-group-item">
                                        SOUDAN DU SUD
                                    </a>
                                    <a href="/country/tanzanie" class="list-group-item">
                                        TANZANIE
                                    </a>
                                    <a href="/country/tchad" class="list-group-item">
                                        TCHAD
                                    </a>
                                    <a href="/country/togo" class="list-group-item">
                                        TOGO
                                    </a>
                                    <a href="/country/tunisie" class="list-group-item">
                                        TUNISIE
                                    </a>
                                    <a href="/country/zambie" class="list-group-item">
                                        ZAMBIE
                                    </a>
                                    <a href="/country/zimbabwe" class="list-group-item">
                                        ZIMBABWE
                                    </a>
                            </div>
                        </div>
                    </div>






                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingThree">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#enquetes" aria-expanded="true" aria-controls="enquetes">
                                <span class="icon icon-1"></span>
Grandes Enqu&#xEA;tes                            </a>
                        </h4>
                    </div>

                        <div id="enquetes" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
                            <div class="panel-body list-articles-lock thumbnails">


<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/afrique-de-l-ouest-et-centrale_politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a>             </div>
        </div>

            <a href="/afrique-ouest-et-centrale_politique/2021/12/20/la-legion-africaine-d-eric-zemmour,109711575-ge0" >
                <figure>
                    <img alt="Le candidat à la présidentielle française Eric Zemmour." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=V29ya2Zsb3dcQUlGX25ld19lcmljX3plbW1vdXIuanBn" title="Le candidat à la présidentielle française Eric Zemmour. &copy; Blondet Eliot/Abaca via Reuters Connect"></img><figcaption>Le candidat à la présidentielle française Eric Zemmour. &copy; Blondet Eliot/Abaca via Reuters Connect</figcaption>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">AFRIQUE / FRANCE</strong>
                Publi&#xE9; le 20/12/2021
            </small>
        <a href="/afrique-ouest-et-centrale_politique/2021/12/20/la-legion-africaine-d-eric-zemmour,109711575-ge0" >
            <h3 class="article-title ">
                La légion africaine d'Eric Zemmour&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>




<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/industrie-miniere_politique" title ="MINES" ><span class="label label-secondary ">Mines</span></a>             </div>
        </div>

            <a href="/industrie-miniere_politique/2021/12/13/botswana-tanzanie--ces-etats-africains-qui-surfent-sur-la-relance-du-nucleaire-mondial,109710106-ge0" >
                <figure>
                    <img alt="La mine d'uranium de Rössing, en Namibie." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=V29ya2Zsb3dcQUlGX3Jvc3NpbmcuanBn" title="La mine d'uranium de Rössing, en Namibie. &copy; jbdodane/Alamy banque d'images"></img><figcaption>La mine d'uranium de Rössing, en Namibie. &copy; jbdodane/Alamy banque d'images</figcaption>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">AFRIQUE</strong>
                Publi&#xE9; le 13/12/2021
            </small>
        <a href="/industrie-miniere_politique/2021/12/13/botswana-tanzanie--ces-etats-africains-qui-surfent-sur-la-relance-du-nucleaire-mondial,109710106-ge0" >
            <h3 class="article-title ">
                Botswana, Tanzanie : ces Etats africains qui surfent sur la relance du nucléaire mondial&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>


                                <div class="btn-content">
                                    <a class="btn btn-block btn-action" href="/enquetes">Voir toutes les enquêtes</a>
                                </div>
                            </div>
                        </div>


                    </div>






                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/entourages">Entourages</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/serials">Feuilletons</a>
                            </h4>
                        </div>
                    </div>

                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/archives">Archives</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel visible-xs visible-sm">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/free">Espace gratuit</a>
                            </h4>
                        </div>
                    </div>

                <div class="panel panel-service">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/aboutus">Qui sommes-nous ?</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/services">Les services abonn&#xE9;s</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/offers">Espace abonnement</a>
                        </h4>
                    </div>

                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/contact">Nous contacter</a>
                        </h4>
                    </div>
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="https://www.africaintelligence.com/eastern-and-southern-africa_politics/2021/12/24/mantashe-weaponises-nuclear-regulator-nersa-to-rebuff-eskom-and-champion-karpowership,109713308-ar2">English edition</a>
                            </h4>
                        </div>
                </div>

                <div class="panel panel-social">
                    <div class="panel-heading">
                        <h4 class="panel-title">Retrouvez-nous</h4>
                    </div>
                    <div class="panel-body">
                            <a href="https://twitter.com/LettreContinent" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                            <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>

            <div class="nav-fixed sticky">
                


<nav class="menutop ">
    <div class="container">
        <ul class="nav navbar-nav navbar-left">
            <li class="hide-on-top hidden-xs hidden-sm">
                <a href="/" class="logo-min">
                        <img src="/img/images/picto/picto-AIF.png" alt="Africa Intelligence" />
                </a>
            </li>
            <li class=" ">
                <a href="#" data-toggle="menuLeft" class="navbar-toggle">
                    <span class="burger">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="hidden-xs">Menu</span>
                </a>
            </li>

                <li class="visible-md-inline-block visible-lg-inline-block">
                    <a href="/archives">
                        <span>Archives</span>
                    </a>
                </li>
            <li class="dropdown visible-lg-inline-block">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                    <span>Pr&#xE9;sentation du site</span>
                    &nbsp;
                    <span class="icon icon-1"></span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a href="/info/presentation" data-item="Pr&#xE9;sentation &#xE9;ditoriale">Pr&#xE9;sentation &#xE9;ditoriale</a>
                    </li>
                    <li>
                        <a href="/info/services" data-item="Les services abonn&#xE9;s">Les services abonn&#xE9;s</a>
                    </li>
                </ul>
            </li>
        </ul>
        <div class="logo-mobile visible-xs visible-sm">
            
            <a href="/">
                <img src="/img/logo-site-mobile.png" alt="Africa Intelligence" />
            </a>
        </div>
        <ul class="nav navbar-nav navbar-right">
            <li class="navbar-text" data-carousel-interval="5000">
                <span>




                </span>
            </li>
            <li class="hide-on-top position-static hidden-xs hidden-sm hidden-md">
                <a href="#" class="btn-search">
                    <span class="icon icon-96"></span>
                    <span>RECHERCHE</span>
                </a>
                <div class="search-bar container hide-on-top hidden-xs hidden-sm">
                    <form method="post" action="/searchpost">


                        <div class="input-group">
                            <div class="input-group-addon">
                                <span class="icon icon-24"></span>
                            </div>
                            <input type="text" class="form-control input-lg" name="searchquerry" placeholder="Recherchez un nom, un th&#xE8;me..." />
                            <span class="input-group-btn">
                                <button class="btn btn-default">Ok</button>
                            </span>
                        </div>
                    </form>
                </div>
            </li>
            
    <li class="hidden-xs hidden-sm hide-on-scroll">
        <a href="/free" id="header_bs_lien_espace_gratuit">
            <span class="icon icon-93"></span>
            <span>Espace gratuit</span>
        </a>
    </li>
    <li class="hidden-xs hidden-sm hide-on-top">

        <a href="/offers" id="header_link_subscribe">
            <span class="icon icon-103"></span>
            <span>Abonnez-vous</span>
        </a>
    </li>

<li>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" id="header_bs_menu_user">
        <span class="icon icon-107"></span>
        <span class="hidden-xs hidden-sm text-uppercase">Se connecter</span>
    </a>
    <div class="dropdown-menu">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant" />
            </div>
            
<div class="form-group has-feedback">
    <label class="sr-only" for="MotDePasse_2020809426">Mot de passe</label>
    <input type="password" id="MotDePasse_2020809426" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
    <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
</div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" name="ConnexionAuto" checked="checked" /> Rester connect&#xE9;
                </label>
            </div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique" />
                <input type="submit" class="btn btn-primary btn-block" value="Je me connecte" />
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#xE9; ?</a>
            </div>
            <hr />
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#xE9;e un compte gratuit</a>
            
<div class="backdrop">
    <div class="background"></div>
    <div class="loader-content"></div>
</div>
        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8MyD3aRgRN5HlNiUBfha6XlC2kJfPNo61YZBTT5XjiQBHYdhWW2uWmUMmvZnVOSrs-djsWxITvIm7dTM09Lqp2Z_WZotjCsXLoJxSvS5rv2dXvmHaKTKNGU4K0biCHhX-To1Mo4sGzD7aORZ33mXAf0" /></form>
    </div>
</li>
            <li class="hidden-md hidden-lg">
                <a href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-96"></span>
                </a>
            </li>
        </ul>
    </div>
</nav>

<div class="menutop-backdrop"></div>



                <div class="bloc-info bloc-account ">
                    <button class="close"><span class="icon icon-44 bg-dark"></span></button>
                    Votre compte a bien &#xE9;t&#xE9; cr&#xE9;&#xE9;.
                </div>
            </div>

    <header>

        <div class="header-row-1 hidden-xs hidden-sm">
            <div class="container">
                <!-- Logo site -->
                <div class="table-block">
                    <div class="cell-block header-bloc header-bloc-1">
                            <a href="/">
                                <img src="/img/images/logos/logo-site-AIF.png" class="img-responsive" alt="Africa Intelligence" />
                            </a>
                        </div>
                        <div class="cell-block header-bloc header-bloc-2">
                            <div class="field-search">
                                <form method="POST" action="/searchpost">
                                    <div class="input-group">


                                        <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#x27;actualit&#xE9; et les archives depuis 1992..." />
                                        <div class="input-group-btn">
                                            <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-96"></span></button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                        </div>
                        <div class="cell-block header-bloc header-bloc-4">

                                <a href="/offers" class="btn btn-primary" id="header_link_subscribe">Abonnez-vous</a>

                            <ul class="nav nav-pills">
                                    <li><a href="https://www.africaintelligence.com/eastern-and-southern-africa_politics/2021/12/24/mantashe-weaponises-nuclear-regulator-nersa-to-rebuff-eskom-and-champion-karpowership,109713308-ar2" data-item="----English edition"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a></li>
                                <li><a href="/info/aboutus" data-item="----Qui sommes-nous"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li><a href="/info/contact" data-item="----Nous contacter"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                            </ul>
                        </div>
                </div>

            </div>
        </div>


        

<div class="header-row-3 hidden-xs hidden-sm">
    <div class="container">
        <nav class="text-left">
            <ul class="nav nav-pills">
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Tous les pays----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tous les pays &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <div class="dropdown-menu">
                            <div class="table-block">
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/afrique%20du%20sud" class="list-group-item" data-item="AFRIQUE DU SUD">
                                                        AFRIQUE DU SUD
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/algerie" class="list-group-item" data-item="ALGERIE">
                                                        ALGERIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/angola" class="list-group-item" data-item="ANGOLA">
                                                        ANGOLA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/benin" class="list-group-item" data-item="BENIN">
                                                        BENIN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/botswana" class="list-group-item" data-item="BOTSWANA">
                                                        BOTSWANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burkina%20faso" class="list-group-item" data-item="BURKINA FASO">
                                                        BURKINA FASO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burundi" class="list-group-item" data-item="BURUNDI">
                                                        BURUNDI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cameroun" class="list-group-item" data-item="CAMEROUN">
                                                        CAMEROUN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cap%20vert" class="list-group-item" data-item="CAP VERT">
                                                        CAP VERT
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/centrafrique" class="list-group-item" data-item="CENTRAFRIQUE">
                                                        CENTRAFRIQUE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/comores" class="list-group-item" data-item="COMORES">
                                                        COMORES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/congo" class="list-group-item" data-item="CONGO">
                                                        CONGO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cote%20d%27ivoire" class="list-group-item" data-item="COTE D&#x27;IVOIRE">
                                                        COTE D&#x27;IVOIRE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/djibouti" class="list-group-item" data-item="DJIBOUTI">
                                                        DJIBOUTI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/egypte" class="list-group-item" data-item="EGYPTE">
                                                        EGYPTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/erythree" class="list-group-item" data-item="ERYTHREE">
                                                        ERYTHREE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/eswatini" class="list-group-item" data-item="ESWATINI">
                                                        ESWATINI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/ethiopie" class="list-group-item" data-item="ETHIOPIE">
                                                        ETHIOPIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gabon" class="list-group-item" data-item="GABON">
                                                        GABON
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gambie" class="list-group-item" data-item="GAMBIE">
                                                        GAMBIE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ghana" class="list-group-item" data-item="GHANA">
                                                        GHANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee" class="list-group-item" data-item="GUINEE">
                                                        GUINEE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee%20equatoriale" class="list-group-item" data-item="GUINEE EQUATORIALE">
                                                        GUINEE EQUATORIALE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee-bissau" class="list-group-item" data-item="GUINEE-BISSAU">
                                                        GUINEE-BISSAU
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/kenya" class="list-group-item" data-item="KENYA">
                                                        KENYA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/la%20reunion" class="list-group-item" data-item="LA REUNION">
                                                        LA REUNION
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/lesotho" class="list-group-item" data-item="LESOTHO">
                                                        LESOTHO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/liberia" class="list-group-item" data-item="LIBERIA">
                                                        LIBERIA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/libye" class="list-group-item" data-item="LIBYE">
                                                        LIBYE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/madagascar" class="list-group-item" data-item="MADAGASCAR">
                                                        MADAGASCAR
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/malawi" class="list-group-item" data-item="MALAWI">
                                                        MALAWI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mali" class="list-group-item" data-item="MALI">
                                                        MALI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maroc" class="list-group-item" data-item="MAROC">
                                                        MAROC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maurice" class="list-group-item" data-item="MAURICE">
                                                        MAURICE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mauritanie" class="list-group-item" data-item="MAURITANIE">
                                                        MAURITANIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mayotte" class="list-group-item" data-item="MAYOTTE">
                                                        MAYOTTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mozambique" class="list-group-item" data-item="MOZAMBIQUE">
                                                        MOZAMBIQUE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/namibie" class="list-group-item" data-item="NAMIBIE">
                                                        NAMIBIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/niger" class="list-group-item" data-item="NIGER">
                                                        NIGER
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/nigeria" class="list-group-item" data-item="NIGERIA">
                                                        NIGERIA
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ouganda" class="list-group-item" data-item="OUGANDA">
                                                        OUGANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rdc" class="list-group-item" data-item="RDC">
                                                        RDC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rwanda" class="list-group-item" data-item="RWANDA">
                                                        RWANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sao%20tome%20et%20principe" class="list-group-item" data-item="SAO TOME ET PRINCIPE">
                                                        SAO TOME ET PRINCIPE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/senegal" class="list-group-item" data-item="SENEGAL">
                                                        SENEGAL
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/seychelles" class="list-group-item" data-item="SEYCHELLES">
                                                        SEYCHELLES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sierra%20leone" class="list-group-item" data-item="SIERRA LEONE">
                                                        SIERRA LEONE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somalie" class="list-group-item" data-item="SOMALIE">
                                                        SOMALIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somaliland" class="list-group-item" data-item="SOMALILAND">
                                                        SOMALILAND
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/soudan" class="list-group-item" data-item="SOUDAN">
                                                        SOUDAN
                                                    </a>
                                                </li>
                                        </ul>
                                        <div class="cell-block">
                                            <ul>
                                                    <li>
                                                        <a href="/country/soudan%20du%20sud" class="list-group-item" data-item="SOUDAN DU SUD">
                                                            SOUDAN DU SUD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tanzanie" class="list-group-item" data-item="TANZANIE">
                                                            TANZANIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tchad" class="list-group-item" data-item="TCHAD">
                                                            TCHAD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/togo" class="list-group-item" data-item="TOGO">
                                                            TOGO
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tunisie" class="list-group-item" data-item="TUNISIE">
                                                            TUNISIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zambie" class="list-group-item" data-item="ZAMBIE">
                                                            ZAMBIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zimbabwe" class="list-group-item" data-item="ZIMBABWE">
                                                            ZIMBABWE
                                                        </a>
                                                    </li>
                                            </ul>
                                            <div class="nav-pays-extend">
                                                <a href="/#Map" class="btn btn-action">Voir la carte</a>
                                                <img class="img-responsive img-carte-menu" src="/img/Carte-Afrique-active.svg" alt="Africa Map" />
                                            </div>
                                        </div>
                            </div>
                        </div>
                    </li>
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Les r&#xE9;gions----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les r&#xE9;gions &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <ul class="dropdown-menu">
                                <li>
                                    <a href="/rub/afrique-de-l-ouest-et-centrale" data-item="---------Afrique de l&#x27;Ouest et centrale">
                                            <img src="/img/gen/svg/rubriques/AI_westcentral_color.svg" alt="afrique-de-l-ouest-et-centrale" />
                                        <span>Afrique de l&#x27;Ouest et centrale</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/afrique-du-nord" data-item="---------Afrique du Nord">
                                            <img src="/img/gen/svg/rubriques/AI_north_color.svg" alt="afrique-du-nord" />
                                        <span>Afrique du Nord</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/afrique-de-l-est-et-australe" data-item="---------Afrique de l&#x27;Est et Australe">
                                            <img src="/img/gen/svg/rubriques/AI_east_color.svg" alt="afrique-de-l-est-et-australe" />
                                        <span>Afrique de l&#x27;Est et Australe</span>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Les secteurs----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les secteurs &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <ul class="dropdown-menu">
                                <li>
                                    <a href="/rub/petrole-et-gaz" data-item="---------P&#xE9;trole et Gaz">
                                            <img src="/img/gen/svg/rubriques/AI_oilgas_color.svg" alt="petrole-et-gaz" />
                                        <span>P&#xE9;trole et Gaz</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/industrie-miniere" data-item="---------Industrie mini&#xE8;re">
                                            <img src="/img/gen/svg/rubriques/AI_mining_color.svg" alt="industrie-miniere" />
                                        <span>Industrie mini&#xE8;re</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/infrastructures-et-electricite" data-item="---------Infrastructures et &#xE9;lectricit&#xE9;">
                                            <img src="/img/gen/svg/rubriques/AI_powerinfra_color.svg" alt="infrastructures-et-electricite" />
                                        <span>Infrastructures et &#xE9;lectricit&#xE9;</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/defense-et-securite" data-item="---------D&#xE9;fense et s&#xE9;curit&#xE9;">
                                            <img src="/img/gen/svg/rubriques/AI_securitydefense_color.svg" alt="defense-et-securite" />
                                        <span>D&#xE9;fense et s&#xE9;curit&#xE9;</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/banques-et-finance" data-item="---------Banques et Finance">
                                            <img src="/img/gen/svg/rubriques/AI_banking_color.svg" alt="banques-et-finance" />
                                        <span>Banques et Finance</span>
                                    </a>
                                </li>
                        </ul>
                    </li>
            </ul>
            <ul class="nav nav-pills">
                        <li>
                            <a href="/enquetes" data-item="Grandes Enqu&#xEA;tes">Grandes Enqu&#xEA;tes</a>
                        </li>
                        <li>
                            <a href="/entourages" data-item="Entourages">Entourages</a>
                        </li>
                    <li class="dropdown btn-feuilleton">
                        <a class="dropdown-toggle" data-target=".menu-feuilletons,.btn-feuilleton" data-toggle="dropdown" data-item="Feuilletons" href="#" role="button" aria-haspopup="true" aria-expanded="false">Feuilletons</a>
                    </li>
            </ul>
        </nav>
            <div class="dropdown-menu menu-feuilletons">
                <div class="table-block">
                            <div class="cell-block vtop">
                                	    <div class="media">
	        <div class="media-left">
	            <a href="/serial/simandou-nimba-zogota-le-long-et-difficile-chemin-vers-la-production-de-fer">
	                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzEzNzE0LmpwZw==" alt="Simandou, Nimba, Zogota, etc. : le long et difficile chemin vers la production de fer" title="Les gisements de fer en Guinée. &copy; AI">
	            </a>
	        </div>
	        <div class="media-body">
	            <a href="/serial/simandou-nimba-zogota-le-long-et-difficile-chemin-vers-la-production-de-fer">
	                <h4 class="media-heading">Simandou, Nimba, Zogota, etc. : le long et difficile chemin vers la production de fer</h4>
	            </a> 
	        </div>
	    </div>

                            </div>
                            <div class="cell-block vtop">
                                	    <div class="media">
	        <div class="media-left">
	            <a href="/serial/la-securite-cle-de-la-percee-de-moscou-en-afrique">
	                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE1NzExLmpwZw==" alt="La s&#xE9;curit&#xE9;, cl&#xE9; de la perc&#xE9;e de Moscou" title="Un membre du groupe paramilitaire russe Wagner (à gauche) et un soldat des forces des Nations unies lors d’un meeting électoral du président de la République centrafricaine Faustin-Archange Touadéra, à Bangui, le 12 décembre 2020. &copy; André Bâ/Xinhua News Agency/Newscom/MaxPPP">
	            </a>
	        </div>
	        <div class="media-body">
	            <a href="/serial/la-securite-cle-de-la-percee-de-moscou-en-afrique">
	                <h4 class="media-heading">La s&#xE9;curit&#xE9;, cl&#xE9; de la perc&#xE9;e de Moscou</h4>
	            </a> 
	        </div>
	    </div>

                            </div>
                            <div class="cell-block vtop">
                                	    <div class="media">
	        <div class="media-left">
	            <a href="/serial/transition-en-guinee">
	                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE1MTgxLmpwZw==" alt="Transition en Guin&#xE9;e : quel avenir pour le pays apr&#xE8;s le coup d&#x27;Etat ?" title="Le président ghanéen Nana Akufo-Addo (à gauche) et son homologue ivoirien Alassane Ouattara (à droite) rencontrent les putschistes lors d'une mission de la Cedeao en Guinée le 17 septembre 2021.
 &copy; @PresidenceCI/Twitter">
	            </a>
	        </div>
	        <div class="media-body">
	            <a href="/serial/transition-en-guinee">
	                <h4 class="media-heading">Transition en Guin&#xE9;e : quel avenir pour le pays apr&#xE8;s le coup d&#x27;Etat ?</h4>
	            </a> 
	        </div>
	    </div>

                            </div>
                        <div class="cell-block vtop">
                            <a class="btn btn-action" href="/serials">Voir tous les feuilletons</a>
                        </div>
                </div>
            </div>
    </div>
</div>


    </header>


<div class="modal modal-account fade" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content no-background creation-first">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                    <h5>Connectez-vous ou cr&#xE9;ez un compte</h5>

            </div>
            <div class="modal-body">
                


<div class="flex-stretch-sm row">
    <div class="item col-sm-6" style="">
        <div class="inside full-height">
            <form class="form-login table-block full-height" method="post">


                <div class="row-block full-height">
                    <h6>Vous avez d&#xE9;j&#xE0; un compte ?</h6>
                    <div class="form-group">
                        <label class="sr-only">Votre e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
                    </div>
                    
<div class="form-group has-feedback">
    <label class="sr-only" for="MotDePasse_1437026085">Mot de passe</label>
    <input type="password" id="MotDePasse_1437026085" class="form-control input-password" name="MotDePasse" placeholder="Votre mot de passe" autocomplete="off">
    <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
</div>
                    <div class="link-mdp">
                        <a href="/forgottenpassword" class="btn btn-link underline no-margin">Mot de passe oubli&#xE9; ?</a>
                    </div>
                    <div class="checkbox">
                        <label>
                            <input name="auto" type="checkbox" checked="checked" /> Rester connect&#xE9;
                        </label>
                    </div>
                    <div class="form-group no-margin-bottom">
                        <span class="msg-login" name="Erreur_login"></span>
                    </div>
                    <input type="hidden" name="OrigineLogin" value="PageLogin" />
                </div>
                <div class="row-block">
                    <div class="cell-block vbottom">
                        <button type="submit" class="btn btn-primary btn-block">Je me connecte</button>
                    </div>
                </div>
            <input name="__RequestVerificationToken" type="hidden" value="CfDJ8MyD3aRgRN5HlNiUBfha6XlC2kJfPNo61YZBTT5XjiQBHYdhWW2uWmUMmvZnVOSrs-djsWxITvIm7dTM09Lqp2Z_WZotjCsXLoJxSvS5rv2dXvmHaKTKNGU4K0biCHhX-To1Mo4sGzD7aORZ33mXAf0" /></form>
        </div>
    </div>
        <div class="item col-sm-6">
            <div class="inside full-height">
                <form class="form-register table-block full-height" method="post">


                    <div class="row-block full-height">
                        <h6>Cr&#xE9;ez votre compte gratuit</h6>
                        <div class="form-group">
                            <label class="sr-only" for="Identifiant">Votre e-mail</label>
                            <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
                        </div>
                        <div class="form-group">
                            <label class="sr-only" for="MotDePasse">Votre mot de passe</label>
                            <input name="MotDePasse" type="password" autocomplete="off" class="form-control" placeholder="Votre mot de passe" />
                        </div>
                        <div class="form-group">
                            <label class="sr-only" for="MotDePasseConfirmation">Confirmation de votre mot de passe</label>
                            <input name="MotDePasseConfirmation" type="password" autocomplete="off" class="form-control" placeholder="Confirmation de votre mot de passe" />
                        </div>
                        <div class="checkbox">
                            <label class="check">
                                <input name="autologin" type="checkbox" checked="checked" /> Rester connect&#xE9;
                            </label>
                        </div>
                        <div class="form-group no-margin-bottom">
                            <span name="Erreur_login"></span>
                        </div>
                        <input type="hidden" name="OrigineLogin" value="PageLogin" />
                    </div>
                    <div class="row-block">
                        <div class="cell-block vbottom">
                            <button type="submit" class="btn btn-primary btn-block">Je cr&#xE9;e mon compte</button>
                        </div>
                    </div>
                <input name="__RequestVerificationToken" type="hidden" value="CfDJ8MyD3aRgRN5HlNiUBfha6XlC2kJfPNo61YZBTT5XjiQBHYdhWW2uWmUMmvZnVOSrs-djsWxITvIm7dTM09Lqp2Z_WZotjCsXLoJxSvS5rv2dXvmHaKTKNGU4K0biCHhX-To1Mo4sGzD7aORZ33mXAf0" /></form>
            </div>
        </div>

</div>
            </div>
            
<div class="backdrop">
    <div class="background"></div>
    <div class="loader-content"></div>
</div>
        </div>

        <div class="modal-content no-background hidden creation-next">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Confirmez votre adresse e-mail</h5>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <p>
                        Vous allez recevoir un e-mail contenant un lien de confirmation.<br/>
Veuillez cliquer sur ce lien pour activer votre accès
                    </p>
                    <p>
                        Un probl&#xE8;me ?<a href="/info/contact" class="btn btn-link underline">Contacter le service client.</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>    
        

<div class="modal-holder-offrir-article-id">
</div>








    




<div class="page page-article" data-ga-type-article="Entourage">
    <article class="article entourage">

            <div class="article-actions container visible-md visible-lg">
                


<div class="tools tools-vertical sticky"
     data-share-title="Eskom, nucl&#xE9;aire, Karpowership : comment le ministre de l&#x27;&#xE9;nergie Mantashe a fait du r&#xE9;gulateur Nersa son bras arm&#xE9;"
     data-share-text="Depuis son arriv&#xE9;e &#xE0; la t&#xEA;te du portefeuille des ressources min&#xE9;rales et de l&#x27;&#xE9;nergie en f&#xE9;vrier 2018, Gwede Mantashe a accentu&#xE9; l&#x27;emprise de son minist&#xE8;re sur le r&#xE9;gulateur &#xE9;tatique National Energy Regulator of SA. Son influence sur les administrateurs de Nersa lui permet par exemple de nourrir sa vendetta contre Eskom, de promouvoir le recours au groupe priv&#xE9; turc Karpowership et de soutenir la fili&#xE8;re nucl&#xE9;aire."
     data-share-image="https://www.africaintelligence.fr/utils/imageresize?x=175&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGX2d3ZWRlX21hbnRhc2hlYWkyMDEyLmpwZw=="
     data-share-url="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2021/12/24/eskom-nucleaire-karpowership--comment-le-ministre-de-l-energie-mantashe-a-fait-du-regulateur-nersa-son-bras-arme,109712107-ar2">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="A lire plus tard" class="btn btn-link btn-read-later"
                        data-toggle=modal data-target=.modal-identify
                        
                        data-article="109712107"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right hidden-xs"></div>
                <div class="tip-text bottom visible-xs"></div>
            </div>
        </li>
            <li class="hidden-xs">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf" data-toggle="modal"
                        data-target=.modal-identify
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link" data-toggle="modal"
                        data-target=.modal-identify
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="visible-xs visible-sm">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-est-et-australe_politique/2021/12/24/eskom-nucleaire-karpowership--comment-le-ministre-de-l-energie-mantashe-a-fait-du-regulateur-nersa-son-bras-arme,109712107-ar2" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
            </div>

        <div class="article-header ">
            <div class="container">
                <div class="flex-stretch-md row">
                    <div class="item col-md-offset-1 col-md-6">
                        <div class="wrapper-label-service"><a href = "/entourages" title ="" ><span class="label label-important "><i class="icon icon-104"></i> <span>Entourages</span></span></a> </div>			<div class="labels">
				<div class="labels-content">
					<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
				</div>
			</div>

                        <h1 class="article-title ">Eskom, nucléaire, Karpowership&nbsp;: comment le ministre de l'énergie Mantashe a fait du régulateur Nersa son bras armé</h1>

                    </div>
                        <div class="item col-md-5">
                            <img alt="Le ministre des ressources minérales et de l'énergie Gwede Mantashe." class="illustration" src="/utils/imageresize?x=800&web=1&file64=V29ya2Zsb3dcQUlGX2d3ZWRlX21hbnRhc2hlYWkyMDEyLmpwZw==" title=""></img>
                        </div>
                </div>
            </div>
        </div>

        <div class="container">
                <figure>
                    <figcaption>
                        Le ministre des ressources min&#xE9;rales et de l&#x27;&#xE9;nergie Gwede Mantashe. &copy; Siphiwe Sibeko/Reuters                    </figcaption>
                </figure>
            <div class="row">
                <div class="col-md-offset-1 col-md-8">
                    <!--enquete-->
                        <div class="landing">
                            <div class="row">
                                    <div class="col-sm-12">
                                        <div class="article-chapo">
                                            Depuis son arrivée à la tête du portefeuille des ressources minérales et de l'énergie en février 2018, Gwede Mantashe a accentué l'emprise de son ministère sur le régulateur étatique National Energy Regulator of SA. Son influence sur les administrateurs de Nersa lui permet par exemple de nourrir sa vendetta contre Eskom, de promouvoir le recours au groupe privé turc Karpowership et de soutenir la filière nucléaire. [...] <strong class="color-primary">(1352&nbsp;mots)</strong>
                                        </div>
                                        

<div class="informations-supplementary labels">
    <div class="labels-content">

<span class="label label-date ">Edition du 24/12/2021</span>

            <span class="label label-text">Lecture 6 minutes</span>
    </div>
</div>
                                        <div class="visible-xs visible-sm">
                                            


<div class="tools tools-vertical sticky"
     data-share-title="Eskom, nucl&#xE9;aire, Karpowership : comment le ministre de l&#x27;&#xE9;nergie Mantashe a fait du r&#xE9;gulateur Nersa son bras arm&#xE9;"
     data-share-text="Depuis son arriv&#xE9;e &#xE0; la t&#xEA;te du portefeuille des ressources min&#xE9;rales et de l&#x27;&#xE9;nergie en f&#xE9;vrier 2018, Gwede Mantashe a accentu&#xE9; l&#x27;emprise de son minist&#xE8;re sur le r&#xE9;gulateur &#xE9;tatique National Energy Regulator of SA. Son influence sur les administrateurs de Nersa lui permet par exemple de nourrir sa vendetta contre Eskom, de promouvoir le recours au groupe priv&#xE9; turc Karpowership et de soutenir la fili&#xE8;re nucl&#xE9;aire."
     data-share-image="https://www.africaintelligence.fr/utils/imageresize?x=175&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGX2d3ZWRlX21hbnRhc2hlYWkyMDEyLmpwZw=="
     data-share-url="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2021/12/24/eskom-nucleaire-karpowership--comment-le-ministre-de-l-energie-mantashe-a-fait-du-regulateur-nersa-son-bras-arme,109712107-ar2">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="A lire plus tard" class="btn btn-link btn-read-later"
                        data-toggle=modal data-target=.modal-identify
                        
                        data-article="109712107"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right hidden-xs"></div>
                <div class="tip-text bottom visible-xs"></div>
            </div>
        </li>
            <li class="hidden-xs">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf" data-toggle="modal"
                        data-target=.modal-identify
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link" data-toggle="modal"
                        data-target=.modal-identify
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="visible-xs visible-sm">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-est-et-australe_politique/2021/12/24/eskom-nucleaire-karpowership--comment-le-ministre-de-l-energie-mantashe-a-fait-du-regulateur-nersa-son-bras-arme,109712107-ar2" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
                                        </div>
                                    </div>
                            </div>


                                        <div class="visible-xs" style="margin-top: 30px; margin-bottom: 30px;">
                <p class="label-secondaire-text">Retrouvez cet article dans : </p>
                <div class="labels">
                    <div class="labels-content">
                        <a href = "/rub/afrique-de-l-est-et-australe_politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a> 
                    </div>
                </div>
            </div>


                            


<div class="landing-box " id="landing">
            <h5 class="landing-title text-center">Cet article est disponible pour les abonnés et en achat à la carte (15 EUR)<br/><strong>Connectez-vous pour lire la suite</strong></h5>
    <hr />
            <div class="flex-stretch-md row offers">
                <div class="item col-md-6">
                    <div class="inside login">
                        
<form method="post" class="form-login table-block full-height">
    
    
    <div class="row-block full-height">
        <h6 class="text-center">Vous avez déjà un compte ?<br/><strong>Connectez-vous</strong></h6>

        <input type="hidden" name="OrigineLogin" value="Landing" />
        <div class="form-group">
            <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail" />
        </div>
        
<div class="form-group has-feedback">
    <label class="sr-only" for="MotDePasse_996002589">Mot de passe</label>
    <input type="password" id="MotDePasse_996002589" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
    <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
</div>

        <div class="form-group">
            <div class="table-block">
                <div class="cell-block vtop mid-width">
                    <div class="checkbox text-left no-margin">
                        <label>
                            <input name="ConnexionAuto" type="checkbox" checked="checked" /> Rester connect&#xE9;
                        </label>
                    </div>
                </div>
                <div class="cell-block vtop mid-width text-center">
                    <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
                </div>
            </div>
        </div>
        <div class="form-group no-margin-bottom">
            <span class="msg-login" name="Erreur_login"></span>
        </div>
    </div>

    <button class="btn btn-primary btn-block" type="submit">Je me connecte</button>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8MyD3aRgRN5HlNiUBfha6XlC2kJfPNo61YZBTT5XjiQBHYdhWW2uWmUMmvZnVOSrs-djsWxITvIm7dTM09Lqp2Z_WZotjCsXLoJxSvS5rv2dXvmHaKTKNGU4K0biCHhX-To1Mo4sGzD7aORZ33mXAf0" /></form>
                    </div>
                </div>
                <div class="item col-md-6">
                    <div class="inside offer">
                        


    <div class="offer-abo-pme table-block full-height">
        <div class="row-block full-height hidden-xs">
            <h6 class="text-center"><strong>S'abonner à</strong><br /><strong class="site-color">Africa Intelligence</strong><br />ou<br /><strong>Acheter à la carte</strong></h6>
            <div class="inline">
                <div class="row-block">
                    <div class="cell-block vmiddle" style="padding-right: 10px;">
                        <span class="icon icon-18"></span>
                    </div>
                    <div class="cell-block vmiddle text-left">
                        Porte-monnaie <br/>à partir de 50EUR
                    </div>
                </div>
            </div>
        </div>
        <h6 class="visible-xs-block"><strong>S'abonner ou acheter à la carte</strong></h6>
        <a class="btn btn-block btn-primary" href="/offers" rel="nofollow">Je découvre les offres</a>
    </div>
                    </div>
                </div>
            </div>

<div class="bloc-free-account">
    <div class="title">
        <h3 class="text-center">Pas encore lecteur ?<br/><strong>Créez un compte et accédez à notre <a href="/free" class="color-primary"><u>ESPACE GRATUIT</u></a></strong></h3>
    </div>
    
<div class="row">
    <div class="col-sm-6">
        
<div class="features hidden-xs">
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-28"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Une <strong>édition offerte</strong>
        </div>
    </div>
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-32"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Une sélection d'<strong>articles</strong>
        </div>
    </div>
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-33"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Le <strong>sommaire</strong> des nouvelles éditions
        </div>
    </div>
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-65"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Des <strong>veilles par mots-clés</strong> pour suivre une personnalité ou un sujet
        </div>
    </div>
    <div class="clearfix"></div>
</div>
<div class="features visible-xs">
    <div class="feature">
        <div>
            <span class="icon icon-32"></span>
        </div>
        <div>
            Une <strong>édition offerte</strong><br/>et une sélection d'<strong>articles</strong>
        </div>
    </div>
    <div class="feature">
        <div>
            <span class="icon icon-33"></span>
        </div>
        <div>
            Des <strong>sommaires</strong> et<br/>des <strong>veilles</strong> par<br/> mots-clés
        </div>
    </div>
</div>

    </div>
    <div class="col-sm-6">
        <form class="form-register">
            
            
            <input type="hidden" name="VueComplete" value="true"/>
            <div class="form-group">
                <input name="Identifiant" type="email" class="form-control" id="email" placeholder="Adresse e-mail"/>
            </div>
            <div class="form-group">
                <input name="MotDePasse" type="password" autocomplete="off" class="form-control" id="password" placeholder="Mot de passe"/>
            </div>
            <div class="form-group">
                <input name="MotDePasseConfirmation" type="password" class="form-control" id="confirmPassword" placeholder="Confirmation du mot de passe"/>
            </div>
            <div class="checkbox">
                <label for="ConnexionAuto" class="check">
                    <input id="ConnexionAuto" type="checkbox" checked="checked"/> Rester connect&#xE9;
                </label>
            </div>
            <button type="submit" class="btn btn-primary btn-block">Je cr&#xE9;e un compte gratuit</button>
        </form>
    </div>
</div>
</div>    
<div class="backdrop">
    <div class="background"></div>
    <div class="loader-content"></div>
</div>
</div>
                        </div>



    <div class="banner free grid">
        <div class="list-articles">
            <div class="rubrique">
                <h3 class="title">Articles gratuits</h3>
            </div>

<div class="row flex-stretch-md"><article class="item col-md-6" ><div class="inside " >

<div class="labels">
        <div class="labels-content">
<a href = "/country/kenya" title ="KENYA" ><span class="label label-primary ">KENYA</span></a>  <a href = "/rub/afrique-de-l-est-et-australe_business" title ="BUSINESS" ><span class="label label-secondary ">Business</span></a> 
<span class="label label-date ">24/12/2021</span>

        </div>
</div>
        <div class="article-content">
            <a href="/afrique-est-et-australe_business/2021/12/24/blindes--les-deboires-de-textron-offrent-une-fenetre-de-tir-aux-turcs-et-aux-francais,109712966-gra">
                <h3 class="article-title">Blind&#xE9;s : les d&#xE9;boires de Textron offrent une fen&#xEA;tre de tir aux Turcs et aux Fran&#xE7;ais</h3>
            </a>
        </div>
</div></article><article class="item col-md-6" ><div class="inside " >

<div class="labels">
        <div class="labels-content">
<a href = "/country/guinee" title ="GUINEE" ><span class="label label-primary ">GUINEE</span></a>  <a href = "/rub/afrique-de-l-ouest-et-centrale_politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a> 
<span class="label label-date ">21/12/2021</span>

        </div>
</div>
        <div class="article-content">
            <a href="/afrique-ouest-et-centrale_politique/2021/12/21/la-hausse-du-prix-des-denrees-de-base-premier-test-pour-mamady-doumbouya,109712051-gra">
                <h3 class="article-title">La hausse du prix des denr&#xE9;es de base, premier test pour Mamady Doumbouya</h3>
            </a>
        </div>
</div></article></div><div class="row flex-stretch-md"><article class="item col-md-12" ><div class="inside " >

<div class="labels">
        <div class="labels-content">
<a href = "/country/libye" title ="LIBYE" ><span class="label label-primary ">LIBYE</span></a>  <a href = "/rub/afrique-du-nord_business" title ="BUSINESS" ><span class="label label-secondary ">Business</span></a> 
<span class="label label-date ">16/12/2021</span>

        </div>
</div>
        <div class="article-content">
            <a href="/afrique-du-nord_business/2021/12/16/a-new-york-tripoli-s-appuie-sur-holland--knight-et-baker--hostetler-pour-assigner-les-geants-bancaires,109711511-gra">
                <h3 class="article-title">A New York, Tripoli s&#x27;appuie sur Holland &amp; Knight et Baker &amp; Hostetler pour assigner les g&#xE9;ants bancaires</h3>
            </a>
        </div>
</div></article></div>
            <div class="more-articles text-center">
                    <a href="/free" class="btn btn-action">Acc&#xE9;der &#xE0; l&#x27;espace gratuit</a>
            </div>
        </div>
    </div>


                </div>
                <div class="col-md-3 visible-md visible-lg">
                    


<div class="sidenav">
    



        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez gratuitement des veilles sur ces mots-cl&#xE9;s</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="AFRIQUE DU SUD" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            AFRIQUE DU SUD
                        </a>

                </li>
                <li class="">
                        <a data-item="ANC" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            ANC
                        </a>

                </li>
                <li class="">
                        <a data-item="Andre de Ruyter" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Andre de Ruyter
                        </a>

                </li>
                <li class="">
                        <a data-item="Batsomi Investments" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Batsomi Investments
                        </a>

                </li>
                <li class="">
                        <a data-item="Chris Forlee" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Chris Forlee
                        </a>

                </li>
                <li class="">
                        <a data-item="Eskom" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Eskom
                        </a>

                </li>
                <li class="">
                        <a data-item="Fungai Sibanda" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Fungai Sibanda
                        </a>

                </li>
                <li class="">
                        <a data-item="Gwede Mantashe" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Gwede Mantashe
                        </a>

                </li>
                <li class="">
                        <a data-item="Jacob Modise" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Jacob Modise
                        </a>

                </li>
                <li class="">
                        <a data-item="Jacob Zuma" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Jacob Zuma
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Karpowership" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Karpowership
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Muzi Mkhize" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Muzi Mkhize
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nampak" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Nampak
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="National Electricity Regulator" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            National Electricity Regulator
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="National Energy Regulator of SA" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            National Energy Regulator of SA
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="National Public Transport Regulator" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            National Public Transport Regulator
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nhlanhla Gumede" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Nhlanhla Gumede
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nomalanga Sithole" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Nomalanga Sithole
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nomfundo Maseti" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Nomfundo Maseti
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="PetroSA" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            PetroSA
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Pravin Gordhan" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Pravin Gordhan
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Sasol" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Sasol
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Smunda Mokoena" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Smunda Mokoena
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="South African Civil Aviation Authority" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            South African Civil Aviation Authority
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Twitter" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Twitter
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Zandile Mpungose" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Zandile Mpungose
                        </a>

                </li>
    </ul>
<button class="btn btn-secondary btn-sm btn-block visible-xs visible-sm visible-md visible-lg" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block hidden" id="btnHideKeywords">Afficher moins de mots-clés</button>
    <button class="btn btn-link underline pull-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
                </div>
            </div>
        </div>
    </article>
        <div class="articles-supplementary">
            <div class="container">
                <div class="row">
                    <div class="col-md-offset-1 col-md-11">
                        

        <div class="title">A lire aussi</div>
        <div class="list-articles">



<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-8">
                    

<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
<span class="label label-date ">23/11/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/petrole-et-gaz_strategies-entreprise/2021/11/23/importation-de-gnl--le-ministre-de-l-energie-mantashe-se-fait-le-lobbyiste-du-turc-karpowership,109706007-art">
    <h3 class="article-title">
        Importation de GNL : le ministre de l'énergie Mantashe se fait le lobbyiste du turc Karpowership&nbsp;<span class="icon icon-15"></ span >
    </h3>
            <p>Critiqué de toutes parts par les défenseurs de l'environnement, le turc Karpowership peut cependant compter sur plusieurs alliés de poids pour son projet d'implantation en Afrique du Sud. Parmi eux : le ministre de l'énergie Gwede Mantashe et la major Shell. [...]</p>
     </a>
</div>
                </div>
                <div class="col-sm-4">
                    <a href="/petrole-et-gaz_strategies-entreprise/2021/11/23/importation-de-gnl--le-ministre-de-l-energie-mantashe-se-fait-le-lobbyiste-du-turc-karpowership,109706007-art" >
                            <figure>
                                <img alt="Le ministre de l'énergie Gwede Mantashe." class="img-responsive img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlGXzE1NTI2LkpQRw==" title="Le ministre de l'énergie Gwede Mantashe. &copy; Mike Hutchings/Reuters"></img><figcaption>Le ministre de l'énergie Gwede Mantashe. &copy; Mike Hutchings/Reuters</figcaption>
                            </figure>
                    </a>
                </div>
            </div>
    </div>
</article>





<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-8">
                    

<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
<span class="label label-date ">16/11/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-est-et-australe_politique/2021/11/16/sortie-du-charbon--l-utilisation-des-milliards-des-pays-occidentaux-divise-l-administration-ramaphosa,109704575-art">
    <h3 class="article-title">
        Sortie du charbon : l'utilisation des milliards des pays occidentaux divise l'administration Ramaphosa&nbsp;<span class="icon icon-15"></ span >
    </h3>
            <p>L'Afrique du Sud vient de recevoir un financement massif pour réduire puis supprimer sa dépendance au charbon, sans que la destination exacte de ces fonds ne soit fléchée. [...] </p>
     </a>
</div>
                </div>
                <div class="col-sm-4">
                    <a href="/afrique-est-et-australe_politique/2021/11/16/sortie-du-charbon--l-utilisation-des-milliards-des-pays-occidentaux-divise-l-administration-ramaphosa,109704575-art" >
                            <figure>
                                <img alt="Le président sud-africain Cyril Ramaphosa lors de son intervention à distance durant la COP26, le 4 novembre 2021." class="img-responsive img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlGXzE1NDg1LkpQRw==" title="Le président sud-africain Cyril Ramaphosa lors de son intervention à distance durant la COP26, le 4 novembre 2021. &copy; South African Government/Twitter"></img><figcaption>Le président sud-africain Cyril Ramaphosa lors de son intervention à distance durant la COP26, le 4 novembre 2021. &copy; South African Government/Twitter</figcaption>
                            </figure>
                    </a>
                </div>
            </div>
    </div>
</article>





<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-8">
                    

<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
<span class="label label-date ">28/10/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-est-et-australe_politique/2021/10/28/fin-du-charbon--cyril-ramaphosa-entre-le-marteau-de-la-cop26-et-l-enclume-des-municipales,109701051-art">
    <h3 class="article-title">
        Fin du charbon : Cyril Ramaphosa entre le marteau de la COP26 et l'enclume des municipales&nbsp;<span class="icon icon-15"></ span >
    </h3>
            <p>Le chef de l'Etat Cyril Ramaphosa et le patron de la société publique d'électricité Eskom Holdings, Andre de Ruyter, doivent jongler entre deux objectifs : trouver des fonds pour financer le plan de désengagement du charbon tout en ménageant les syndicats miniers, vivier de potentiels électeurs pour l'ANC. [...]</p>
     </a>
</div>
                </div>
                <div class="col-sm-4">
                    <a href="/afrique-est-et-australe_politique/2021/10/28/fin-du-charbon--cyril-ramaphosa-entre-le-marteau-de-la-cop26-et-l-enclume-des-municipales,109701051-art" >
                            <figure>
                                <img alt="Le président sud-africain Cyril Ramaphosa." class="img-responsive img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlGXzE1MzgxLkpQRw==" title="Le président sud-africain Cyril Ramaphosa. &copy; Sumaya Hisham/Reuters"></img><figcaption>Le président sud-africain Cyril Ramaphosa. &copy; Sumaya Hisham/Reuters</figcaption>
                            </figure>
                    </a>
                </div>
            </div>
    </div>
</article>





<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
<span class="label label-date ">12/10/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/petrole-et-gaz/2021/10/12/le-fonds-public-de-l-energie-et-sasol-peuvent-ils-sortir-le-secteur-electrique-de-la-crise,109697010-art">
    <h3 class="article-title">
        Le fonds public de l'énergie et Sasol peuvent-ils sortir le secteur électrique de la crise ?&nbsp;<span class="icon icon-15"></ span >
    </h3>
            <p>La proposition de construction de terminaux d'importation de GNL en Afrique du Sud revient sur la table à la faveur d'une alliance entre le régulateur de l'énergie et la société Sasol. Mais les obstacles à sa réalisation sont encore très nombreux. [...]</p>
     </a>
</div>    </div>
</article>


        </div>

                    </div>
                </div>
            </div>
        </div>
    <div class="container visible-xs visible-sm">
        


<div class="sidenav">
    



        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez gratuitement des veilles sur ces mots-cl&#xE9;s</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="AFRIQUE DU SUD" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            AFRIQUE DU SUD
                        </a>

                </li>
                <li class="">
                        <a data-item="ANC" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            ANC
                        </a>

                </li>
                <li class="">
                        <a data-item="Andre de Ruyter" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Andre de Ruyter
                        </a>

                </li>
                <li class="">
                        <a data-item="Batsomi Investments" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Batsomi Investments
                        </a>

                </li>
                <li class="">
                        <a data-item="Chris Forlee" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Chris Forlee
                        </a>

                </li>
                <li class="">
                        <a data-item="Eskom" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Eskom
                        </a>

                </li>
                <li class="">
                        <a data-item="Fungai Sibanda" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Fungai Sibanda
                        </a>

                </li>
                <li class="">
                        <a data-item="Gwede Mantashe" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Gwede Mantashe
                        </a>

                </li>
                <li class="">
                        <a data-item="Jacob Modise" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Jacob Modise
                        </a>

                </li>
                <li class="">
                        <a data-item="Jacob Zuma" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Jacob Zuma
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Karpowership" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Karpowership
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Muzi Mkhize" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Muzi Mkhize
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nampak" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Nampak
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="National Electricity Regulator" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            National Electricity Regulator
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="National Energy Regulator of SA" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            National Energy Regulator of SA
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="National Public Transport Regulator" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            National Public Transport Regulator
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nhlanhla Gumede" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Nhlanhla Gumede
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nomalanga Sithole" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Nomalanga Sithole
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nomfundo Maseti" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Nomfundo Maseti
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="PetroSA" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            PetroSA
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Pravin Gordhan" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Pravin Gordhan
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Sasol" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Sasol
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Smunda Mokoena" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Smunda Mokoena
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="South African Civil Aviation Authority" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            South African Civil Aviation Authority
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Twitter" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Twitter
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Zandile Mpungose" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#xE9;er des veilles, connectez-vous ou cr&#xE9;ez un compte gratuit">
                            Zandile Mpungose
                        </a>

                </li>
    </ul>
<button class="btn btn-secondary btn-sm btn-block visible-xs visible-sm visible-md visible-lg" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block hidden" id="btnHideKeywords">Afficher moins de mots-clés</button>
    <button class="btn btn-link underline pull-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
    </div>

    <div class="navigation sticky">
        <div class="navigation-wrapper visible-md visible-lg">
            <div class="container">
                <div class="d-flex align-items-center">
                    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/">&nbsp;<span itemprop="name">Accueil</span>&nbsp;<meta itemprop="position" content="1" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-de-l-est-et-australe">&nbsp;<span itemprop="name">afrique de l'est et australe</span>&nbsp;<meta itemprop="position" content="2" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-de-l-est-et-australe_politique">&nbsp;<span itemprop="name">politique</span>&nbsp;<meta itemprop="position" content="3" /></a></li><li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">&nbsp;<span itemprop="name">Eskom, nucléaire, Karpowership : comment le ministre de l'énergie Mantashe a fait du régulateur Nersa son bras armé</span>&nbsp;<meta itemprop="position" content="4" /></li></ol>
                    			<div class="sous-rubrique-wrapper">
				<span>Retrouvez aussi cet article dans :</span>&nbsp;<a href = "/rub/infrastructures-et-electricite_electricite" title ="ELECTRICITÉ" ><span class="label label-default ">Electricité</span></a> 
			</div>

                </div>
            </div>
        </div>
    </div>

    
<div class="backdrop">
    <div class="background"></div>
    <div class="loader-content"></div>
</div>
</div>








<div id="modalSearch" class="modal fade modal-search" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <form method="POST" action="/searchpost">
            <div class="field-search">
                <div class="input-group">
                    <input type="text" name="searchquerry" class="form-control input-lg" placeholder="Rechercher dans les articles..." />
                    <div class="input-group-btn">
                        <button class="btn btn-default btn-search"><span class="icon icon-96"></span></button>
                    </div>
                </div>
            </div>
        </form>
    </div>
    <div class="modal-footer">
        <button class="btn btn-action btn-lg btn-block">Rechercher</button>
    </div>
</div></div></div>



<div id="modalCookieConsent" class="modal fade modal-cookie-consent" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">        <div class="modal-header">
            <div class="text-right">
                <button class="btn btn-link underline no-margin btn-continue" data-dismiss="modal">Continuer sans accepter &rarr;</button>
            </div>
            <h5>Exprimez vos choix pour vos donn&#xE9;es personnelles</h5>
        </div>
        <div class="modal-body">
            <p><b><em>Africa Intelligence</em></b> utilise des cookies lors de votre visite, pour assurer le bon fonctionnement de ce site, mesurer et analyser l'audience et fournir un support utilisateur.<br><br>À l'exception des cookies nécessaires au bon fonctionnement du site, vous pouvez librement donner ou non votre accord au dépôt de cookies.<br><br>Cliquez sur <em>"Accepter et fermer"</em> pour consentir à l'ensemble des cookies, ou sur <em>"Paramétrer mes choix"</em> pour les personnaliser. Vous pouvez à tout moment modifier vos préférences en consultant notre page <a href="/info/cookies_informations"> <u><b><em>Gestion des cookies</em></b></u></a>.</p>
        </div>
        <div class="modal-footer text-center">
            <ul class="list-inline">
                <li><button class="btn btn-link underline btn-settings hidden-xs" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
                <li><button class="btn btn-primary btn-accept" data-dismiss="modal">Accepter et fermer</button></li>
                <li><button class="btn btn-link underline btn-settings visible-xs-inline-block" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
            </ul>
        </div>
</div></div></div>
<div id="modalCookieConsentSettings" class="modal fade modal-cookie-consent-settings" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">    <div class="modal-header">
        <h5>Param&#xE9;trez vos cookies</h5>
    </div>
    <div class="modal-body">
        <p>Un cookie est fichier texte déposé sur le disque dur de votre terminal (ordinateur, téléphone mobile, tablette, etc.) par le serveur du site que vous consultez. L'objectif est de vous offrir une expérience de navigation personnalisée et fluide.</p>
        <div class="list-group">
            <div class="list-group-item">
                <h6>Cookies essentiels et exempts de consentement</h6>
                <p>Ces cookies sont nécessaires au bon fonctionnement technique du site, ils sont également utilisés dans le cadre de la création/connexion de compte.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="analyticsService" />
                    </label>
                </div>
                <h6>Cookies mesure d&#x27;audience</h6>
                <p>Ces cookies nous permettent de collecter anonymement les données de trafic du site <em>Africa Intelligence</em>.
<br><br>Liste des cookies mesure d'audience : Google Analytics.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="socialService" />
                    </label>
                </div>
                <h6>Cookies marketing</h6>
                <p>Ces cookies nous permettent de suivre l'efficacité des campagnes que nous diffusons sur Twitter, pour promouvoir notre publication et nos services.
<br><br>Liste des cookies marketing : Twitter pixel.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="supportService" />
                    </label>
                </div>
                <h6>Cookies support utilisateur</h6>
                <p>Ces cookies nous permettent de mieux répondre aux attentes de nos clients et utilisateurs.
<br><br>Liste des cookies support utilisateur : LiveChat.</p>
            </div>
        </div>
    </div>
    <div class="modal-footer text-center">
        <ul class="list-inline">
            <li><button class="btn btn-negative btn-accept" data-dismiss="modal">Accepter la s&#xE9;lection</button></li>
            <li><button class="btn btn-negative btn-refuse" data-dismiss="modal">Tout refuser</button></li>
            <li><button class="btn btn-primary btn-accept-all" data-dismiss="modal">Tout accepter</button></li>
        </ul>
    </div>
</div></div></div>
    
<div id="modalImgFullscreen" class="modal fade modal-img-fullscreen" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon icon-44"></span></button>
    <div class="modal-img-container"></div>

<div class="backdrop">
    <div class="background"></div>
    <div class="loader-content"></div>
</div></div></div></div>
    


<div id="modalReadMod" class="modal fade modal-read-mod" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
            <h5>Vous pouvez lire cet Insiders :</h5>
        </div>
        <div class="modal-body">
            <div class="table-block">
                <div class="cell-block text-center" data-dismiss="modal">
                    <strong class="text-uppercase">En ligne</strong>
                    <span class="icon icon-37"></span>
                </div>
                    <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                        <strong class="text-uppercase">En pdf</strong>
                        <span class="icon icon-11"></span>
                    </div>
            </div>
        </div>
</div></div></div>
    
<div id="modalInfo" class="modal fade modal-info" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h5>Les veilles par e-mail</h5>
    </div>
    <div class="modal-body">
        <div class="modal-description">
            Un e-mail vous est envoy&#xE9; lorsqu&#x2019;un article correspondant &#xE0; vos centres d&#x2019;int&#xE9;r&#xEA;t est publi&#xE9; sur l&#x2019;un des sites d&#x2019;Indigo Publications. Ce service est enti&#xE8;rement gratuit et sans obligation d&#x2019;achat.
        </div>
        <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
    </div>
</div></div></div>

<div id="modalIdentify" class="modal fade modal-identify" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content no-background creation-first">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h5>Ce service est r&#xE9;serv&#xE9; aux abonn&#xE9;s. Connectez-vous pour y acc&#xE9;der.</h5>
    </div>
    <div class="modal-body">
        <div class="identify">
            
    <form class="form-login form-inline" method="post">
        
        <div>
            <input type="hidden" name="OrigineLogin" value="Landing"/>
            <div class="table-block">
                <div class="cell-block">
                    <div class="form-group">
                        <label class="sr-only" for="Identifiant">Adresse e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail"/>
                    </div>
                    
<div class="form-group has-feedback">
    <label class="sr-only" for="MotDePasse_870419031">Mot de passe</label>
    <input type="password" id="MotDePasse_870419031" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
    <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
</div>
                    <div style="margin-top: 15px;">
                        <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
                        <div class="checkbox">
                            <label>
                                <input name="ConnexionAuto" type="checkbox" checked="checked"/> Rester connect&#xE9;
                            </label>
                        </div>
                    </div>
                </div>
                <div class="cell-block">
                    <button class="btn btn-primary" type="submit">Je me connecte</button>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
        </div>
    <input name="__RequestVerificationToken" type="hidden" value="CfDJ8MyD3aRgRN5HlNiUBfha6XlC2kJfPNo61YZBTT5XjiQBHYdhWW2uWmUMmvZnVOSrs-djsWxITvIm7dTM09Lqp2Z_WZotjCsXLoJxSvS5rv2dXvmHaKTKNGU4K0biCHhX-To1Mo4sGzD7aORZ33mXAf0" /></form>

        </div>
    </div>
    <div class="modal-footer">
        <h4>
            Pas encore abonné? <a href="/simulation">Découvrez nos offres d’abonnement</a>
        </h4>
    </div>

<div class="backdrop">
    <div class="background"></div>
    <div class="loader-content"></div>
</div></div></div></div>

<div id="modalOnlySubscribers" class="modal fade modal-onlysubscribers" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content no-background creation-first">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h6>
            Ce service est réservé aux abonnés. <a href="/simulation">Découvrez nos offres d'abonnement.</a>
        </h6>
    </div>
</div></div></div>            <div class="messages">
                <div class="container">
                        <div class="message-item message-push-notification">
                            <button class="close"><span class="icon icon-6"></span></button>
                            <div class="flex-stretch-md row">
                                <div class="item col-md-8 col-lg-8">
                                    <p><u>Nouveau :</u> Soyez informé de la mise en ligne des nouvelles éditions et des alertes exclusives en temps réel ! &nbsp; <span class="visible-xs-inline btn-info icon icon-62"></span></p>
                                </div>
                                <div class="item col-md-4 col-lg-4">
                                    <div class="table-block full-height">
                                        <div class="cell-block vmiddle">
                                            <button class="btn btn-action">Je m&#x27;inscris</button>
                                            <div class="inline tip">
                                                <button class="btn btn-default btn-info hidden-xs">
                                                    En savoir &#x2B;
                                                </button>
                                                <div class="tip-text top">
                                                    <button class="close"><span class="icon icon-6"></span></button>
                                                    <p><strong>En vous inscrivant, vous serez notifié par un court message sur votre ordinateur ou votre mobile dès qu'une nouvelle édition de notre publication ou qu'une alerte est publiée. Restez informé en tout temps et en tout lieu !</strong></p>
                                                    <p class="text-center no-margin-bottom"><button class="btn btn-action ga-notification-submit">Je m&#x27;inscris</button></p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>

<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item">
                                        <img class="img-responsive logo" src="/img/images/logos/logo-site-AIF-negative.png" alt="Africa Intelligence" />
                                </li>
                                <li class="list-group-item hidden-xs hidden-sm">
                                    <p>Pr&#xE9;sent sur le web d&#xE8;s 1996, Africa Intelligence est le premier site d&#x27;information sur l&#x27;Afrique destin&#xE9; &#xE0; un public professionnel.</p>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Premi&#xE8;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a></li>
                                <li class="list-group-item"><a href="/info/services">Les services abonn&#xE9;s</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#xE9;daction</a></li>
                                <li class="list-group-item"><a href="/partnership">Partenariats</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#xE9;gales</a></li>
                                <li class="list-group-item"><a href="/site">Plan du site</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Services gratuits</h6></li>
                                    <li class="list-group-item"><a href="/account/Notifications?title=notification">Cr&#xE9;er des veilles par e-mail</a></li>
                                    <li class="list-group-item"><a href="/account/Newsletter?title=summaries">Recevoir la newsletter</a></li>
                                <li class="list-group-item"><a href="/free">Lire des articles</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group socials">
                                <li class="list-group-item"><h6>Suivez-nous</h6></li>
                                <li class="list-group-item">
                                        <a href="https://twitter.com/LettreContinent" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                        <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                        <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md hidden-md hidden-lg">
                        <div class="inside">
                            <ul class="list-group">
                                    <li class="list-group-item">
                                        <a href="https://www.africaintelligence.com/eastern-and-southern-africa_politics/2021/12/24/mantashe-weaponises-nuclear-regulator-nersa-to-rebuff-eskom-and-champion-karpowership,109713308-ar2"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a>
                                    </li>
                                <li class="list-group-item"><a href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li class="list-group-item"><a href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                                    <li class="list-group-item">
                                        <a href="/free"><span class="icon icon-93"></span>&nbsp;&nbsp;Espace gratuit</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 hidden-md hidden-lg">
        <div class="container text-center">
            <a href="/info/legals">Mentions l&#xE9;gales</a>
        </div>
    </div>
    <div class="footer-row-3">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md vtop">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>Un site &#xE9;dit&#xE9; par </h6>
                                </div>
                                <div class="cell-block vmiddle">
                                    <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                        <div>
                                            <div class="sprite indigo-logo icon-Indigo-logo"></div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="cell-block vtop hidden-xs hidden-sm">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>
                                        Les autres sites d&#x27;Indigo Publications
                                    </h6>
                                </div>

                                <div class="publications cell-block vmiddle">
                                            <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                                <img src="/img/images/logo-site-LMR.png" alt="Intelligence Online" />
                                            </a>
                                            <a href="https://www.lalettrea.fr" class="icon" title="La Lettre A">
                                                <img src="/img/images/logo-lla.png" alt="La Lettre A" />
                                            </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>



        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#xE9;pondre. Veuillez rafra&#xEE;chir la page ou attendre que le serveur soit accessible.
        </script>


        


        <script type="text/javascript" src="/js/main.js?t=1640192477673"></script>



        

    </body>

</html>
