    <!DOCTYPE html>
    <html prefix="og:http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <title>AFRIQUE DU SUD : La feuille de route des libéraux d'ActionSA pour mettre fin à la domination de l'ANC</title>
        <meta name="description" content="Le parti libéral fondé en 2020 par l'entrepreneur Herman Mashaba veut mettre fin au règne sans partage de l'Africa National Congress en Afrique du Sud. Mais les tentatives d'application de sa" />


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">
        <link rel="preconnect" href="https://api.indigo-net.com">
        <link rel="preconnect" href="https://api.livechatinc.com">
        <link rel="preconnect" href="https://browser.sentry-cdn.com">
        <link rel="preconnect" href="https://cdn.livechatinc.com">
        <link rel="preconnect" href="https://webstats.indigo-net.com">

        <link rel="stylesheet" href="/css/main.css?t=1645547698192">

        <link rel="stylesheet" href="/css/sprite-generique.css?t=1645547698192" media="print" onload="this.media='all'; this.onload=null;">

        <!-- Sprites pour AI -->
<link rel="stylesheet" href="/css/sprite-picto.css?t=1645547698192" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-pdf.css?t=1645547698192" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-carte-Available.css?t=1645547698192" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-carte-AI.css?t=1645547698192" media="print" onload="this.media='all'; this.onload=null;">

        

        <script type="text/javascript" src="/js/polyfill/respond.min.js?t=1645547698192"></script>

        <script type="text/javascript" src="/js/vendor.js?t=1645547698192"></script>
            <script type="text/javascript" src="/js/polyfill/jquery.history.js?t=1645547698192" async></script>
        <script type="text/javascript" src="/js/polyfill/scrollfix.js?t=1645547698192" async></script>
        <script type="text/javascript" src="/js/polyfill/stickyfill.js?t=1645547698192"></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous"></script>
        <!-- Sentry polyfills for older browsers <= ie11 -->
        <!--[if lte IE 11]>
            <script src="https://polyfill.io/v3/polyfill.min.js?features=Promise%2CObject.assign%2CString.prototype.includes%2CNumber.isNaN%2CArray.prototype.findIndex" defer></script>
        <![endif]-->
        <script src="https://browser.sentry-cdn.com/5.17.0/bundle.min.js" integrity="sha384-lowBFC6YTkvMIWPORr7+TERnCkZdo5ab00oH5NkFLeQUAmBTLGwJpFjF6djuxJ/5" crossorigin="anonymous" defer></script>
        <!-- BEGIN Sentry -->
        <script type="text/javascript">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</script>
        <!-- END Sentry -->
        <!-- BEGIN Sso -->
        <script type="text/javascript">
        window.indigoSso = {
            enable: 1,
            connected: 2,
            token: ""
        }
        </script>
        <!-- END Sso -->




            <link href="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2022/02/25/la-feuille-de-route-des-liberaux-d-actionsa-pour-mettre-fin-a-la-domination-de-l-anc,109736246-art" rel="canonical" />
        <meta name="robots" value="FOLLOW,INDEX,NOODP,NOARCHIVE"/>
        <meta name="Server" content="PRO" />
        <meta name="CategoryPage" content="1" />
        <base href="https://www.africaintelligence.fr" />
        <link rel="alternate" href="https://www.africaintelligence.com/eastern-and-southern-africa_politics/2022/02/25/actionsa-liberals-draw-up-roadmap-to-end-anc-domination,109736529-art" hreflang="en" />
<link rel="alternate" href="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2022/02/25/la-feuille-de-route-des-liberaux-d-actionsa-pour-mettre-fin-a-la-domination-de-l-anc,109736246-art" hreflang="fr" />

        
        
        
        <!--FavIcon-->
            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" href="/favicon/favicon.ico" />
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

        <!--Meta Tag Google Extrait-->
        <meta name="robots" content="max-snippet:-1, max-image-preview:standard">

        <!--Meta MS-->
        <meta name="application-name" content="Africa Intelligence" />
        <meta name="msapplication-tooltip" content="Africa Intelligence" />
        <meta name="msapplication-navbutton-color" content="#eb7c2d" />
        <meta name="msapplication-starturl" content="/" />

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="Africa Intelligence" />
        <meta property="og:locale" content="fr_FR" />
            <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="AFRIQUE DU SUD : La feuille de route des lib&#xE9;raux d&#x27;ActionSA pour mettre fin &#xE0; la domination de l&#x27;ANC" />
        <meta property="og:description" content="Le parti lib&#xE9;ral fond&#xE9; en 2020 par l&#x27;entrepreneur Herman Mashaba veut mettre fin au r&#xE8;gne sans partage de l&#x27;Africa National Congress en Afrique du Sud. Mais les tentatives d&#x27;application de sa" />
        <meta property="og:url" content="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2022/02/25/la-feuille-de-route-des-liberaux-d-actionsa-pour-mettre-fin-a-la-domination-de-l-anc,109736246-art" />
        <meta property="og:image" content="https://www.africaintelligence.fr/img/images/pictoog/picto-AIF-og.png" />

        <!--Meta Twitter-->
        <meta name="twitter:site" content="@LettreContinent" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2022/02/25/la-feuille-de-route-des-liberaux-d-actionsa-pour-mettre-fin-a-la-domination-de-l-anc,109736246-art" />
        <meta name="twitter:title" content="AFRIQUE DU SUD : La feuille de route des lib&#xE9;raux d&#x27;ActionSA pour mettre fin &#xE0; la domination de l&#x27;ANC" />
        <meta name="twitter:description" content="Le parti lib&#xE9;ral fond&#xE9; en 2020 par l&#x27;entrepreneur Herman Mashaba veut mettre fin au r&#xE8;gne sans partage de l&#x27;Africa National Congress en Afrique du Sud. Mais les tentatives d&#x27;application de sa" />
        <meta name="twitter:image" content="https://www.africaintelligence.fr/img/images/picto/picto-AIF-square.png" />

            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" />
            <meta property="article:published_time" content="2022-02-25T00:00:00Z" />
            <meta property="article:tag" content="Democratic Alliance African National Congress Nelson Mandela Economic Freedom Fighters Herman Mashaba Oppenheimer ActionSA Mmusi Maimane Andr&#xE9; Coetzee Athol Trollip Black Like Me Bongani Baloyi Jessica Slack-Jell John Steenhuisen Martin Mosal Michael Beaumont Rebecca Oppenheimer Victoria Freudenheim" />
            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.africaintelligence.fr/afrique-est-et-australe_politique/2022/02/25/la-feuille-de-route-des-liberaux-d-actionsa-pour-mettre-fin-a-la-domination-de-l-anc,109736246-art"
                    },
                    "headline": "AFRIQUE DU SUD : La feuille de route des lib&#xE9;raux d&#x27;ActionSA pour mettre fin &#xE0; la domination de l&#x27;ANC",
                    "image": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png",
                    "dateCreated": "2022-02-25T00:00:00Z",
                    "datePublished": "2022-02-25T00:00:00Z",
                    "author": {
                        "@type": "Organization",
                        "name": "Africa Intelligence"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Africa Intelligence",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png"
                        }
                    },
                    "description": "Le parti lib&#xE9;ral fond&#xE9; en 2020 par l&#x27;entrepreneur Herman Mashaba veut mettre fin au r&#xE8;gne sans partage de l&#x27;Africa National Congress en Afrique du Sud. Mais les tentatives d&#x27;application de sa",
                    "isAccessibleForFree": "false",
                    "hasPart": {
                        "@type": "WebPageElement",
                        "isAccessibleForFree": false,
                        "cssSelector": ".landing .landing-box"
                    }
                }
            </script>
        <script>
            // OneSignal settings
            window.PUSH_APP_ID = "30e8baa0-ca3a-4c2a-90ca-2f7bedda832c";
            window.welcomeNotification = {
                'title': "Africa Intelligence",
                'message': "Merci pour votre inscription !"
            }
            window.notifyButton = {
                text: {
                    'tip.state.blocked': "Vous avez pr&#xE9;alablement bloqu&#xE9; les notifications",
                    'dialog.blocked.title': "Activer les notifications",
                    'dialog.blocked.message': "Suivez ces instructions pour autoriser les notifications"
                }
            }
            window.i18n = {
                'Page_Article_ActionTelechargerLePdfNonConnecte': "Ce document est accessible uniquement aux abonn&#xE9;s et &#xE0; ceux qui ont achet&#xE9; cet article."
            }
        </script>
        <script async defer data-domain="www.africaintelligence.fr" src="https://webstats.indigo-net.com/js/plausible.js"></script>
    </head>
    <body class=" SiteAIF">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='AIF';

</script>            <!-- Google Tag Manager -->
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                        height="0" width="0" style="display: none; visibility: hidden" title="Google Tag Manager"></iframe>
            </noscript>
            <script type="text/javascript">
                (function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(),
                        event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                    /**/
                })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
            </script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
        window.LANG = 'Francais';
        </script>








<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close icon icon-112"></button>
        <div class="menuleft-scrollable">
                <ul class="nav nav-pills nav-stacked  ">
                    <li>
                        <a href="/">&#xC0; la une</a>
                    </li>
                        <li>
                            <a href="/rub/afrique-de-l-ouest-et-centrale">
                                    <img src="/img/gen/svg/rubriques/AI_westcentral_color-blanc.svg" alt="Afrique de l&#x27;Ouest et centrale" />
                                <span>Afrique de l&#x27;Ouest et centrale</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/afrique-du-nord">
                                    <img src="/img/gen/svg/rubriques/AI_north_color-blanc.svg" alt="Afrique du Nord" />
                                <span>Afrique du Nord</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/afrique-de-l-est-et-australe">
                                    <img src="/img/gen/svg/rubriques/AI_east_color-blanc.svg" alt="Afrique de l&#x27;Est et Australe" />
                                <span>Afrique de l&#x27;Est et Australe</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/petrole-et-gaz">
                                    <img src="/img/gen/svg/rubriques/AI_oilgas_color-blanc.svg" alt="P&#xE9;trole et Gaz" />
                                <span>P&#xE9;trole et Gaz</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/industrie-miniere">
                                    <img src="/img/gen/svg/rubriques/AI_mining_color-blanc.svg" alt="Industrie mini&#xE8;re" />
                                <span>Industrie mini&#xE8;re</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/infrastructures-et-electricite">
                                    <img src="/img/gen/svg/rubriques/AI_powerinfra_color-blanc.svg" alt="Infrastructures et &#xE9;lectricit&#xE9;" />
                                <span>Infrastructures et &#xE9;lectricit&#xE9;</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/defense-et-securite">
                                    <img src="/img/gen/svg/rubriques/AI_securitydefense_color-blanc.svg" alt="D&#xE9;fense et s&#xE9;curit&#xE9;" />
                                <span>D&#xE9;fense et s&#xE9;curit&#xE9;</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/banques-et-finance">
                                    <img src="/img/gen/svg/rubriques/AI_banking_color-blanc.svg" alt="Banques et Finance" />
                                <span>Banques et Finance</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/negoce">
                                    <img src="/img/gen/svg/rubriques/AI_trading_color-blanc.svg" alt="N&#xE9;goce" />
                                <span>N&#xE9;goce</span>
                            </a>
                        </li>
                </ul>
            <div class="panel-group " id="accordion" ifle="tablist" aria-multiselectable="true">
                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingOne">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#pays" aria-expanded="true" aria-controls="pays">
                                    <span class="icon icon-1"></span>
                                    Pays
                                </a>
                            </h4>
                        </div>
                        <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
                            <div class="panel-body list-group">
                                    <div class="btn-content hidden-xs">
                                        <a href="/#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Carte interactive</a>
                                    </div>
                                    <a href="/country/afrique%20du%20sud" class="list-group-item">
                                        AFRIQUE DU SUD
                                    </a>
                                    <a href="/country/algerie" class="list-group-item">
                                        ALGERIE
                                    </a>
                                    <a href="/country/angola" class="list-group-item">
                                        ANGOLA
                                    </a>
                                    <a href="/country/benin" class="list-group-item">
                                        BENIN
                                    </a>
                                    <a href="/country/botswana" class="list-group-item">
                                        BOTSWANA
                                    </a>
                                    <a href="/country/burkina%20faso" class="list-group-item">
                                        BURKINA FASO
                                    </a>
                                    <a href="/country/burundi" class="list-group-item">
                                        BURUNDI
                                    </a>
                                    <a href="/country/cameroun" class="list-group-item">
                                        CAMEROUN
                                    </a>
                                    <a href="/country/cap%20vert" class="list-group-item">
                                        CAP VERT
                                    </a>
                                    <a href="/country/centrafrique" class="list-group-item">
                                        CENTRAFRIQUE
                                    </a>
                                    <a href="/country/comores" class="list-group-item">
                                        COMORES
                                    </a>
                                    <a href="/country/congo" class="list-group-item">
                                        CONGO
                                    </a>
                                    <a href="/country/cote%20d%27ivoire" class="list-group-item">
                                        COTE D&#x27;IVOIRE
                                    </a>
                                    <a href="/country/djibouti" class="list-group-item">
                                        DJIBOUTI
                                    </a>
                                    <a href="/country/egypte" class="list-group-item">
                                        EGYPTE
                                    </a>
                                    <a href="/country/erythree" class="list-group-item">
                                        ERYTHREE
                                    </a>
                                    <a href="/country/eswatini" class="list-group-item">
                                        ESWATINI
                                    </a>
                                    <a href="/country/ethiopie" class="list-group-item">
                                        ETHIOPIE
                                    </a>
                                    <a href="/country/gabon" class="list-group-item">
                                        GABON
                                    </a>
                                    <a href="/country/gambie" class="list-group-item">
                                        GAMBIE
                                    </a>
                                    <a href="/country/ghana" class="list-group-item">
                                        GHANA
                                    </a>
                                    <a href="/country/guinee" class="list-group-item">
                                        GUINEE
                                    </a>
                                    <a href="/country/guinee%20equatoriale" class="list-group-item">
                                        GUINEE EQUATORIALE
                                    </a>
                                    <a href="/country/guinee-bissau" class="list-group-item">
                                        GUINEE-BISSAU
                                    </a>
                                    <a href="/country/kenya" class="list-group-item">
                                        KENYA
                                    </a>
                                    <a href="/country/la%20reunion" class="list-group-item">
                                        LA REUNION
                                    </a>
                                    <a href="/country/lesotho" class="list-group-item">
                                        LESOTHO
                                    </a>
                                    <a href="/country/liberia" class="list-group-item">
                                        LIBERIA
                                    </a>
                                    <a href="/country/libye" class="list-group-item">
                                        LIBYE
                                    </a>
                                    <a href="/country/madagascar" class="list-group-item">
                                        MADAGASCAR
                                    </a>
                                    <a href="/country/malawi" class="list-group-item">
                                        MALAWI
                                    </a>
                                    <a href="/country/mali" class="list-group-item">
                                        MALI
                                    </a>
                                    <a href="/country/maroc" class="list-group-item">
                                        MAROC
                                    </a>
                                    <a href="/country/maurice" class="list-group-item">
                                        MAURICE
                                    </a>
                                    <a href="/country/mauritanie" class="list-group-item">
                                        MAURITANIE
                                    </a>
                                    <a href="/country/mayotte" class="list-group-item">
                                        MAYOTTE
                                    </a>
                                    <a href="/country/mozambique" class="list-group-item">
                                        MOZAMBIQUE
                                    </a>
                                    <a href="/country/namibie" class="list-group-item">
                                        NAMIBIE
                                    </a>
                                    <a href="/country/niger" class="list-group-item">
                                        NIGER
                                    </a>
                                    <a href="/country/nigeria" class="list-group-item">
                                        NIGERIA
                                    </a>
                                    <a href="/country/ouganda" class="list-group-item">
                                        OUGANDA
                                    </a>
                                    <a href="/country/rdc" class="list-group-item">
                                        RDC
                                    </a>
                                    <a href="/country/rwanda" class="list-group-item">
                                        RWANDA
                                    </a>
                                    <a href="/country/sao%20tome%20et%20principe" class="list-group-item">
                                        SAO TOME ET PRINCIPE
                                    </a>
                                    <a href="/country/senegal" class="list-group-item">
                                        SENEGAL
                                    </a>
                                    <a href="/country/seychelles" class="list-group-item">
                                        SEYCHELLES
                                    </a>
                                    <a href="/country/sierra%20leone" class="list-group-item">
                                        SIERRA LEONE
                                    </a>
                                    <a href="/country/somalie" class="list-group-item">
                                        SOMALIE
                                    </a>
                                    <a href="/country/somaliland" class="list-group-item">
                                        SOMALILAND
                                    </a>
                                    <a href="/country/soudan" class="list-group-item">
                                        SOUDAN
                                    </a>
                                    <a href="/country/soudan%20du%20sud" class="list-group-item">
                                        SOUDAN DU SUD
                                    </a>
                                    <a href="/country/tanzanie" class="list-group-item">
                                        TANZANIE
                                    </a>
                                    <a href="/country/tchad" class="list-group-item">
                                        TCHAD
                                    </a>
                                    <a href="/country/togo" class="list-group-item">
                                        TOGO
                                    </a>
                                    <a href="/country/tunisie" class="list-group-item">
                                        TUNISIE
                                    </a>
                                    <a href="/country/zambie" class="list-group-item">
                                        ZAMBIE
                                    </a>
                                    <a href="/country/zimbabwe" class="list-group-item">
                                        ZIMBABWE
                                    </a>
                            </div>
                        </div>
                    </div>






                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingThree">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#enquetes" aria-expanded="true" aria-controls="enquetes">
                                <span class="icon icon-1"></span>
Grandes Enqu&#xEA;tes                            </a>
                        </h4>
                    </div>

                        <div id="enquetes" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
                            <div class="panel-body list-articles-lock thumbnails">


<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/afrique-de-l-ouest-et-centrale_politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a>             </div>
        </div>

            <a href="/afrique-ouest-et-centrale_politique/2022/02/21/l-histoire-secrete-du-renvoi-des-casques-bleus-gabonais-de-centrafrique,109734810-ge0" >
                <figure>
                    <img alt="Le contingent gabonais de la Minusca en 2019." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=V29ya2Zsb3dcQUlGX2dhYm9ubWludXNjYS5qcGc=" title="Le contingent gabonais de la Minusca en 2019. &copy; UN/Minusca/Igor Rugwiza"></img><figcaption>Le contingent gabonais de la Minusca en 2019. &copy; UN/Minusca/Igor Rugwiza</figcaption>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">CENTRAFRIQUE</strong>
                Publi&#xE9; le 21/02/2022
            </small>
        <a href="/afrique-ouest-et-centrale_politique/2022/02/21/l-histoire-secrete-du-renvoi-des-casques-bleus-gabonais-de-centrafrique,109734810-ge0" >
            <h3 class="article-title ">
                L'histoire secrète du renvoi des casques bleus gabonais de Centrafrique&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>




<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/industrie-miniere_exploration-production" title ="MINES" ><span class="label label-secondary ">Mines</span></a>             </div>
        </div>

            <a href="/industrie-miniere_exploration-production/2022/02/14/terres-rares--la-souverainete-miniere-nouvelle-martingale-du-serial-entrepreneur-brian-menell,109733081-ge0" >
                <figure>
                    <img alt="Le Sud-Africain Brian Menell." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=V29ya2Zsb3dcQUlGX2JyaWFubWVuZWxsYWkxNDAyLmpwZw==" title="Le Sud-Africain Brian Menell. &copy; Facebook/africaminingforum"></img><figcaption>Le Sud-Africain Brian Menell. &copy; Facebook/africaminingforum</figcaption>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">AFRIQUE DU SUD / RWANDA</strong>
                Publi&#xE9; le 14/02/2022
            </small>
        <a href="/industrie-miniere_exploration-production/2022/02/14/terres-rares--la-souverainete-miniere-nouvelle-martingale-du-serial-entrepreneur-brian-menell,109733081-ge0" >
            <h3 class="article-title ">
                Terres rares : la souveraineté minière, nouvelle martingale du serial entrepreneur Brian Menell&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>


                                <div class="btn-content">
                                    <a class="btn btn-block btn-action" href="/enquetes">Voir toutes les enquêtes</a>
                                </div>
                            </div>
                        </div>


                    </div>






                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/entourages">Entourages</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/serials">Feuilletons</a>
                            </h4>
                        </div>
                    </div>

                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/archives">Archives</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel visible-xs visible-sm">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/free">Espace gratuit</a>
                            </h4>
                        </div>
                    </div>

                <div class="panel panel-service">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/aboutus">Qui sommes-nous ?</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/services">Les services abonn&#xE9;s</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/offers">Espace abonnement</a>
                        </h4>
                    </div>

                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/contact">Nous contacter</a>
                        </h4>
                    </div>
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="https://www.africaintelligence.com/eastern-and-southern-africa_politics/2022/02/25/actionsa-liberals-draw-up-roadmap-to-end-anc-domination,109736529-art">English edition</a>
                            </h4>
                        </div>
                </div>

                <div class="panel panel-social">
                    <div class="panel-heading">
                        <h4 class="panel-title">Retrouvez-nous</h4>
                    </div>
                    <div class="panel-body">
                            <a href="https://twitter.com/LettreContinent" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                            <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>

            <div class="nav-fixed sticky">
                


<nav class="menutop ">
    <div class="container">
        <ul class="nav navbar-nav navbar-left">
            <li class="hide-on-top hidden-xs hidden-sm">
                <a href="/" class="logo-min">
                        <img src="/img/images/picto/picto-AIF.png" alt="Africa Intelligence" />
                </a>
            </li>
            <li class=" ">
                <a href="#" data-toggle="menuLeft" class="navbar-toggle">
                    <span class="burger">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="hidden-xs">Menu</span>
                </a>
            </li>

                <li class="visible-md-inline-block visible-lg-inline-block">
                    <a href="/archives">
                        <span>Archives</span>
                    </a>
                </li>
            <li class="dropdown visible-lg-inline-block">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                    <span>Pr&#xE9;sentation du site</span>
                    &nbsp;
                    <span class="icon icon-1"></span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a href="/info/presentation" data-item="Pr&#xE9;sentation &#xE9;ditoriale">Pr&#xE9;sentation &#xE9;ditoriale</a>
                    </li>
                    <li>
                        <a href="/info/services" data-item="Les services abonn&#xE9;s">Les services abonn&#xE9;s</a>
                    </li>
                </ul>
            </li>
        </ul>
        <div class="logo-mobile visible-xs visible-sm">
            
            <a href="/">
                <img src="/img/logo-site-mobile.png" alt="Africa Intelligence" />
            </a>
        </div>
        <ul class="nav navbar-nav navbar-right">
            <li class="navbar-text" data-carousel-interval="5000">
                <span>




                                    <span class="label label-success abo-offer " data-offreID="MjAwKjAzLzA0LzIwMjIqMTUqMTAqR2VuZXJhbGUq">-15%</span>
                </span>
            </li>
            <li class="hide-on-top position-static hidden-xs hidden-sm hidden-md">
                <a href="#" class="btn-search">
                    <span class="icon icon-96"></span>
                    <span>RECHERCHE</span>
                </a>
                <div class="search-bar container hide-on-top hidden-xs hidden-sm">
                    <form method="post" action="/searchpost">


                        <div class="input-group">
                            <div class="input-group-addon">
                                <span class="icon icon-24"></span>
                            </div>
                            <input type="text" class="form-control input-lg" name="searchquerry" placeholder="Recherchez un nom, un th&#xE8;me..." />
                            <span class="input-group-btn">
                                <button class="btn btn-default">Ok</button>
                            </span>
                        </div>
                    </form>
                </div>
            </li>
            
    <li class="hidden-xs hidden-sm hide-on-scroll">
        <a href="/free" id="header_bs_lien_espace_gratuit">
            <span class="icon icon-93"></span>
            <span>Espace gratuit</span>
        </a>
    </li>
    <li class="hidden-xs hidden-sm hide-on-top">

        <a href="/offers" id="header_link_subscribe">
            <span class="icon icon-103"></span>
            <span>Abonnez-vous</span>
        </a>
    </li>

<li>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" id="header_bs_menu_user">
        <span class="icon icon-107"></span>
        <span class="hidden-xs hidden-sm text-uppercase">Se connecter</span>
    </a>
    <div class="dropdown-menu">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant" />
            </div>
            
<div class="form-group has-feedback">
    <label class="sr-only" for="MotDePasse_678353783">Mot de passe</label>
    <input type="password" id="MotDePasse_678353783" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
    <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
</div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" name="ConnexionAuto" checked="checked" /> Rester connect&#xE9;
                </label>
            </div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique" />
                <input type="submit" class="btn btn-primary btn-block" value="Je me connecte" />
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#xE9; ?</a>
            </div>
            <hr />
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#xE9;e un compte gratuit</a>
        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8CsPN6xdsaVFrOvUCAWJ6YInwmdOfXlp1HmOsFWP7cZmBCv67nBzi-TjnZFhgKcXUNw_bWRn_x-Fi1GP5R0JRTVUq4ufJozTfOs1bBqwlO1-pQ5tH5AS9jo1FrV8leSJ3Ni93e9J_3agNJyGHUz5qUc" /></form>
    </div>
</li>
            <li class="hidden-md hidden-lg">
                <a href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-96"></span>
                </a>
            </li>
        </ul>
    </div>
</nav>

<div class="menutop-backdrop"></div>



                <div class="bloc-info bloc-account ">
                    <button class="close"><span class="icon icon-44 bg-dark"></span></button>
                    Votre compte a bien &#xE9;t&#xE9; cr&#xE9;&#xE9;.
                </div>
            </div>

    <header>
            <div class="bloc-info bloc-abo in" id="Header_Promo_Bar_Item_MjAwKjAzLzA0LzIwMjIqMTUqMTAqR2VuZXJhbGUq" data-offreID="MjAwKjAzLzA0LzIwMjIqMTUqMTAqR2VuZXJhbGUq">
                <button class="close" data-offreID="MjAwKjAzLzA0LzIwMjIqMTUqMTAqR2VuZXJhbGUq"><span class="icon icon-44 bg-dark"></span></button>
                <div>
                    <span>
OFFRE SPECIALE : <strong>-15%</strong> sur votre abonnement annuel</span>                    </span>
                    <br class="visible-xs" />
                    <a class="btn btn-xs btn-default" id="header_offre_decouverte_bt" href="/OS/offre0403">
                        S'ABONNER
                    </a>
                </div>
            </div>

        <div class="header-row-1 hidden-xs hidden-sm">
            <div class="container">
                <!-- Logo site -->
                <div class="table-block">
                    <div class="cell-block header-bloc header-bloc-1">
                            <a href="/">
                                <img src="/img/images/logos/logo-site-AIF.png" class="img-responsive" alt="Africa Intelligence" />
                            </a>
                        </div>
                        <div class="cell-block header-bloc header-bloc-2">
                            <div class="field-search">
                                <form method="POST" action="/searchpost">
                                    <div class="input-group">


                                        <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#x27;actualit&#xE9; et les archives depuis 1992..." />
                                        <div class="input-group-btn">
                                            <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-96"></span></button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                        </div>
                        <div class="cell-block header-bloc header-bloc-4">

                                <a href="/offers" class="btn btn-primary" id="header_link_subscribe">Abonnez-vous</a>

                            <ul class="nav nav-pills">
                                    <li><a href="https://www.africaintelligence.com/eastern-and-southern-africa_politics/2022/02/25/actionsa-liberals-draw-up-roadmap-to-end-anc-domination,109736529-art" data-item="----English edition"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a></li>
                                <li><a href="/info/aboutus" data-item="----Qui sommes-nous"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li><a href="/info/contact" data-item="----Nous contacter"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                            </ul>
                        </div>
                </div>

            </div>
        </div>


        

<div class="header-row-3 hidden-xs hidden-sm">
    <div class="container">
        <nav class="text-left">
            <ul class="nav nav-pills">
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Tous les pays----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tous les pays &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <div class="dropdown-menu">
                            <div class="table-block">
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/afrique%20du%20sud" class="list-group-item" data-item="AFRIQUE DU SUD">
                                                        AFRIQUE DU SUD
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/algerie" class="list-group-item" data-item="ALGERIE">
                                                        ALGERIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/angola" class="list-group-item" data-item="ANGOLA">
                                                        ANGOLA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/benin" class="list-group-item" data-item="BENIN">
                                                        BENIN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/botswana" class="list-group-item" data-item="BOTSWANA">
                                                        BOTSWANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burkina%20faso" class="list-group-item" data-item="BURKINA FASO">
                                                        BURKINA FASO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burundi" class="list-group-item" data-item="BURUNDI">
                                                        BURUNDI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cameroun" class="list-group-item" data-item="CAMEROUN">
                                                        CAMEROUN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cap%20vert" class="list-group-item" data-item="CAP VERT">
                                                        CAP VERT
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/centrafrique" class="list-group-item" data-item="CENTRAFRIQUE">
                                                        CENTRAFRIQUE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/comores" class="list-group-item" data-item="COMORES">
                                                        COMORES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/congo" class="list-group-item" data-item="CONGO">
                                                        CONGO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cote%20d%27ivoire" class="list-group-item" data-item="COTE D&#x27;IVOIRE">
                                                        COTE D&#x27;IVOIRE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/djibouti" class="list-group-item" data-item="DJIBOUTI">
                                                        DJIBOUTI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/egypte" class="list-group-item" data-item="EGYPTE">
                                                        EGYPTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/erythree" class="list-group-item" data-item="ERYTHREE">
                                                        ERYTHREE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/eswatini" class="list-group-item" data-item="ESWATINI">
                                                        ESWATINI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/ethiopie" class="list-group-item" data-item="ETHIOPIE">
                                                        ETHIOPIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gabon" class="list-group-item" data-item="GABON">
                                                        GABON
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gambie" class="list-group-item" data-item="GAMBIE">
                                                        GAMBIE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ghana" class="list-group-item" data-item="GHANA">
                                                        GHANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee" class="list-group-item" data-item="GUINEE">
                                                        GUINEE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee%20equatoriale" class="list-group-item" data-item="GUINEE EQUATORIALE">
                                                        GUINEE EQUATORIALE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee-bissau" class="list-group-item" data-item="GUINEE-BISSAU">
                                                        GUINEE-BISSAU
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/kenya" class="list-group-item" data-item="KENYA">
                                                        KENYA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/la%20reunion" class="list-group-item" data-item="LA REUNION">
                                                        LA REUNION
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/lesotho" class="list-group-item" data-item="LESOTHO">
                                                        LESOTHO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/liberia" class="list-group-item" data-item="LIBERIA">
                                                        LIBERIA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/libye" class="list-group-item" data-item="LIBYE">
                                                        LIBYE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/madagascar" class="list-group-item" data-item="MADAGASCAR">
                                                        MADAGASCAR
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/malawi" class="list-group-item" data-item="MALAWI">
                                                        MALAWI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mali" class="list-group-item" data-item="MALI">
                                                        MALI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maroc" class="list-group-item" data-item="MAROC">
                                                        MAROC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maurice" class="list-group-item" data-item="MAURICE">
                                                        MAURICE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mauritanie" class="list-group-item" data-item="MAURITANIE">
                                                        MAURITANIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mayotte" class="list-group-item" data-item="MAYOTTE">
                                                        MAYOTTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mozambique" class="list-group-item" data-item="MOZAMBIQUE">
                                                        MOZAMBIQUE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/namibie" class="list-group-item" data-item="NAMIBIE">
                                                        NAMIBIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/niger" class="list-group-item" data-item="NIGER">
                                                        NIGER
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/nigeria" class="list-group-item" data-item="NIGERIA">
                                                        NIGERIA
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ouganda" class="list-group-item" data-item="OUGANDA">
                                                        OUGANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rdc" class="list-group-item" data-item="RDC">
                                                        RDC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rwanda" class="list-group-item" data-item="RWANDA">
                                                        RWANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sao%20tome%20et%20principe" class="list-group-item" data-item="SAO TOME ET PRINCIPE">
                                                        SAO TOME ET PRINCIPE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/senegal" class="list-group-item" data-item="SENEGAL">
                                                        SENEGAL
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/seychelles" class="list-group-item" data-item="SEYCHELLES">
                                                        SEYCHELLES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sierra%20leone" class="list-group-item" data-item="SIERRA LEONE">
                                                        SIERRA LEONE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somalie" class="list-group-item" data-item="SOMALIE">
                                                        SOMALIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somaliland" class="list-group-item" data-item="SOMALILAND">
                                                        SOMALILAND
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/soudan" class="list-group-item" data-item="SOUDAN">
                                                        SOUDAN
                                                    </a>
                                                </li>
                                        </ul>
                                        <div class="cell-block">
                                            <ul>
                                                    <li>
                                                        <a href="/country/soudan%20du%20sud" class="list-group-item" data-item="SOUDAN DU SUD">
                                                            SOUDAN DU SUD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tanzanie" class="list-group-item" data-item="TANZANIE">
                                                            TANZANIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tchad" class="list-group-item" data-item="TCHAD">
                                                            TCHAD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/togo" class="list-group-item" data-item="TOGO">
                                                            TOGO
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tunisie" class="list-group-item" data-item="TUNISIE">
                                                            TUNISIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zambie" class="list-group-item" data-item="ZAMBIE">
                                                            ZAMBIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zimbabwe" class="list-group-item" data-item="ZIMBABWE">
                                                            ZIMBABWE
                                                        </a>
                                                    </li>
                                            </ul>
                                            <div class="nav-pays-extend">
                                                <a href="/#Map" class="btn btn-action">Voir la carte</a>
                                                <img class="img-responsive img-carte-menu" src="/img/Carte-Afrique-active.svg" alt="Africa Map" />
                                            </div>
                                        </div>
                            </div>
                        </div>
                    </li>
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Les r&#xE9;gions----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les r&#xE9;gions &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <ul class="dropdown-menu">
                                <li>
                                    <a href="/rub/afrique-de-l-ouest-et-centrale" data-item="---------Afrique de l&#x27;Ouest et centrale">
                                            <img src="/img/gen/svg/rubriques/AI_westcentral_color.svg" alt="afrique-de-l-ouest-et-centrale" />
                                        <span>Afrique de l&#x27;Ouest et centrale</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/afrique-du-nord" data-item="---------Afrique du Nord">
                                            <img src="/img/gen/svg/rubriques/AI_north_color.svg" alt="afrique-du-nord" />
                                        <span>Afrique du Nord</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/afrique-de-l-est-et-australe" data-item="---------Afrique de l&#x27;Est et Australe">
                                            <img src="/img/gen/svg/rubriques/AI_east_color.svg" alt="afrique-de-l-est-et-australe" />
                                        <span>Afrique de l&#x27;Est et Australe</span>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Les secteurs----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les secteurs &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <ul class="dropdown-menu">
                                <li>
                                    <a href="/rub/petrole-et-gaz" data-item="---------P&#xE9;trole et Gaz">
                                            <img src="/img/gen/svg/rubriques/AI_oilgas_color.svg" alt="petrole-et-gaz" />
                                        <span>P&#xE9;trole et Gaz</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/industrie-miniere" data-item="---------Industrie mini&#xE8;re">
                                            <img src="/img/gen/svg/rubriques/AI_mining_color.svg" alt="industrie-miniere" />
                                        <span>Industrie mini&#xE8;re</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/infrastructures-et-electricite" data-item="---------Infrastructures et &#xE9;lectricit&#xE9;">
                                            <img src="/img/gen/svg/rubriques/AI_powerinfra_color.svg" alt="infrastructures-et-electricite" />
                                        <span>Infrastructures et &#xE9;lectricit&#xE9;</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/defense-et-securite" data-item="---------D&#xE9;fense et s&#xE9;curit&#xE9;">
                                            <img src="/img/gen/svg/rubriques/AI_securitydefense_color.svg" alt="defense-et-securite" />
                                        <span>D&#xE9;fense et s&#xE9;curit&#xE9;</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/banques-et-finance" data-item="---------Banques et Finance">
                                            <img src="/img/gen/svg/rubriques/AI_banking_color.svg" alt="banques-et-finance" />
                                        <span>Banques et Finance</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/negoce" data-item="---------N&#xE9;goce">
                                            <img src="/img/gen/svg/rubriques/AI_trading_color.svg" alt="negoce" />
                                        <span>N&#xE9;goce</span>
                                    </a>
                                </li>
                        </ul>
                    </li>
            </ul>
            <ul class="nav nav-pills">
                        <li>
                            <a href="/enquetes" data-item="Grandes Enqu&#xEA;tes">Grandes Enqu&#xEA;tes</a>
                        </li>
                        <li>
                            <a href="/entourages" data-item="Entourages">Entourages</a>
                        </li>
                    <li class="dropdown btn-feuilleton">
                        <a class="dropdown-toggle" data-target=".menu-feuilletons,.btn-feuilleton" data-toggle="dropdown" data-item="Feuilletons" href="#" role="button" aria-haspopup="true" aria-expanded="false">Feuilletons</a>
                    </li>
            </ul>
        </nav>
            <div class="dropdown-menu menu-feuilletons">
                <div class="table-block">
                            <div class="cell-block vtop">
                                	    <div class="media">
	        <div class="media-left">
	            <a href="/serial/barrage-de-la-renaissance-symbole-national-dilemme-regional">
	                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzEzNzE2LmpwZw==" alt="Barrage de la Renaissance : symbole national, dilemme r&#xE9;gional" title="Construction du Grand Ethiopian Renaissance Dam. &copy; Gioia Forster/dpa/picture-alliance/Newscom/MaxPPP">
	            </a>
	        </div>
	        <div class="media-body">
	            <a href="/serial/barrage-de-la-renaissance-symbole-national-dilemme-regional">
	                <h4 class="media-heading">Barrage de la Renaissance : symbole national, dilemme r&#xE9;gional</h4>
	            </a> 
	        </div>
	    </div>

                            </div>
                            <div class="cell-block vtop">
                                	    <div class="media">
	        <div class="media-left">
	            <a href="/serial/l-afrique-australe-en-marche-vers-le-gaz">
	                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzEzNTk1LmpwZw==" alt="L&#x27;Afrique australe en marche vers le gaz" title="Le projet de LNG de Rovuma, au Mozambique. &copy; ENI">
	            </a>
	        </div>
	        <div class="media-body">
	            <a href="/serial/l-afrique-australe-en-marche-vers-le-gaz">
	                <h4 class="media-heading">L&#x27;Afrique australe en marche vers le gaz</h4>
	            </a> 
	        </div>
	    </div>

                            </div>
                            <div class="cell-block vtop">
                                	    <div class="media">
	        <div class="media-left">
	            <a href="/serial/succession-de-kenyatta--le-marathon-d-odinga-et-ruto-vers-la-state-house">
	                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzEzNjk3LmpwZw==" alt="Succession de Kenyatta : le marathon d&#x27;Odinga et Ruto vers la State House" title="De gauche à droite : William Ruto, Uhuru Kenyatta, Raila Odinga lors du lancement de la Building Bridges Initiative. &copy; Reuters/Monica Mwangi">
	            </a>
	        </div>
	        <div class="media-body">
	            <a href="/serial/succession-de-kenyatta--le-marathon-d-odinga-et-ruto-vers-la-state-house">
	                <h4 class="media-heading">Succession de Kenyatta : le marathon d&#x27;Odinga et Ruto vers la State House</h4>
	            </a> 
	        </div>
	    </div>

                            </div>
                        <div class="cell-block vtop">
                            <a class="btn btn-action" href="/serials">Voir tous les feuilletons</a>
                        </div>
                </div>
            </div>
    </div>
</div>


    </header>

        

<div class="modal-holder-offrir-article-id">
</div>








        




<div class="page page-article" data-ga-type-article="Article">
    <article class="article ">

            <div class="article-actions container visible-md visible-lg">
                


<div class="tools tools-vertical sticky"
     data-share-title="La feuille de route des lib&#xE9;raux d&#x27;ActionSA pour mettre fin &#xE0; la domination de l&#x27;ANC"
     data-share-text="Le parti lib&#xE9;ral fond&#xE9; en 2020 par l&#x27;entrepreneur Herman Mashaba veut mettre fin au r&#xE8;gne sans partage de l&#x27;Africa National Congress en Afrique du Sud. Mais les tentatives d&#x27;application de sa strat&#xE9;gie d&#x27;union avec la Democratic Alliance et les Economic Freedom Fighters au niveau local sont plus heurt&#xE9;es que pr&#xE9;vu, laissant pr&#xE9;sager un long casse-t&#xEA;te d&#x27;ici &#xE0; l&#x27;&#xE9;lection de 2024."
     data-share-image=""
     data-share-url="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2022/02/25/la-feuille-de-route-des-liberaux-d-actionsa-pour-mettre-fin-a-la-domination-de-l-anc,109736246-art">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        data-article="109736246"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right hidden-xs"></div>
                <div class="tip-text bottom visible-xs"></div>
            </div>
        </li>
            <li class="hidden-xs">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf" 
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="visible-xs visible-sm">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-est-et-australe_politique/2022/02/25/la-feuille-de-route-des-liberaux-d-actionsa-pour-mettre-fin-a-la-domination-de-l-anc,109736246-art" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
            </div>

        <div class="article-header no-illustration">
            <div class="container">
                <div class=" row">
                    <div class="item col-md-offset-1 col-md-10">
                        			<div class="labels">
				<div class="labels-content">
					<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
				</div>
			</div>

                        <h1 class="article-title separate">La feuille de route des libéraux d'ActionSA pour mettre fin à la domination de l'ANC</h1>

                    </div>
                </div>
            </div>
        </div>

        <div class="container">
            <div class="row">
                <div class="col-md-offset-1 col-md-8">
                    <!--enquete-->
                        <div class="landing">
                            <div class="row">
                                    <div class="col-sm-12">
                                        <div class="article-chapo">
                                            Le parti libéral fondé en 2020&nbsp;par l'entrepreneur Herman Mashaba veut mettre fin au règne sans partage de l'Africa National Congress en Afrique du Sud. Mais les tentatives d'application de sa stratégie d'union avec la Democratic Alliance et les Economic Freedom Fighters au niveau local sont plus heurtées que prévu, laissant présager un long casse-tête d'ici à l'élection de 2024. [...] <strong class="color-primary">(627&nbsp;mots)</strong>
                                        </div>
                                        

<div class="informations-supplementary labels">
    <div class="labels-content">

<span class="label label-date ">Edition du 25/02/2022</span>

            <span class="label label-text">Lecture 3 minutes</span>
    </div>
</div>
                                        <div class="visible-xs visible-sm">
                                            


<div class="tools tools-vertical sticky"
     data-share-title="La feuille de route des lib&#xE9;raux d&#x27;ActionSA pour mettre fin &#xE0; la domination de l&#x27;ANC"
     data-share-text="Le parti lib&#xE9;ral fond&#xE9; en 2020 par l&#x27;entrepreneur Herman Mashaba veut mettre fin au r&#xE8;gne sans partage de l&#x27;Africa National Congress en Afrique du Sud. Mais les tentatives d&#x27;application de sa strat&#xE9;gie d&#x27;union avec la Democratic Alliance et les Economic Freedom Fighters au niveau local sont plus heurt&#xE9;es que pr&#xE9;vu, laissant pr&#xE9;sager un long casse-t&#xEA;te d&#x27;ici &#xE0; l&#x27;&#xE9;lection de 2024."
     data-share-image=""
     data-share-url="https://www.africaintelligence.fr/afrique-est-et-australe_politique/2022/02/25/la-feuille-de-route-des-liberaux-d-actionsa-pour-mettre-fin-a-la-domination-de-l-anc,109736246-art">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        data-article="109736246"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right hidden-xs"></div>
                <div class="tip-text bottom visible-xs"></div>
            </div>
        </li>
            <li class="hidden-xs">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf" 
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="visible-xs visible-sm">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-est-et-australe_politique/2022/02/25/la-feuille-de-route-des-liberaux-d-actionsa-pour-mettre-fin-a-la-domination-de-l-anc,109736246-art" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
                                        </div>
                                    </div>
                            </div>


                            


<div class="landing-box " id="landing">
            <h5 class="landing-title text-center"><strong>Cet article est disponible pour les abonnés et en achat à la carte (9,50 EUR)</strong></h5>
    <hr />
        <h5 class="sous-titre-landing">2 options pour lire la suite</h5>
            <div class="offers">
                <div class="offer">
                    


<div class="offer-abo-pme">
    <div class="row">
        <div class="col-sm-6 left-col-offre">
                <div class="inline">
        <div class="options-line">
            <div style="padding-right: 10px;">
                <span class="icon icon-18"></span>
            </div>
            <div class="text-left">
                <strong>Le porte-monnaie électronique</strong>
                    <p>à partir de 50 EUR</p>
            </div>
        </div>
        <div class="sous-titre-offre text-left">
                <p>Acheter uniquement <br/> <strong>les articles qui vous intéressent</strong></p>
        </div>
            <button onclick="$.Topic('signup-modal-show').publish('ewallet')" class="btn btn-primary btn-block button-wallet">
                <span class="vmiddle">
                    J'ouvre un porte-monnaie
                </span>
            </button>
    </div>

        </div>
        <div class="col-sm-6 right-col">
            <div class="inline">
                <div class="options-line">
                    <div class="cell-block vmiddle" style="padding-right: 10px;">
                        <span class="icon icon-103"></span>
                    </div>
                    <div class="abonner-titre text-left">
                        <strong>L'ABONNEMENT ANNUEL</strong>
                    </div>
                </div>
                <div>
                    <div class="sous-titre-offre text-left">
                        <p>
Bénéficiez d'un<strong> accès illimité à l'ensemble du site</strong>                        </p>
                    </div>
                    <a href="/simulation" class="btn btn-primary btn-block button-offer">
                        <span class="vmiddle">Je découvre les tarifs</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="formule-link">
        <strong>Pour choisir la formule qui vous convient : </strong>
        <a class="" href="/offers" rel="nofollow">Comparez nos offres !</a>
    </div>
        <div class="link-signin">
            <strong>Vous avez d&#xE9;j&#xE0; un compte ?</strong>
            <button onclick="$.Topic('signin-modal-show').publish('simple')" class="btn btn-link underline no-margin">Se connecter</button>
        </div>
        <hr />
</div>


                </div>
            </div>
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                <hr />
                <div class="inline d-flex">
                    <h3>Créez votre compte gratuit</h3>
                </div>
            </div>

    <div class="bloc-free-account ">
        <div class="title">
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                    <hr />
            <h3>créez un compte gratuit</h3>
            </div>
        </div>
        

<form class="form-register">
    <div class="row align-items-center d-sm-flex ">
            <div class="col-sm-6 col-avantages">

<div class="features features-free-creation">
    <div class="feature table-block-sm creation-compte">
        <div class="cell-block-sm">
            <img height="80px" alt="picto compte gratuit" src="/img/gen/svg/picto-creer-gratuit.svg" />
        </div>
        <div class="cell-block-sm vmiddle">
            Accédez à notre <a href="/free">espace gratuit</a>
        </div>
    </div>
    <div class="texte-creation-compte">
        <p>
            Lisez nos enquêtes libres d’accès afin <strong>d’avoir une idée plus précise</strong> de notre ligne éditoriale
        </p>
    </div>
</div>
            </div>
        <div class="col-sm-6 col-formulaire formulaire-gratuit">
                    <input type="hidden" name="VueComplete" value="true" />
        <input type="hidden" name="TypeCreationCompte" value="Prospect" />
        <input type="hidden" name="UrlCreation" value="L2FmcmlxdWUtZXN0LWV0LWF1c3RyYWxlX3BvbGl0aXF1ZS8yMDIyLzAyLzI1L2xhLWZldWlsbGUtZGUtcm91dGUtZGVzLWxpYmVyYXV4LWQtYWN0aW9uc2EtcG91ci1tZXR0cmUtZmluLWEtbGEtZG9taW5hdGlvbi1kZS1sLWFuYywxMDk3MzYyNDYtYXJ00" />
        <input type="hidden" name="IdArticle" value="109736246" />
            <input type="hidden" name="Redirect" value="L2ZyZWU1" />
        <div class="form-group">
            <input name="Identifiant" type="email" class="form-control " id="email" placeholder="Adresse e-mail" required />
        </div>
        <div class="form-group">
            <input name="MotDePasse" type="password" autocomplete="off" class="form-control  " id="password" placeholder="Mot de passe" required />
        </div>
        <div class="form-group">
            <input name="MotDePasseConfirmation" type="password" class="form-control  " id="confirmPassword" placeholder="Confirmation du mot de passe" required />
        </div>
        <div class="checkbox d-flex">
            <label for="ConnexionAuto_1018677728" class="check">
                <input id="ConnexionAuto_1018677728" type="checkbox" checked="checked" /> Rester connect&#xE9;
                <span class="checkbox-button"></span>
            </label>
        </div>

        </div>
    </div>
    <div>
            <button type="submit" class="btn btn-primary btn-block button-abo">Je cr&#xE9;e mon compte</button>
    </div>
</form>


    </div>


</div>

                            
                                        <div class="visible-xs" style="margin-top: 30px; margin-bottom: 30px;">
                <p class="label-secondaire-text">Retrouvez cet article dans : </p>
                <div class="labels">
                    <div class="labels-content">
                        <a href = "/rub/afrique-de-l-est-et-australe_politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a> 
                    </div>
                </div>
            </div>

                        </div>

                </div>
                <div class="col-md-3 visible-md visible-lg">
                    


<div class="sidenav">
    

        <div class="borders bloc-offers text-center">
            
        <div>
            <h4 class="title">OFFRE SPECIALE</h4>

            <p><strong>-15%</strong> sur votre abonnement annuel</span></p>

            <p>
                <a class="btn btn-primary btn-block" id="header_link_subscribe" href="/OS/offre0403">
                    S'ABONNER
                </a>
            </p>

            <p><small>Offre valable pour les nouveaux abonn&#xE9;s jusqu&#x27;au 04/03/2022</small></p>
        </div>


        </div>


        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez gratuitement des veilles sur ces mots-cl&#xE9;s</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="AFRIQUE DU SUD" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            AFRIQUE DU SUD
                        </a>

                </li>
                <li class="">
                        <a data-item="ActionSA" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            ActionSA
                        </a>

                </li>
                <li class="">
                        <a data-item="African National Congress" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            African National Congress
                        </a>

                </li>
                <li class="">
                        <a data-item="Andr&#xE9; Coetzee" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Andr&#xE9; Coetzee
                        </a>

                </li>
                <li class="">
                        <a data-item="Athol Trollip" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Athol Trollip
                        </a>

                </li>
                <li class="">
                        <a data-item="Black Like Me" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Black Like Me
                        </a>

                </li>
                <li class="">
                        <a data-item="Bongani Baloyi" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Bongani Baloyi
                        </a>

                </li>
                <li class="">
                        <a data-item="Democratic Alliance" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Democratic Alliance
                        </a>

                </li>
                <li class="">
                        <a data-item="Economic Freedom Fighters" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Economic Freedom Fighters
                        </a>

                </li>
                <li class="">
                        <a data-item="Herman Mashaba" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Herman Mashaba
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Jessica Slack-Jell" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Jessica Slack-Jell
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="John Steenhuisen" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            John Steenhuisen
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Martin Mosal" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Martin Mosal
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Michael Beaumont" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Michael Beaumont
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Mmusi Maimane" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Mmusi Maimane
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nelson Mandela" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Nelson Mandela
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Oppenheimer" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Oppenheimer
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Rebecca Oppenheimer" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Rebecca Oppenheimer
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Victoria Freudenheim" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Victoria Freudenheim
                        </a>

                </li>
    </ul>
<button class="btn btn-secondary btn-sm btn-block visible-xs visible-sm visible-md visible-lg" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block hidden" id="btnHideKeywords">Afficher moins de mots-clés</button>
    <button class="btn btn-link underline pull-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
                </div>
            </div>
        </div>
    </article>
        <div class="articles-supplementary">
            <div class="container">
                <div class="row">
                    <div class="col-md-offset-1 col-md-11">
                        

        <div class="title">A lire aussi</div>
        <div class="list-articles">



<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-8">
                    

<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
<span class="label label-date ">01/12/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-est-et-australe_politique/2021/12/01/sur-qui-s-appuie-le-nouveau-maire-du-cap-pour-mener-la-fronde-anti-eskom,109708041-art">
    <h3 class="article-title">Sur qui s'appuie le nouveau maire du Cap pour mener la fronde anti-Eskom ?&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>La métropole sud-africaine, contrôlée par le parti d'opposition Democratic Alliance, fait tout pour s'affranchir de la dépendance à l'entreprise publique d'électricité Eskom. Deux membres de la garde rapprochée du maire fraîchement élu seront particulièrement impliqués sur ce dossier. [...]</p>
     </a>
</div>



                </div>
                <div class="col-sm-4">
                    <a href="/afrique-est-et-australe_politique/2021/12/01/sur-qui-s-appuie-le-nouveau-maire-du-cap-pour-mener-la-fronde-anti-eskom,109708041-art" >
                            <figure>
                                <img alt="Le maire du Cap, Geordin Hill-Lewis." class="img-responsive img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlGXzE1NTk0LkpQRw==" title="Le maire du Cap, Geordin Hill-Lewis. &copy; Compte Twitter @geordinhl"></img><figcaption>Le maire du Cap, Geordin Hill-Lewis. &copy; Compte Twitter @geordinhl</figcaption>
                            </figure>
                    </a>
                </div>
            </div>
    </div>
</article>




<article class="item show-service  Lock">
    <div class="inside ">
            <div class="flex-stretch-sm row no-gutters background-img">
                <div class="item col-sm-4">
                    <div class="inside">
                        <a href="/afrique-est-et-australe_politique/2021/06/11/ramaphosa-fait-de-la-resurrection-de-la-ligue-jeune-de-l-anc-l-alpha-et-l-omega-de-sa-reelection,109671973-ar2"  style="height: 100%; display: table;">
                            <figure class="table-block background-img" style="background-image: url('/utils/imageresize?x=425&amp;wide=1&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGX2N5cmlscmFtYXBob3NhYW5jLmpwZw=='); background-position: center;">
                                <div class="full-height"></div>
                                <figcaption class="text-left">
                                    Le pr&#xE9;sident sud-africain Cyril Ramaphosa lors d&#x27;un rassemblement de l&#x27;African National Congress (ANC), le 12 mai 2019. &copy; Mike Hutchings/Reuters                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
                <div class="item col-sm-8 no-margin-top">
                    <div class="inside spacing">
                        

    <div class="wrapper-label-service">
        <a href = "/entourages" title ="" ><span class="label label-important "><i class="icon icon-104"></i> <span>Entourages</span></span></a> 
    </div>
<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
<span class="label label-date ">11/06/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-est-et-australe_politique/2021/06/11/ramaphosa-fait-de-la-resurrection-de-la-ligue-jeune-de-l-anc-l-alpha-et-l-omega-de-sa-reelection,109671973-ar2">
    <h3 class="article-title">Ramaphosa fait de la résurrection de la ligue jeune de l'ANC l'alpha et l'oméga de sa réélection&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Longtemps vivier des futurs cadres, ministres et présidents sud-africains, la "Youth League" de l'ANC n'est plus que l'ombre d'elle-même depuis l'éviction de son charismatique leader, Julius Malema, en 2011. A l'approche du Congrès national de l'ANC, en 2022, le président Ramaphosa tente par tous les moyens de remettre l'institution sur les rails. [...]</p>
     </a>
</div>



                    </div>
                </div>
            </div>
    </div>
</article>





<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-8">
                    

<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
<span class="label label-date ">27/01/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/industrie-miniere_justice-et-conseil/2021/01/27/la-double-offensive-politico-miniere-du-millionnaire-rob-hersov,109637571-art">
    <h3 class="article-title">La double offensive politico-minière du millionnaire Rob Hersov&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>En plus du lancement d'un véhicule visant à lever 300 millions de dollars pour investir dans le secteur africain de l'or, l'homme d'affaires Rob Hersov, héritier de la famille fondatrice du géant minier AngloVaal, multiplie les financements politiques en amont des municipales d'août. [...]</p>
     </a>
</div>



                </div>
                <div class="col-sm-4">
                    <a href="/industrie-miniere_justice-et-conseil/2021/01/27/la-double-offensive-politico-miniere-du-millionnaire-rob-hersov,109637571-art" >
                            <figure>
                                <img alt="Le président de la société Invest Africa, Rob Hersov, en 2017." class="img-responsive img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlGXzEzOTcwLkpQRw==" title="Le président de la société Invest Africa, Rob Hersov, en 2017. &copy; Invest Africa/Twitter"></img><figcaption>Le président de la société Invest Africa, Rob Hersov, en 2017. &copy; Invest Africa/Twitter</figcaption>
                            </figure>
                    </a>
                </div>
            </div>
    </div>
</article>




<article class="item show-service  Lock">
    <div class="inside shadow shadow-101">
            <div class="spacing">
                

    <div class="wrapper-label-service">
        <span class="label label-important "><i class="icon icon-76"></i> <span>Événement</span></span>
    </div>
<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
<span class="label label-date ">18/04/2014</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-est-et-australe_politique/2014/04/18/jacob-zuma-menace-d-empechement,108019064-eve">
    <h3 class="article-title">Jacob Zuma menacé d'empêchement&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>A l'issue des élections générales du 7 mai, les députés de l'African National Congress (ANC) seront toujours majoritaires à l'Assemblée nationale et réinstalleront Jacob Zuma, 72 ans, à la tête de l’Etat. Toutefois, celui-ci aura du mal à terminer ce [. [...]</p>
     </a>
</div>



            </div>
    </div>
</article>


        </div>

                    </div>
                </div>
            </div>
        </div>
    <div class="container visible-xs visible-sm">
        


<div class="sidenav">
    

        <div class="borders bloc-offers text-center">
            
        <div>
            <h4 class="title">OFFRE SPECIALE</h4>

            <p><strong>-15%</strong> sur votre abonnement annuel</span></p>

            <p>
                <a class="btn btn-primary btn-block" id="header_link_subscribe" href="/OS/offre0403">
                    S'ABONNER
                </a>
            </p>

            <p><small>Offre valable pour les nouveaux abonn&#xE9;s jusqu&#x27;au 04/03/2022</small></p>
        </div>


        </div>


        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez gratuitement des veilles sur ces mots-cl&#xE9;s</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="AFRIQUE DU SUD" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            AFRIQUE DU SUD
                        </a>

                </li>
                <li class="">
                        <a data-item="ActionSA" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            ActionSA
                        </a>

                </li>
                <li class="">
                        <a data-item="African National Congress" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            African National Congress
                        </a>

                </li>
                <li class="">
                        <a data-item="Andr&#xE9; Coetzee" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Andr&#xE9; Coetzee
                        </a>

                </li>
                <li class="">
                        <a data-item="Athol Trollip" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Athol Trollip
                        </a>

                </li>
                <li class="">
                        <a data-item="Black Like Me" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Black Like Me
                        </a>

                </li>
                <li class="">
                        <a data-item="Bongani Baloyi" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Bongani Baloyi
                        </a>

                </li>
                <li class="">
                        <a data-item="Democratic Alliance" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Democratic Alliance
                        </a>

                </li>
                <li class="">
                        <a data-item="Economic Freedom Fighters" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Economic Freedom Fighters
                        </a>

                </li>
                <li class="">
                        <a data-item="Herman Mashaba" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Herman Mashaba
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Jessica Slack-Jell" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Jessica Slack-Jell
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="John Steenhuisen" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            John Steenhuisen
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Martin Mosal" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Martin Mosal
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Michael Beaumont" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Michael Beaumont
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Mmusi Maimane" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Mmusi Maimane
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Nelson Mandela" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Nelson Mandela
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Oppenheimer" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Oppenheimer
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Rebecca Oppenheimer" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Rebecca Oppenheimer
                        </a>

                </li>
                <li class="hidden-xs hidden-sm hidden-md hidden-lg">
                        <a data-item="Victoria Freudenheim" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Victoria Freudenheim
                        </a>

                </li>
    </ul>
<button class="btn btn-secondary btn-sm btn-block visible-xs visible-sm visible-md visible-lg" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block hidden" id="btnHideKeywords">Afficher moins de mots-clés</button>
    <button class="btn btn-link underline pull-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
    </div>

    <div class="navigation sticky">
        <div class="navigation-wrapper visible-md visible-lg">
            <div class="container">
                <div class="d-flex align-items-center">
                    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/">&nbsp;<span itemprop="name">Accueil</span>&nbsp;<meta itemprop="position" content="1" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-de-l-est-et-australe">&nbsp;<span itemprop="name">afrique de l'est et australe</span>&nbsp;<meta itemprop="position" content="2" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-de-l-est-et-australe_politique">&nbsp;<span itemprop="name">politique</span>&nbsp;<meta itemprop="position" content="3" /></a></li><li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">&nbsp;<span itemprop="name">La feuille de route des libéraux d'ActionSA pour mettre fin à la domination de l'ANC</span>&nbsp;<meta itemprop="position" content="4" /></li></ol>
                    
                </div>
            </div>
        </div>
    </div>
</div>








<div id="modalSearch" class="modal fade modal-search" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <form method="POST" action="/searchpost">
            <div class="field-search">
                <div class="input-group">
                    <input type="text" name="searchquerry" class="form-control input-lg" placeholder="Rechercher dans les articles..." />
                    <div class="input-group-btn">
                        <button class="btn btn-default btn-search"><span class="icon icon-96"></span></button>
                    </div>
                </div>
            </div>
        </form>
    </div>
    <div class="modal-footer">
        <button class="btn btn-action btn-lg btn-block">Rechercher</button>
    </div>
</div></div></div>



<div id="modalCookieConsent" class="modal fade modal-cookie-consent" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">        <div class="modal-header">
            <div class="text-right">
                <button class="btn btn-link underline no-margin btn-continue" data-dismiss="modal">Continuer sans accepter &rarr;</button>
            </div>
            <h5>Exprimez vos choix pour vos donn&#xE9;es personnelles</h5>
        </div>
        <div class="modal-body">
            <p><b><em>Africa Intelligence</em></b> utilise des cookies lors de votre visite, pour assurer le bon fonctionnement de ce site, mesurer et analyser l'audience et fournir un support utilisateur.<br><br>À l'exception des cookies nécessaires au bon fonctionnement du site, vous pouvez librement donner ou non votre accord au dépôt de cookies.<br><br>Cliquez sur <em>"Accepter et fermer"</em> pour consentir à l'ensemble des cookies, ou sur <em>"Paramétrer mes choix"</em> pour les personnaliser. Vous pouvez à tout moment modifier vos préférences en consultant notre page <a href="/info/cookies_informations"> <u><b><em>Gestion des cookies</em></b></u></a>.</p>
        </div>
        <div class="modal-footer text-center">
            <ul class="list-inline">
                <li><button class="btn btn-link underline btn-settings hidden-xs" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
                <li><button class="btn btn-primary btn-accept" data-dismiss="modal">Accepter et fermer</button></li>
                <li><button class="btn btn-link underline btn-settings visible-xs-inline-block" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
            </ul>
        </div>
</div></div></div>
<div id="modalCookieConsentSettings" class="modal fade modal-cookie-consent-settings" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">    <div class="modal-header">
        <h5>Param&#xE9;trez vos cookies</h5>
    </div>
    <div class="modal-body">
        <p>Un cookie est fichier texte déposé sur le disque dur de votre terminal (ordinateur, téléphone mobile, tablette, etc.) par le serveur du site que vous consultez. L'objectif est de vous offrir une expérience de navigation personnalisée et fluide.</p>
        <div class="list-group">
            <div class="list-group-item">
                <h6>Cookies essentiels et exempts de consentement</h6>
                <p>Ces cookies sont nécessaires au bon fonctionnement technique du site, ils sont également utilisés dans le cadre de la création/connexion de compte.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="analyticsService" />
                    </label>
                </div>
                <h6>Cookies mesure d&#x27;audience</h6>
                <p>Ces cookies nous permettent de collecter anonymement les données de trafic du site <em>Africa Intelligence</em>.
<br><br>Liste des cookies mesure d'audience : Google Analytics.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="socialService" />
                    </label>
                </div>
                <h6>Cookies marketing</h6>
                <p>Ces cookies nous permettent de suivre l'efficacité des campagnes que nous diffusons sur Twitter, pour promouvoir notre publication et nos services.
<br><br>Liste des cookies marketing : Twitter pixel.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="supportService" />
                    </label>
                </div>
                <h6>Cookies support utilisateur</h6>
                <p>Ces cookies nous permettent de mieux répondre aux attentes de nos clients et utilisateurs.
<br><br>Liste des cookies support utilisateur : LiveChat.</p>
            </div>
        </div>
    </div>
    <div class="modal-footer text-center">
        <ul class="list-inline">
            <li><button class="btn btn-negative btn-accept" data-dismiss="modal">Accepter la s&#xE9;lection</button></li>
            <li><button class="btn btn-negative btn-refuse" data-dismiss="modal">Tout refuser</button></li>
            <li><button class="btn btn-primary btn-accept-all" data-dismiss="modal">Tout accepter</button></li>
        </ul>
    </div>
</div></div></div>
    
<div id="modalImgFullscreen" class="modal fade modal-img-fullscreen" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon icon-44"></span></button>
    <div class="modal-img-container"></div>
</div></div></div>
    


<div id="modalReadMod" class="modal fade modal-read-mod" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
            <h5>Vous pouvez lire cet Insiders :</h5>
        </div>
        <div class="modal-body">
            <div class="table-block">
                <div class="cell-block text-center" data-dismiss="modal">
                    <strong class="text-uppercase">En ligne</strong>
                    <span class="icon icon-37"></span>
                </div>
                    <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                        <strong class="text-uppercase">En pdf</strong>
                        <span class="icon icon-11"></span>
                    </div>
            </div>
        </div>
</div></div></div>
    
<div id="modalInfo" class="modal fade modal-info" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h5>Les veilles par e-mail</h5>
    </div>
    <div class="modal-body">
        <div class="modal-description">
            Un e-mail vous est envoy&#xE9; lorsqu&#x2019;un article correspondant &#xE0; vos centres d&#x2019;int&#xE9;r&#xEA;t est publi&#xE9; sur l&#x2019;un des sites d&#x2019;Indigo Publications. Ce service est enti&#xE8;rement gratuit et sans obligation d&#x2019;achat.
        </div>
        <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
    </div>
</div></div></div>


<div id="modalOnlySubscribers" class="modal fade modal-onlysubscribers" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content no-background creation-first">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h6>
            Ce service est réservé aux abonnés. <a href="/simulation">Découvrez nos offres d'abonnement.</a>
        </h6>
    </div>
</div></div></div>            <div class="messages">
                <div class="container">
                        <div class="message-item message-push-notification">
                            <button class="close"><span class="icon icon-6"></span></button>
                            <div class="flex-stretch-md row">
                                <div class="item col-md-8 col-lg-8">
                                    <p><u>Nouveau :</u> Soyez informé de la mise en ligne des nouvelles éditions et des alertes exclusives en temps réel ! &nbsp; <span class="visible-xs-inline btn-info icon icon-62"></span></p>
                                </div>
                                <div class="item col-md-4 col-lg-4">
                                    <div class="table-block full-height">
                                        <div class="cell-block vmiddle">
                                            <button class="btn btn-action">Je m&#x27;inscris</button>
                                            <div class="inline tip">
                                                <button class="btn btn-default btn-info hidden-xs">
                                                    En savoir &#x2B;
                                                </button>
                                                <div class="tip-text top">
                                                    <button class="close"><span class="icon icon-6"></span></button>
                                                    <p><strong>En vous inscrivant, vous serez notifié par un court message sur votre ordinateur ou votre mobile dès qu'une nouvelle édition de notre publication ou qu'une alerte est publiée. Restez informé en tout temps et en tout lieu !</strong></p>
                                                    <p class="text-center no-margin-bottom"><button class="btn btn-action ga-notification-submit">Je m&#x27;inscris</button></p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>

<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item">
                                        <img class="img-responsive logo" src="/img/images/logos/logo-site-AIF-negative.png" alt="Africa Intelligence" />
                                </li>
                                <li class="list-group-item hidden-xs hidden-sm">
                                    <p>Pr&#xE9;sent sur le web d&#xE8;s 1996, Africa Intelligence est le premier site d&#x27;information sur l&#x27;Afrique destin&#xE9; &#xE0; un public professionnel.</p>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Premi&#xE8;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a></li>
                                <li class="list-group-item"><a href="/info/services">Les services abonn&#xE9;s</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#xE9;daction</a></li>
                                <li class="list-group-item"><a href="/partnership">Partenariats</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#xE9;gales</a></li>
                                <li class="list-group-item"><a href="/site">Plan du site</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group socials">
                                <li class="list-group-item"><h6>Suivez-nous</h6></li>
                                <li class="list-group-item">
                                        <a href="https://twitter.com/LettreContinent" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                        <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                        <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md hidden-md hidden-lg">
                        <div class="inside">
                            <ul class="list-group">
                                    <li class="list-group-item">
                                        <a href="https://www.africaintelligence.com/eastern-and-southern-africa_politics/2022/02/25/actionsa-liberals-draw-up-roadmap-to-end-anc-domination,109736529-art"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a>
                                    </li>
                                <li class="list-group-item"><a href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li class="list-group-item"><a href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                                    <li class="list-group-item">
                                        <a href="/free"><span class="icon icon-93"></span>&nbsp;&nbsp;Espace gratuit</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 hidden-md hidden-lg">
        <div class="container text-center">
            <a href="/info/legals">Mentions l&#xE9;gales</a>
        </div>
    </div>
    <div class="footer-row-3">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md vtop">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>Un site &#xE9;dit&#xE9; par </h6>
                                </div>
                                <div class="cell-block vmiddle">
                                    <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                        <div>
                                            <div class="sprite indigo-logo icon-Indigo-logo"></div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="cell-block vtop hidden-xs hidden-sm">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>
                                        Les autres sites d&#x27;Indigo Publications
                                    </h6>
                                </div>

                                <div class="publications cell-block vmiddle">
                                            <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                                <img src="/img/images/logo-site-LMR.png" alt="Intelligence Online" />
                                            </a>
                                            <a href="https://www.lalettrea.fr" class="icon" title="La Lettre A">
                                                <img src="/img/images/logo-lla.png" alt="La Lettre A" />
                                            </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>



        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#xE9;pondre. Veuillez rafra&#xEE;chir la page ou attendre que le serveur soit accessible.
        </script>


        


        <script type="text/javascript" src="/js/main.js?t=1645547698192"></script>



        

    </body>

</html>
