    <!DOCTYPE html>
    <html prefix="og: http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <title>GABON : Qui sera le prochain ambassadeur de France à Libreville ?</title>
        <meta name="description" content="Pour remplacer Philippe Autié, le ministère français des affaires étrangères a d'ores et déjà soumis un nom à Libreville." />


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">
        <link rel="preconnect" href="https://api.indigo-net.com">
        <link rel="preconnect" href="https://api.livechatinc.com">
        <link rel="preconnect" href="https://browser.sentry-cdn.com">
        <link rel="preconnect" href="https://cdn.livechatinc.com">
        <link rel="preconnect" href="https://webstats.indigo-net.com">

        <!--[if lte IE 9]>
        <link rel="stylesheet" href="/Css/main.ie.css?52156">
        <link rel="stylesheet" href="/Css/main.ie.1.css?52156">
        <link rel="stylesheet" href="/Css/main.ie.2.css?52156">
    <![endif]-->
        <!--[if !IE]> -->

        <link rel="stylesheet" href="/Css/main.css?t=1627638804478">
        <!-- <![endif]-->

        <link rel="stylesheet" href="/Css/sprite-generique.css?t=1627638804478" media="print" onload="this.media='all'; this.onload=null;">


        <!-- Sprites pour AI -->
<link rel="stylesheet" href="/Css/sprite-picto.css?t=1627638804478" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/Css/sprite-pdf.css?t=1627638804478" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/Css/sprite-carte-Available.css?t=1627638804478" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/Css/sprite-carte-AI.css?t=1627638804478" media="print" onload="this.media='all'; this.onload=null;">

        

        <!--[if lt IE 9]>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js" integrity="sha256-mriYthv7OienUocEqC0nldooxwL2o+w0041FMQ8EMQo=" crossorigin="anonymous"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js" integrity="sha256-fD5k74TlKQ/u8+bmlDxGGM07YJmVtte95uiYsGu/XVo=" crossorigin="anonymous"></script>
        <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" integrity="sha256-3Jy/GbSLrg0o9y5Z5n1uw0qxZECH7C6OQpVBgNFYa0g=" crossorigin="anonymous"></script>
        <script type="text/javascript">
            document.createElement('header');
            document.createElement('nav');
            document.createElement('section');
            document.createElement('article');
            document.createElement('aside');
            document.createElement('footer');
        </script>
    <![endif]-->
        <!-- A mettre juste apres les regles de styles pour old IE -->

        <script type="text/javascript" src="/Scripts/polyfill/respond.min.js?t=1627638804478"></script>

        <script type="text/javascript" src="/Scripts/vendor.js?t=1627638804478"></script>
            <script type="text/javascript" src="/Scripts/polyfill/jquery.history.js?t=1627638804478" async></script>
        <script type="text/javascript" src="/Scripts/polyfill/scrollfix.js?t=1627638804478" async></script>
        <script type="text/javascript" src="/Scripts/polyfill/stickyfill.js?t=1627638804478"></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous" async></script>
        <!-- Sentry polyfills for older browsers <= ie11 -->
        <!--[if lte IE 11]>
            <script src="https://polyfill.io/v3/polyfill.min.js?features=Promise%2CObject.assign%2CString.prototype.includes%2CNumber.isNaN%2CArray.prototype.findIndex" defer></script>
        <![endif]-->
        <script src="https://browser.sentry-cdn.com/5.17.0/bundle.min.js" integrity="sha384-lowBFC6YTkvMIWPORr7+TERnCkZdo5ab00oH5NkFLeQUAmBTLGwJpFjF6djuxJ/5" crossorigin="anonymous" defer></script>
        <!-- BEGIN Sentry -->
        <script type="text/javascript" defer>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</script>
        <!-- END Sentry -->
        <!-- BEGIN Sso -->
        <script type="text/javascript">
        window.indigoSso = {
            enable: 1,
            connected: 2,
            token: ""
        }
        </script>
        <!-- END Sso -->









                    <link href="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2021/07/30/qui-sera-le-prochain-ambassadeur-de-france-a-libreville,109682771-bre" rel="canonical" />
        <meta name="robots" value="FOLLOW,INDEX,NOODP,NOARCHIVE"/>
        <meta name="Server" content="ARY" />
        <base href="https://www.africaintelligence.fr" />
        <link rel="alternate" href="https://www.africaintelligence.com/central-and-west-africa_diplomacy/2021/07/30/who-will-be-the-new-french-ambassador-in-libreville,109683278-bre" hreflang="en" />
<link rel="alternate" href="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2021/07/30/qui-sera-le-prochain-ambassadeur-de-france-a-libreville,109682771-bre" hreflang="fr" />

        
        
        
        <!--FavIcon-->

            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" href="/favicon/favicon.ico" />
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

        <!--Meta Tag Google Extrait-->
        <meta name="robots" content="max-snippet:-1, max-image-preview:standard">

        <!--Meta MS-->
        <meta name="application-name" content="Africa Intelligence" />
        <meta name="msapplication-tooltip" content="Africa Intelligence" />
        <meta name="msapplication-navbutton-color" content="#eb7c2d" />
        <meta name="msapplication-starturl" content="/" />

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="Africa Intelligence" />
        <meta property="og:locale" content="fr_FR" />
            <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="GABON : Qui sera le prochain ambassadeur de France &#224; Libreville ?" />
        <meta property="og:description" content="Pour remplacer Philippe Auti&#233;, le minist&#232;re fran&#231;ais des affaires &#233;trang&#232;res a d&#39;ores et d&#233;j&#224; soumis un nom &#224; Libreville." />
        <meta property="og:url" content="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2021/07/30/qui-sera-le-prochain-ambassadeur-de-france-a-libreville,109682771-bre?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaIntelligence-fr+%28AIF+%3A+Africa+Intelligence%29" />
        <meta property="og:image" content="https://www.africaintelligence.fr/img/images/pictoog/picto-AIF-og.png" />

        <!--Meta Twitter-->
        <meta name="twitter:site" content="@LettreContinent" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2021/07/30/qui-sera-le-prochain-ambassadeur-de-france-a-libreville,109682771-bre?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaIntelligence-fr+%28AIF+%3A+Africa+Intelligence%29" />
        <meta name="twitter:title" content="GABON : Qui sera le prochain ambassadeur de France &#224; Libreville ?" />
        <meta name="twitter:description" content="Pour remplacer Philippe Auti&#233;, le minist&#232;re fran&#231;ais des affaires &#233;trang&#232;res a d&#39;ores et d&#233;j&#224; soumis un nom &#224; Libreville." />
        <meta name="twitter:image" content="https://www.africaintelligence.fr/img/images/picto/picto-AIF-square.png" />

            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" />
            <meta property="article:published_time" content="2021-07-30T00:00:00Z" />
            <meta property="article:tag" content="Nations unies Philippe Errera Philippe Auti&#233; Alexis Lamek Direction des Nations unies et des organisations internationales" />
            <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                    "@type": "WebPage",
                    "@id": "https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2021/07/30/qui-sera-le-prochain-ambassadeur-de-france-a-libreville,109682771-bre?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaIntelligence-fr+%28AIF+%3A+Africa+Intelligence%29"
                },
                "headline": "GABON : Qui sera le prochain ambassadeur de France &#224; Libreville ?",
                "image": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png",
                "dateCreated": "2021-07-30T00:00:00Z",
                "datePublished": "2021-07-30T00:00:00Z",
                "author": {
                    "@type": "Organization",
                    "name": "Africa Intelligence"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "Africa Intelligence",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png"
                    }
                },
                "description": "Pour remplacer Philippe Auti&#233;, le minist&#232;re fran&#231;ais des affaires &#233;trang&#232;res a d&#39;ores et d&#233;j&#224; soumis un nom &#224; Libreville.",
                "isAccessibleForFree": "false",
                "hasPart": {
                    "@type": "WebPageElement",
                "isAccessibleForFree": false,
                "cssSelector": ".landing .landing-box"
                }
            }
            </script>
        <script>
            // OneSignal settings
            window.PUSH_APP_ID = "30e8baa0-ca3a-4c2a-90ca-2f7bedda832c";
            window.notifyButton = {
                text: {
                    'tip.state.blocked': "Vous avez pr&#233;alablement bloqu&#233; les notifications",
                    'dialog.blocked.title': "Activer les notifications",
                    'dialog.blocked.message': "Suivez ces instructions pour autoriser les notifications"
                }
            }
            window.i18n = {
                'Page_Article_ActionTelechargerLePdfNonConnecte': "Ce document est accessible uniquement aux abonn&#233;s et &#224; ceux qui ont achet&#233; cet article."
            }
        </script>
        <script async defer data-domain="www.africaintelligence.fr" src="https://webstats.indigo-net.com/js/plausible.js"></script>
    </head>
    <body class=" SiteAIF">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='AIF';

</script>            <!-- Google Tag Manager -->
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                        height="0" width="0" style="display: none; visibility: hidden" title="Google Tag Manager"></iframe>
            </noscript>
            <script type="text/javascript">
                (function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(),
                        event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                    /**/
                })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
            </script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
        window.LANG = 'Francais';
        </script>










<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close icon icon-112"></button>
        <div class="menuleft-scrollable">
                <ul class="nav nav-pills nav-stacked  ">
                    <li>
                        <a href="/">&#192; la une</a>
                    </li>
                        <li>
                            <a href="/rub/afrique-de-l-ouest-et-centrale">
                                    <img src="/img/gen/svg/rubriques/AI_westcentral_color-blanc.svg" alt="Afrique de l&#39;Ouest et centrale" />
                                <span>Afrique de l&#39;Ouest et centrale</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/afrique-du-nord">
                                    <img src="/img/gen/svg/rubriques/AI_north_color-blanc.svg" alt="Afrique du Nord" />
                                <span>Afrique du Nord</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/afrique-de-l-est-et-australe">
                                    <img src="/img/gen/svg/rubriques/AI_east_color-blanc.svg" alt="Afrique de l&#39;Est et Australe" />
                                <span>Afrique de l&#39;Est et Australe</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/petrole-et-gaz">
                                    <img src="/img/gen/svg/rubriques/AI_oilgas_color-blanc.svg" alt="P&#233;trole et Gaz" />
                                <span>P&#233;trole et Gaz</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/industrie-miniere">
                                    <img src="/img/gen/svg/rubriques/AI_mining_color-blanc.svg" alt="Industrie mini&#232;re" />
                                <span>Industrie mini&#232;re</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/infrastructures-et-electricite">
                                    <img src="/img/gen/svg/rubriques/AI_powerinfra_color-blanc.svg" alt="Infrastructures et &#233;lectricit&#233;" />
                                <span>Infrastructures et &#233;lectricit&#233;</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/defense-et-securite">
                                    <img src="/img/gen/svg/rubriques/AI_securitydefense_color-blanc.svg" alt="D&#233;fense et s&#233;curit&#233;" />
                                <span>D&#233;fense et s&#233;curit&#233;</span>
                            </a>
                        </li>
                        <li>
                            <a href="/rub/banques-et-finance">
                                    <img src="/img/gen/svg/rubriques/AI_banking_color-blanc.svg" alt="Banques et Finance" />
                                <span>Banques et Finance</span>
                            </a>
                        </li>
                </ul>
        <div class="panel-group " id="accordion" ifle="tablist" aria-multiselectable="true">
                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingOne">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#pays" aria-expanded="true" aria-controls="pays">
                                <span class="icon icon-1"></span>
                                Pays
                            </a>
                        </h4>
                    </div>
                    <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
                        <div class="panel-body list-group">
                                <div class="btn-content hidden-xs">
                                    <a href="/#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Carte interactive</a>
                                </div>
                                                            <a href="/country/afrique%20du%20sud" class="list-group-item">
                                    AFRIQUE DU SUD
                                </a>
                                <a href="/country/algerie" class="list-group-item">
                                    ALGERIE
                                </a>
                                <a href="/country/angola" class="list-group-item">
                                    ANGOLA
                                </a>
                                <a href="/country/benin" class="list-group-item">
                                    BENIN
                                </a>
                                <a href="/country/botswana" class="list-group-item">
                                    BOTSWANA
                                </a>
                                <a href="/country/burkina%20faso" class="list-group-item">
                                    BURKINA FASO
                                </a>
                                <a href="/country/burundi" class="list-group-item">
                                    BURUNDI
                                </a>
                                <a href="/country/cameroun" class="list-group-item">
                                    CAMEROUN
                                </a>
                                <a href="/country/cap%20vert" class="list-group-item">
                                    CAP VERT
                                </a>
                                <a href="/country/centrafrique" class="list-group-item">
                                    CENTRAFRIQUE
                                </a>
                                <a href="/country/comores" class="list-group-item">
                                    COMORES
                                </a>
                                <a href="/country/congo" class="list-group-item">
                                    CONGO
                                </a>
                                <a href="/country/cote%20d&#39;ivoire" class="list-group-item">
                                    COTE D&#39;IVOIRE
                                </a>
                                <a href="/country/djibouti" class="list-group-item">
                                    DJIBOUTI
                                </a>
                                <a href="/country/egypte" class="list-group-item">
                                    EGYPTE
                                </a>
                                <a href="/country/erythree" class="list-group-item">
                                    ERYTHREE
                                </a>
                                <a href="/country/eswatini" class="list-group-item">
                                    ESWATINI
                                </a>
                                <a href="/country/ethiopie" class="list-group-item">
                                    ETHIOPIE
                                </a>
                                <a href="/country/gabon" class="list-group-item">
                                    GABON
                                </a>
                                <a href="/country/gambie" class="list-group-item">
                                    GAMBIE
                                </a>
                                <a href="/country/ghana" class="list-group-item">
                                    GHANA
                                </a>
                                <a href="/country/guinee" class="list-group-item">
                                    GUINEE
                                </a>
                                <a href="/country/guinee%20equatoriale" class="list-group-item">
                                    GUINEE EQUATORIALE
                                </a>
                                <a href="/country/guinee-bissau" class="list-group-item">
                                    GUINEE-BISSAU
                                </a>
                                <a href="/country/kenya" class="list-group-item">
                                    KENYA
                                </a>
                                <a href="/country/la%20reunion" class="list-group-item">
                                    LA REUNION
                                </a>
                                <a href="/country/lesotho" class="list-group-item">
                                    LESOTHO
                                </a>
                                <a href="/country/liberia" class="list-group-item">
                                    LIBERIA
                                </a>
                                <a href="/country/libye" class="list-group-item">
                                    LIBYE
                                </a>
                                <a href="/country/madagascar" class="list-group-item">
                                    MADAGASCAR
                                </a>
                                <a href="/country/malawi" class="list-group-item">
                                    MALAWI
                                </a>
                                <a href="/country/mali" class="list-group-item">
                                    MALI
                                </a>
                                <a href="/country/maroc" class="list-group-item">
                                    MAROC
                                </a>
                                <a href="/country/maurice" class="list-group-item">
                                    MAURICE
                                </a>
                                <a href="/country/mauritanie" class="list-group-item">
                                    MAURITANIE
                                </a>
                                <a href="/country/mayotte" class="list-group-item">
                                    MAYOTTE
                                </a>
                                <a href="/country/mozambique" class="list-group-item">
                                    MOZAMBIQUE
                                </a>
                                <a href="/country/namibie" class="list-group-item">
                                    NAMIBIE
                                </a>
                                <a href="/country/niger" class="list-group-item">
                                    NIGER
                                </a>
                                <a href="/country/nigeria" class="list-group-item">
                                    NIGERIA
                                </a>
                                <a href="/country/ouganda" class="list-group-item">
                                    OUGANDA
                                </a>
                                <a href="/country/rdc" class="list-group-item">
                                    RDC
                                </a>
                                <a href="/country/rwanda" class="list-group-item">
                                    RWANDA
                                </a>
                                <a href="/country/sao%20tome%20et%20principe" class="list-group-item">
                                    SAO TOME ET PRINCIPE
                                </a>
                                <a href="/country/senegal" class="list-group-item">
                                    SENEGAL
                                </a>
                                <a href="/country/seychelles" class="list-group-item">
                                    SEYCHELLES
                                </a>
                                <a href="/country/sierra%20leone" class="list-group-item">
                                    SIERRA LEONE
                                </a>
                                <a href="/country/somalie" class="list-group-item">
                                    SOMALIE
                                </a>
                                <a href="/country/somaliland" class="list-group-item">
                                    SOMALILAND
                                </a>
                                <a href="/country/soudan" class="list-group-item">
                                    SOUDAN
                                </a>
                                <a href="/country/soudan%20du%20sud" class="list-group-item">
                                    SOUDAN DU SUD
                                </a>
                                <a href="/country/tanzanie" class="list-group-item">
                                    TANZANIE
                                </a>
                                <a href="/country/tchad" class="list-group-item">
                                    TCHAD
                                </a>
                                <a href="/country/togo" class="list-group-item">
                                    TOGO
                                </a>
                                <a href="/country/tunisie" class="list-group-item">
                                    TUNISIE
                                </a>
                                <a href="/country/zambie" class="list-group-item">
                                    ZAMBIE
                                </a>
                                <a href="/country/zimbabwe" class="list-group-item">
                                    ZIMBABWE
                                </a>
                        </div>
                    </div>
                </div>




           


                <div class="panel">
                    <div class="panel-heading" role="tab" id="headingThree">
                        <h4 class="panel-title">
                            <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#enquetes" aria-expanded="true" aria-controls="enquetes">
                                <span class="icon icon-1"></span>
Grandes Enqu&#234;tes                            </a>
                        </h4>
                    </div>

                    <div id="enquetes" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
                        <div class="panel-body thumbnails">



<article class="thumbnail  Locker_ID_109681203" style="position:relative;">
    <div class="labels no-background">
        <div class="labels-content">
                        <a href = "/rub/afrique-de-l-ouest-et-centrale_business" title ="BUSINESS" ><span class="label label-secondary ">Business</span></a> 
        </div>
    </div>

        <a href="/afrique-ouest-et-centrale_business/2021/07/26/bollore-totalenergies-air-france--les-groupes-francais-otages-du-bras-de-fer-entre-paris-et-moscou,109681203-ge0" >
            <figure>
                <img alt="Le premier ministre alors en poste en République centrafricaine, Firmin Ngrebada (au centre), salue ses troupes, alors qu'un hélicoptère de soutien de fabrication russe les survole, sur la route entre Boali et Bangui, le 10 janvier 2021." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=V29ya2Zsb3dcQUlGX3JjYXJ1c3Nlcy5qcGc=" title="Le premier ministre alors en poste en République centrafricaine, Firmin Ngrebada (au centre), salue ses troupes, alors qu'un hélicoptère de soutien de fabrication russe les survole, sur la route entre Boali et Bangui, le 10 janvier 2021. &copy; Florent Vergnes/AFP"></img>        <figcaption>Le premier ministre alors en poste en République centrafricaine, Firmin Ngrebada (au centre), salue ses troupes, alors qu'un hélicoptère de soutien de fabrication russe les survole, sur la route entre Boali et Bangui, le 10 janvier 2021. &copy; Florent Vergnes/AFP</figcaption>

            </figure>
        </a>

    <div class="caption">
                    <small>
                <strong class="text-uppercase">CENTRAFRIQUE</strong>
                Publi&#233; le 26/07/2021
            </small>
        <a href="/afrique-ouest-et-centrale_business/2021/07/26/bollore-totalenergies-air-france--les-groupes-francais-otages-du-bras-de-fer-entre-paris-et-moscou,109681203-ge0" >
            <h3 class="article-title ">

                Bolloré, TotalEnergies, Air France : les groupes français otages du bras de fer entre Paris et Moscou&nbsp;<span class="icon icon-15"></span>

            </h3>
        </a>
    </div>
</article>





<article class="thumbnail  Locker_ID_109679872" style="position:relative;">
    <div class="labels no-background">
        <div class="labels-content">
                        <a href = "/rub/afrique-du-nord_diplomatie" title ="DIPLOMATIE" ><span class="label label-secondary ">Diplomatie</span></a> 
        </div>
    </div>

        <a href="/afrique-du-nord_diplomatie/2021/07/19/flux-migratoires--comment-le-icmpd-chantre-de-l-aide-au-retour-est-devenu-chef-de-projet-favori-de-l-ue,109679872-ge0" >
            <figure>
                <img alt="Le directeur général du Centre international pour le développement des politiques migratoires (CIDPM), Michael Spindelegger." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=V29ya2Zsb3dcQUlGX2VwYWxpdmU5OTg3MTIuanBn" title="Le directeur général du Centre international pour le développement des politiques migratoires (CIDPM), Michael Spindelegger. &copy; Hans Punz/EPA/MaxPPP"></img>        <figcaption>Le directeur général du Centre international pour le développement des politiques migratoires (CIDPM), Michael Spindelegger. &copy; Hans Punz/EPA/MaxPPP</figcaption>

            </figure>
        </a>

    <div class="caption">
                    <small>
                <strong class="text-uppercase">AFRIQUE DU NORD</strong>
                Publi&#233; le 19/07/2021
            </small>
        <a href="/afrique-du-nord_diplomatie/2021/07/19/flux-migratoires--comment-le-icmpd-chantre-de-l-aide-au-retour-est-devenu-chef-de-projet-favori-de-l-ue,109679872-ge0" >
            <h3 class="article-title ">

                Flux migratoires : comment le ICMPD, chantre de l'aide au retour, est devenu chef de projet favori de l'UE&nbsp;<span class="icon icon-15"></span>

            </h3>
        </a>
    </div>
</article>


                            <div class="btn-content">
                                <a class="btn btn-block btn-action" href="/enquetes">Voir toutes les enquêtes</a>
                            </div>
                        </div>
                    </div>


                </div>






                <div class="panel">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/entourages">Entourages</a>
                        </h4>
                    </div>
                </div>
                            <div class="panel">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/serials">Feuilletons</a>
                        </h4>
                    </div>
                </div>

                <div class="panel">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/archives">Archives</a>
                        </h4>
                    </div>
                </div>
                                        <div class="panel visible-xs visible-sm">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/free">Espace gratuit</a>
                        </h4>
                    </div>
                </div>

            <div class="panel panel-service">
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/info/aboutus">Qui sommes-nous ?</a>
                    </h4>
                </div>
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/info/presentation">Pr&#233;sentation &#233;ditoriale</a>
                    </h4>
                </div>
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/info/services">Les services abonn&#233;s</a>
                    </h4>
                </div>
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/offers">Espace abonnement</a>
                    </h4>
                </div>
                
                <div class="panel-heading">
                    <h4 class="panel-title">
                        <a href="/info/contact">Nous contacter</a>
                    </h4>
                </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="https://www.africaintelligence.com/central-and-west-africa_diplomacy/2021/07/30/who-will-be-the-new-french-ambassador-in-libreville,109683278-bre">English edition</a>
                        </h4>
                    </div>
            </div>

            <div class="panel panel-social">
                <div class="panel-heading">
                    <h4 class="panel-title">Retrouvez-nous</h4>
                </div>
                <div class="panel-body">
                        <a href="https://twitter.com/LettreContinent" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                            <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                </div>
            </div>
        </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>


            <div class="nav-fixed sticky">
                


<nav class="menutop ">
    <div class="container">
        <ul class="nav navbar-nav navbar-left">
            <li class="hide-on-top hidden-xs hidden-sm">
                <a href="/" class="logo-min">
                        <img src="/img/images/picto/picto-AIF.png" alt="Africa Intelligence" />

                </a>
            </li>
            <li class=" ">
                <a href="#" data-toggle="menuLeft" class="navbar-toggle">
                    <span class="burger">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="hidden-xs">Menu</span>
                </a>
            </li>

                            <li class="visible-md-inline-block visible-lg-inline-block">
                    <a href="/archives">
                        <span>Archives</span>
                    </a>
                </li>
            <li class="dropdown visible-lg-inline-block">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                    <span>Pr&#233;sentation du site</span>
                    &nbsp;
                    <span class="icon icon-1"></span>
                </a>
                <ul class="dropdown-menu">
                    <li>
                        <a href="/info/presentation" data-item="Pr&#233;sentation &#233;ditoriale">Pr&#233;sentation &#233;ditoriale</a>
                    </li>
                    <li>
                        <a href="/info/services" data-item="Les services abonn&#233;s">Les services abonn&#233;s</a>
                    </li>
                </ul>
            </li>
        </ul>
        <div class="logo-mobile visible-xs visible-sm">

            
            <a href="/">
                <img src="/img/logo-site-mobile.png" alt="Africa Intelligence" />
            </a>
        </div>
        <ul class="nav navbar-nav navbar-right">
            <li class="navbar-text" data-carousel-interval="5000">
                <span>
                    




                </span>
            </li>
            <li class="hide-on-top position-static hidden-xs hidden-sm hidden-md">
                <a href="#" class="btn-search">
                    <span class="icon icon-96"></span>
                    <span>RECHERCHE</span>
                </a>
                <div class="search-bar container hide-on-top hidden-xs hidden-sm">
                    <form method="post" action="/searchpost">


                        <div class="input-group">
                            <div class="input-group-addon">
                                <span class="icon icon-24"></span>
                            </div>
                            <input type="text" class="form-control input-lg" name="searchquerry" placeholder="Recherchez un nom, un th&#232;me..." />
                            <span class="input-group-btn">
                                <button class="btn btn-default">Ok</button>
                            </span>
                        </div>
                    </form>
                </div>
            </li>
            
    <li class="hidden-xs hidden-sm hide-on-scroll">
        <a href="/free" id="header_bs_lien_espace_gratuit">
            <span class="icon icon-93"></span>
            <span>Espace gratuit</span>
        </a>
    </li>
    <li class="hidden-xs hidden-sm hide-on-top">


        <a href="/offers" id="header_link_subscribe">
            <span class="icon icon-103"></span>
            <span>Abonnez-vous</span>
        </a>
    </li>

<li>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" id="header_bs_menu_user">
        <span class="icon icon-107"></span>
        <span class="hidden-xs hidden-sm text-uppercase">Se connecter</span>
    </a>
    <div class="dropdown-menu">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant" />
            </div>
                <div class="form-group has-feedback">
            <label class="sr-only" for="MotDePasse">Mot de passe</label>
        <input type="password" id="MotDePasse" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
        <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
    </div>

            <div class="checkbox">
                <label>
                    <input type="checkbox" name="ConnexionAuto" checked="checked" /> Rester connect&#233;
                </label>
            </div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique" />
                <input type="submit" class="btn btn-primary btn-block" value="Je me connecte" />
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#233; ?</a>
            </div>
            <hr />
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#233;e un compte gratuit</a>
                <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

        </form>
    </div>
</li>
            <li class="hidden-md hidden-lg">
                <a href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-96"></span>
                </a>
            </li>
        </ul>
    </div>
</nav>

<div class="menutop-backdrop"></div>




                <div class="bloc-info bloc-account ">
                    <button class="close"><span class="icon icon-44 bg-dark"></span></button>
                    Votre compte a bien &#233;t&#233; cr&#233;&#233;.
                </div>
            </div>
    <header>

        <div class="header-row-1 hidden-xs hidden-sm">
            <div class="container">
                <!-- Logo site -->
                <div class="table-block">
                    <div class="cell-block header-bloc header-bloc-1">
                            <a href="/">
                                <img src="/img/images/logos/logo-site-AIF.png" class="img-responsive" alt="Africa Intelligence" />
                            </a>
                        </div>
                        <div class="cell-block header-bloc header-bloc-2">
                            <div class="field-search">
                                <form method="POST" action="/searchpost">
                                    <div class="input-group">


                                        <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#39;actualit&#233; et les archives depuis 1992..." />
                                        <div class="input-group-btn">
                                            <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-96"></span></button>
                                        </div>
                                    </div>
                                </form>
                            </div>
                        </div>
                        <div class="cell-block header-bloc header-bloc-4">

                                <a href="/offers" class="btn btn-primary" id="header_link_subscribe">Abonnez-vous</a>

                            <ul class="nav nav-pills">
                                    <li><a href="https://www.africaintelligence.com/central-and-west-africa_diplomacy/2021/07/30/who-will-be-the-new-french-ambassador-in-libreville,109683278-bre" data-item="----English edition"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a></li>
                                <li><a href="/info/aboutus" data-item="----Qui sommes-nous"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li><a href="/info/contact" data-item="----Nous contacter"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                            </ul>
                        </div>
                </div>

            </div>
        </div>


        
<div class="header-row-3 hidden-xs hidden-sm">
    <div class="container">
        <nav class="text-left">
            <ul class="nav nav-pills">
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Tous les pays----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tous les pays &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <div class="dropdown-menu">
                            <div class="table-block">

                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/afrique%20du%20sud" class="list-group-item" data-item="AFRIQUE DU SUD">
                                                        AFRIQUE DU SUD
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/algerie" class="list-group-item" data-item="ALGERIE">
                                                        ALGERIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/angola" class="list-group-item" data-item="ANGOLA">
                                                        ANGOLA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/benin" class="list-group-item" data-item="BENIN">
                                                        BENIN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/botswana" class="list-group-item" data-item="BOTSWANA">
                                                        BOTSWANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burkina%20faso" class="list-group-item" data-item="BURKINA FASO">
                                                        BURKINA FASO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burundi" class="list-group-item" data-item="BURUNDI">
                                                        BURUNDI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cameroun" class="list-group-item" data-item="CAMEROUN">
                                                        CAMEROUN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cap%20vert" class="list-group-item" data-item="CAP VERT">
                                                        CAP VERT
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/centrafrique" class="list-group-item" data-item="CENTRAFRIQUE">
                                                        CENTRAFRIQUE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/comores" class="list-group-item" data-item="COMORES">
                                                        COMORES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/congo" class="list-group-item" data-item="CONGO">
                                                        CONGO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cote%20d&#39;ivoire" class="list-group-item" data-item="COTE D&#39;IVOIRE">
                                                        COTE D&#39;IVOIRE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/djibouti" class="list-group-item" data-item="DJIBOUTI">
                                                        DJIBOUTI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/egypte" class="list-group-item" data-item="EGYPTE">
                                                        EGYPTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/erythree" class="list-group-item" data-item="ERYTHREE">
                                                        ERYTHREE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/eswatini" class="list-group-item" data-item="ESWATINI">
                                                        ESWATINI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/ethiopie" class="list-group-item" data-item="ETHIOPIE">
                                                        ETHIOPIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gabon" class="list-group-item" data-item="GABON">
                                                        GABON
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gambie" class="list-group-item" data-item="GAMBIE">
                                                        GAMBIE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ghana" class="list-group-item" data-item="GHANA">
                                                        GHANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee" class="list-group-item" data-item="GUINEE">
                                                        GUINEE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee%20equatoriale" class="list-group-item" data-item="GUINEE EQUATORIALE">
                                                        GUINEE EQUATORIALE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee-bissau" class="list-group-item" data-item="GUINEE-BISSAU">
                                                        GUINEE-BISSAU
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/kenya" class="list-group-item" data-item="KENYA">
                                                        KENYA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/la%20reunion" class="list-group-item" data-item="LA REUNION">
                                                        LA REUNION
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/lesotho" class="list-group-item" data-item="LESOTHO">
                                                        LESOTHO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/liberia" class="list-group-item" data-item="LIBERIA">
                                                        LIBERIA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/libye" class="list-group-item" data-item="LIBYE">
                                                        LIBYE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/madagascar" class="list-group-item" data-item="MADAGASCAR">
                                                        MADAGASCAR
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/malawi" class="list-group-item" data-item="MALAWI">
                                                        MALAWI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mali" class="list-group-item" data-item="MALI">
                                                        MALI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maroc" class="list-group-item" data-item="MAROC">
                                                        MAROC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maurice" class="list-group-item" data-item="MAURICE">
                                                        MAURICE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mauritanie" class="list-group-item" data-item="MAURITANIE">
                                                        MAURITANIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mayotte" class="list-group-item" data-item="MAYOTTE">
                                                        MAYOTTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mozambique" class="list-group-item" data-item="MOZAMBIQUE">
                                                        MOZAMBIQUE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/namibie" class="list-group-item" data-item="NAMIBIE">
                                                        NAMIBIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/niger" class="list-group-item" data-item="NIGER">
                                                        NIGER
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/nigeria" class="list-group-item" data-item="NIGERIA">
                                                        NIGERIA
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ouganda" class="list-group-item" data-item="OUGANDA">
                                                        OUGANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rdc" class="list-group-item" data-item="RDC">
                                                        RDC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rwanda" class="list-group-item" data-item="RWANDA">
                                                        RWANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sao%20tome%20et%20principe" class="list-group-item" data-item="SAO TOME ET PRINCIPE">
                                                        SAO TOME ET PRINCIPE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/senegal" class="list-group-item" data-item="SENEGAL">
                                                        SENEGAL
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/seychelles" class="list-group-item" data-item="SEYCHELLES">
                                                        SEYCHELLES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sierra%20leone" class="list-group-item" data-item="SIERRA LEONE">
                                                        SIERRA LEONE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somalie" class="list-group-item" data-item="SOMALIE">
                                                        SOMALIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somaliland" class="list-group-item" data-item="SOMALILAND">
                                                        SOMALILAND
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/soudan" class="list-group-item" data-item="SOUDAN">
                                                        SOUDAN
                                                    </a>
                                                </li>
                                        </ul>
                                        <div class="cell-block">
                                            <ul>
                                                    <li>
                                                        <a href="/country/soudan%20du%20sud" class="list-group-item" data-item="SOUDAN DU SUD">
                                                            SOUDAN DU SUD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tanzanie" class="list-group-item" data-item="TANZANIE">
                                                            TANZANIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tchad" class="list-group-item" data-item="TCHAD">
                                                            TCHAD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/togo" class="list-group-item" data-item="TOGO">
                                                            TOGO
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tunisie" class="list-group-item" data-item="TUNISIE">
                                                            TUNISIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zambie" class="list-group-item" data-item="ZAMBIE">
                                                            ZAMBIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zimbabwe" class="list-group-item" data-item="ZIMBABWE">
                                                            ZIMBABWE
                                                        </a>
                                                    </li>
                                            </ul>
                                            <div class="nav-pays-extend">
                                                <a href="/#Map" class="btn btn-action">Voir la carte</a>
                                                <img class="img-responsive img-carte-menu" src="/img/Carte-Afrique-active.svg" alt="Africa Map" />
                                            </div>
                                        </div>
                            </div>
                        </div>
                    </li>
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Les r&#233;gions----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les r&#233;gions &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <ul class="dropdown-menu">
                                <li>
                                    <a href="/rub/afrique-de-l-ouest-et-centrale" data-item="---------Afrique de l&#39;Ouest et centrale">
                                            <img src="/img/gen/svg/rubriques/AI_westcentral_color.svg" alt="afrique-de-l-ouest-et-centrale" />
                                        <span>Afrique de l&#39;Ouest et centrale</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/afrique-du-nord" data-item="---------Afrique du Nord">
                                            <img src="/img/gen/svg/rubriques/AI_north_color.svg" alt="afrique-du-nord" />
                                        <span>Afrique du Nord</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/afrique-de-l-est-et-australe" data-item="---------Afrique de l&#39;Est et Australe">
                                            <img src="/img/gen/svg/rubriques/AI_east_color.svg" alt="afrique-de-l-est-et-australe" />
                                        <span>Afrique de l&#39;Est et Australe</span>
                                    </a>
                                </li>
                        </ul>
                    </li>
                    <li class="important dropdown">
                        <a class="dropdown-toggle" data-item="Les secteurs----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les secteurs &nbsp;&nbsp;<span class="icon icon-1"></span></a>
                        <ul class="dropdown-menu">
                                <li>
                                    <a href="/rub/petrole-et-gaz" data-item="---------P&#233;trole et Gaz">
                                            <img src="/img/gen/svg/rubriques/AI_oilgas_color.svg" alt="petrole-et-gaz" />
                                        <span>P&#233;trole et Gaz</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/industrie-miniere" data-item="---------Industrie mini&#232;re">
                                            <img src="/img/gen/svg/rubriques/AI_mining_color.svg" alt="industrie-miniere" />
                                        <span>Industrie mini&#232;re</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/infrastructures-et-electricite" data-item="---------Infrastructures et &#233;lectricit&#233;">
                                            <img src="/img/gen/svg/rubriques/AI_powerinfra_color.svg" alt="infrastructures-et-electricite" />
                                        <span>Infrastructures et &#233;lectricit&#233;</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/defense-et-securite" data-item="---------D&#233;fense et s&#233;curit&#233;">
                                            <img src="/img/gen/svg/rubriques/AI_securitydefense_color.svg" alt="defense-et-securite" />
                                        <span>D&#233;fense et s&#233;curit&#233;</span>
                                    </a>
                                </li>
                                <li>
                                    <a href="/rub/banques-et-finance" data-item="---------Banques et Finance">
                                            <img src="/img/gen/svg/rubriques/AI_banking_color.svg" alt="banques-et-finance" />
                                        <span>Banques et Finance</span>
                                    </a>
                                </li>
                        </ul>
                    </li>
            </ul>
            <ul class="nav nav-pills">
                        <li>
                            <a href="/enquetes" data-item="Grandes Enqu&#234;tes">Grandes Enqu&#234;tes</a>
                        </li>
                        <li>
                            <a href="/entourages" data-item="Entourages">Entourages</a>
                        </li>
                                    <li class="dropdown btn-feuilleton">
                        <a class="dropdown-toggle" data-target=".menu-feuilletons,.btn-feuilleton" data-toggle="dropdown" data-item="Feuilletons" href="#" role="button" aria-haspopup="true" aria-expanded="false">Feuilletons</a>
                    </li>
                            </ul>
        </nav>
            <div class="dropdown-menu menu-feuilletons">
                <div class="table-block">
                            <div class="cell-block vtop">
                                    <div class="media">
        <div class="media-left">
            <a href="/serial/arbitrages-fer-congo">
                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE0OTI3LmpwZw==" alt="Les arbitrages dans le fer acculent le gouvernement de Brazzaville" title="Des carottes de forage sur le site de Badondo. &copy; Equatorial Resources">
            </a>
        </div>
        <div class="media-body">
            <a href="/serial/arbitrages-fer-congo">
                <h4 class="media-heading">Les arbitrages dans le fer acculent le gouvernement de Brazzaville</h4>
            </a> 
        </div>
    </div>

                            </div>
                            <div class="cell-block vtop">
                                    <div class="media">
        <div class="media-left">
            <a href="/serial/exil-silencieux-des-petroliers-du-golfe-de-guinee">
                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzEzNjA0LmpwZw==" alt="L&#39;exil silencieux des p&#233;troliers du golfe de Guin&#233;e" title="FPSO d'ExxonMobil au large du Nigeria. &copy; ExxonMobil/DR">
            </a>
        </div>
        <div class="media-body">
            <a href="/serial/exil-silencieux-des-petroliers-du-golfe-de-guinee">
                <h4 class="media-heading">L&#39;exil silencieux des p&#233;troliers du golfe de Guin&#233;e</h4>
            </a> 
        </div>
    </div>

                            </div>
                            <div class="cell-block vtop">
                                    <div class="media">
        <div class="media-left">
            <a href="/serial/union-africaine">
                    <img class="media-object" src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE0Nzc2LmpwZw==" alt="Union africaine : lutte des places et guerre des egos" title="Un sommet des chefs d'Etat et de gouvernement de l'Union africaine à Addis-Abeba, en Ethiopie. &copy; Li Yan/Xinhua News Agency/Newscom/MaxPPP">
            </a>
        </div>
        <div class="media-body">
            <a href="/serial/union-africaine">
                <h4 class="media-heading">Union africaine : lutte des places et guerre des egos</h4>
            </a> 
        </div>
    </div>

                            </div>
                        <div class="cell-block vtop">
                            <a class="btn btn-action" href="/serials">Voir tous les feuilletons</a>
                        </div>

                </div>
            </div>
    </div>
</div>


    </header>


<div class="modal modal-account fade" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content no-background creation-first">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                    <h5>Connectez-vous ou cr&#233;ez un compte</h5>

            </div>
            <div class="modal-body">
                

<div class="flex-stretch-sm row">
    <div class="item col-sm-6" style="">
        <div class="inside full-height">
            <form class="form-login table-block full-height" method="post">
                
                
                <div class="row-block full-height">
                    <h6>Vous avez d&#233;j&#224; un compte ?</h6>
                    <div class="form-group">
                        <label class="sr-only">Votre e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
                    </div>
                        <div class="form-group has-feedback">
            <label class="sr-only" for="MotDePasse">Mot de passe</label>
        <input type="password" id="MotDePasse" class="form-control input-password" name="MotDePasse" placeholder="Votre mot de passe" autocomplete="off">
        <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
    </div>

                    <div class="link-mdp">
                        <a href="/forgottenpassword" class="btn btn-link underline no-margin">Mot de passe oubli&#233; ?</a>
                    </div>
                    <div class="checkbox">
                        <label>
                            <input name="auto" type="checkbox" checked="checked" /> Rester connect&#233;
                        </label>
                    </div>
                    <div class="form-group no-margin-bottom">
                        <span class="msg-login" name="Erreur_login"></span>
                    </div>
                    <input type="hidden" name="OrigineLogin" value="PageLogin" />
                </div>
                <div class="row-block">
                    <div class="cell-block vbottom">
                        <button type="submit" class="btn btn-primary btn-block">Je me connecte</button>
                    </div>
                </div>
            </form>
        </div>      
    </div>
        <div class="item col-sm-6">
            <div class="inside full-height">
                <form class="form-register table-block full-height" method="post">
                    
                    
                    <div class="row-block full-height">
                        <h6>Cr&#233;ez votre compte gratuit</h6>
                        <div class="form-group">
                            <label class="sr-only" for="Identifiant">Votre e-mail</label>
                            <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
                        </div>
                        <div class="form-group">
                            <label class="sr-only" for="MotDePasse">Votre mot de passe</label>
                            <input name="MotDePasse" type="password" autocomplete="off" class="form-control" placeholder="Votre mot de passe" />
                        </div>
                        <div class="form-group">
                            <label class="sr-only" for="MotDePasseConfirmation">Confirmation de votre mot de passe</label>
                            <input name="MotDePasseConfirmation" type="password" autocomplete="off" class="form-control" placeholder="Confirmation de votre mot de passe" />
                        </div>
                        <div class="checkbox">
                            <label class="check">
                                <input name="autologin" type="checkbox" checked="checked" /> Rester connect&#233;
                            </label>
                        </div>
                        <div class="form-group no-margin-bottom">
                            <span name="Erreur_login"></span>
                        </div>
                        <input type="hidden" name="OrigineLogin" value="PageLogin" />
                    </div>
                    <div class="row-block">
                        <div class="cell-block vbottom">
                            <button type="submit" class="btn btn-primary btn-block">Je cr&#233;e mon compte</button>
                        </div>
                    </div>
                </form>
            </div>
        </div>

</div>
            </div>
                <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

        </div>

        <div class="modal-content no-background hidden creation-next">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Confirmez votre adresse e-mail</h5>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <p>
                        Vous allez recevoir un e-mail contenant un lien de confirmation.<br/>
Veuillez cliquer sur ce lien pour activer votre accès
                    </p>
                    <p>
                        Un probl&#232;me ?<a href="/info/contact" class="btn btn-link underline">Contacter le service client.</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
        




<div class="page page-article" data-ga-type-article="Breve">
    <article class="article ">
        <div class="article-header header-primary">
                <div class="container">
                    <div class="row">
                        <div class="col-md-offset-1 col-md-11">
                                    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
                    <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemtype="https://schema.org/Thing" itemprop="item" href="/">
                        <span itemprop="name">Accueil</span>
                        <meta itemprop="position" content="1" />
                        </a>
                    </li>
                    <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-de-l-ouest-et-centrale">
                        <span itemprop="name">afrique de l&#39;ouest et centrale</span>
                        <meta itemprop="position" content="2" />
                        </a>
                    </li>
                    <li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                            <a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-de-l-ouest-et-centrale_diplomatie">
                        <span itemprop="name">diplomatie</span>
                        <meta itemprop="position" content="3" />
                        </a>
                    </li>
        </ol>

                                <div class="labels no-background">
        <div class="labels-content">
            

<a href = "/country/gabon" title ="GABON" ><span class="label label-primary ">GABON</span></a>                          

        <span class="label label-date ">Edition du 30/07/2021</span>


        </div>
    </div>

                            <h1 class="article-title">Qui sera le prochain ambassadeur de France à Libreville&nbsp;?</h1>

                        </div>
                    </div>
                </div>
        </div>

        <div class="container">
            <div class="flex-stretch-md row">
                <div class="item col-md-1" style="z-index: 100;">
                    



<div class="tools tools-vertical sticky"
     data-share-title="Qui sera le prochain ambassadeur de France &#224; Libreville ?"
     data-share-text=""
     data-share-image=""
     data-share-url="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2021/07/30/qui-sera-le-prochain-ambassadeur-de-france-a-libreville,109682771-bre">
    <ul>
        <li><button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow"><span class="icon icon-social-twitter"></span></button></li>
        <li class="visible-xs">
            <a class="btn btn-link" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2021/07/30/qui-sera-le-prochain-ambassadeur-de-france-a-libreville,109682771-bre" rel="nofollow">
                <img src="/img/gen/whatsapp-ico.png" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li><button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin"><span class="icon icon-social-linkedin" rel="nofollow"></span></button></li>
    </ul>
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="A lire plus tard" class="btn btn-link btn-read-later"
                        data-toggle=modal data-target=.modal-identify
                        
                        data-article="109682771"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right hidden-xs"></div>
                <div class="tip-text bottom visible-xs"></div>
            </div>
        </li>
            <li class="hidden-xs">
                <button title="T&#233;l&#233;charger au format PDF" class="btn btn-link color-red" data-toggle="modal"
                        data-target=.modal-account
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>

    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>   
</script>                </div>

                <div class="item col-md-8">
                    <!--enquete-->
                                                                <div class="landing">
                            <div class="row">
                                                                    <div class="col-sm-12 article-chapo">
                                        Pour remplacer Philippe Autié, le ministère français des affaires étrangères a d'ores et déjà soumis un nom à Libreville. [...] <strong class="color-primary">(192&nbsp;mots)</strong>
                                    </div>
                            </div>
                                                        <!--<p class="article-price text-uppercase">
                                <strong>192 mots</strong><span class="separate">/</span><strong class="article-price-value color-primary">4,50 EUR</strong>
                            </p>-->
                            


<div class="landing-box " id="landing">
            <h5 class="landing-title text-center">Cet article est disponible pour les abonnés et en achat à la carte (4,50 EUR)<br/><strong>Connectez-vous pour lire la suite</strong></h5>
    <hr />
            <div class="flex-stretch-md row offers">
                <div class="item col-md-6">
                    <div class="inside login">
                        

<form method="post" class="form-login table-block full-height">
    
    
    <div class="row-block full-height">
        <h6 class="text-center">Vous avez déjà un compte ?<br/><strong>Connectez-vous</strong></h6>

        <input type="hidden" name="OrigineLogin" value="Landing" />
        <div class="form-group">
            <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail" />
        </div>
            <div class="form-group has-feedback">
            <label class="sr-only" for="MotDePasse">Mot de passe</label>
        <input type="password" id="MotDePasse" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
        <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
    </div>


        <div class="form-group">
            <div class="table-block">
                <div class="cell-block vtop mid-width">
                    <div class="checkbox text-left no-margin">
                        <label>
                            <input name="ConnexionAuto" type="checkbox" checked="checked" /> Rester connect&#233;
                        </label>
                    </div>
                </div>
                <div class="cell-block vtop mid-width text-center">
                    <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
                </div>
            </div>
        </div>
        <div class="form-group no-margin-bottom">
            <span class="msg-login" name="Erreur_login"></span>
        </div>
    </div>

    <button class="btn btn-primary btn-block" type="submit">Je me connecte</button>
</form>
                    </div>               
                </div>
                <div class="item col-md-6">
                    <div class="inside offer">
                        


    <div class="offer-abo-pme table-block full-height">
        <div class="row-block full-height hidden-xs">
            <h6 class="text-center"><strong>S'abonner à</strong><br /><strong class="site-color">Africa Intelligence</strong><br />ou<br /><strong>Acheter à la carte</strong></h6>
            <div class="inline">
                <div class="row-block">
                    <div class="cell-block vmiddle" style="padding-right: 10px;">
                        <span class="icon icon-18"></span>
                    </div>
                    <div class="cell-block vmiddle text-left">
                        Porte-monnaie <br/>à partir de 50EUR
                    </div>
                </div>
            </div>
        </div>
        <h6 class="visible-xs-block"><strong>S'abonner ou acheter à la carte</strong></h6>

        <a class="btn btn-block btn-primary" href="/offers" rel="nofollow">Je découvre les offres</a>
    </div>
                    </div>
                </div>
            </div>


<div class="bloc-free-account">
    <div class="title">

        <h3 class="text-center">Pas encore lecteur ?<br/><strong>Créez un compte et accédez à notre <a href="/free" class="color-primary"><u>ESPACE GRATUIT</u></a></strong></h3>
    </div>
    

<div class="row">
    <div class="col-sm-6">
        

<div class="features hidden-xs">
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-28"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Une <strong>édition offerte</strong>
        </div>
    </div>
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-32"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Une sélection d'<strong>articles</strong>
        </div>
    </div>
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-33"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Le <strong>sommaire</strong> des nouvelles éditions
        </div>
    </div>
    <div class="feature table-block-sm">
        <div class="cell-block-sm vmiddle">
            <span class="icon icon-65"></span>
        </div>
        <div class="cell-block-sm vmiddle">
            Des <strong>veilles par mots-clés</strong> pour suivre une personnalité ou un sujet
        </div>
    </div>
    <div class="clearfix"></div>
</div>
<div class="features visible-xs">
    <div class="feature">
        <div>
            <span class="icon icon-32"></span>
        </div>
        <div>
            Une <strong>édition offerte</strong><br/>et une sélection d'<strong>articles</strong>
        </div>
    </div>
    <div class="feature">
        <div>
            <span class="icon icon-33"></span>
        </div>
        <div>
            Des <strong>sommaires</strong> et<br/>des <strong>veilles</strong> par<br/> mots-clés
        </div>
    </div>
</div>

    </div>
    <div class="col-sm-6">
        <form class="form-register">
            
            
            <input type="hidden" name="VueComplete" value="true"/>
            <div class="form-group">
                <input name="Identifiant" type="email" class="form-control" id="email" placeholder="Adresse e-mail"/>
            </div>
            <div class="form-group">
                <input name="MotDePasse" type="password" autocomplete="off" class="form-control" id="password" placeholder="Mot de passe"/>
            </div>
            <div class="form-group">
                <input name="MotDePasseConfirmation" type="password" class="form-control" id="confirmPassword" placeholder="Confirmation du mot de passe"/>
            </div>
            <div class="checkbox">
                <label for="ConnexionAuto" class="check">
                    <input id="ConnexionAuto" type="checkbox" checked="checked"/> Rester connect&#233;
                </label>
            </div>
            <button type="submit" class="btn btn-primary btn-block">Je cr&#233;e un compte gratuit</button>
        </form>
    </div>
</div>
</div>        <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

</div>
                        </div>



    <div class="banner free grid">
        <div class="list-articles">
            <div class="rubrique">
                <h3 class="title">Articles gratuits</h3>
            </div>

<div class="row flex-stretch-md"><article class="item col-md-6" ><div class="inside " >



<div class="labels ">
    <div class="labels-content">
        <a href = "/country/maroc" title ="MAROC" ><span class="label label-primary ">MAROC</span></a>          <a href = "/rub/afrique-du-nord_business" title ="BUSINESS" ><span class="label label-secondary ">Business</span></a>                                 <span class="label label-date ">29/07/2021</span>
    </div>
</div>    <div class="article-content">
        <a href="/afrique-du-nord_business/2021/07/29/photovoltaique--masen-et-mustapha-bakkoury-toujours-en-panne-de-courant,109682673-gra">
            <h3 class="article-title">Photovolta&#239;que : Masen et Mustapha Bakkoury toujours en panne de courant</h3>
        </a>
    </div>
</div></article><article class="item col-md-6" ><div class="inside " >



<div class="labels ">
    <div class="labels-content">
        <a href = "/country/mozambique" title ="MOZAMBIQUE" ><span class="label label-primary ">MOZAMBIQUE</span></a>          <a href = "/rub/petrole-et-gaz_strategies-d-etat" title ="PÉTROLE" ><span class="label label-secondary ">Pétrole</span></a>                                 <span class="label label-date ">28/07/2021</span>
    </div>
</div>    <div class="article-content">
        <a href="/petrole-et-gaz_strategies-etat/2021/07/28/comment-l-armee-rwandaise-se-deploie-pour-permettre-la-reprise-des-travaux-de-totalenergies,109682520-gra">
            <h3 class="article-title">Comment l&#39;arm&#233;e rwandaise se d&#233;ploie pour permettre la reprise des travaux de TotalEnergies</h3>
        </a>
    </div>
</div></article></div>            <div class="row flex-stretch-md"><article class="item col-md-12" ><div class="inside " >



<div class="labels ">
    <div class="labels-content">
        <a href = "/country/rdc" title ="RDC" ><span class="label label-primary ">RDC</span></a>          <a href = "/rub/afrique-de-l-ouest-et-centrale_diplomatie" title ="DIPLOMATIE" ><span class="label label-secondary ">Diplomatie</span></a>                                 <span class="label label-date ">22/07/2021</span>
    </div>
</div>    <div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2021/07/22/travaillee-par-les-lobbyistes-americains-de-katumbi-la-maison-blanche-demeure-pro-tshisekedi,109681027-gra">
            <h3 class="article-title">Travaill&#233;e par les lobbyistes am&#233;ricains de Katumbi, la Maison Blanche demeure pro-Tshisekedi</h3>
        </a>
    </div>
</div></article></div>
            <div class="more-articles text-center">
                    <a href="/free" class="btn btn-action">Acc&#233;der &#224; l&#39;espace gratuit</a>

            </div>
        </div>
    </div>



                        <div class="articles-supplementary margin-top-30">
                            
    <div class="margin-top-30">
        <div class="title">Sur le m&#234;me sujet</div>
        <div class="list-articles">




<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-4">
                    <a href="/afrique-ouest-et-centrale_diplomatie/2021/07/20/quai-d-orsay--au-coeur-du-mercato-africain,109680407-eve" >
                            <figure>
                                <img alt="Le ministre des affaires Jean-Yves Le Drian." class="img-responsive img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlGXzE0ODc5LkpQRw==" title="Le ministre des affaires Jean-Yves Le Drian. &copy; Yoan Valat/Pool via REUTERS"></img>        <figcaption>Le ministre des affaires Jean-Yves Le Drian. &copy; Yoan Valat/Pool via REUTERS</figcaption>

                            </figure>
                    </a>
                </div>
                <div class="col-sm-8">
                    



<div class="labels ">
    <div class="labels-content">
<span class="label label-important "><i class="icon icon-76"></i> <span>Événement</span></span>        <span class="label label-primary ">AFRIQUE</span> <span class="label label-primary ">FRANCE</span>                                         <span class="label label-date ">20/07/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2021/07/20/quai-d-orsay--au-coeur-du-mercato-africain,109680407-eve">
    <h3 class="article-title">

        Quai d'Orsay : au cœur du mercato africain&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p>Kinshasa, Abuja, Libreville, Khartoum, Le Caire... plusieurs ambassades françaises clés sur le continent africain changeront de titulaires cet été. Révélations. [...] </p>

     </a>
</div>
                </div>
            </div>
    </div>
</article>






<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-4">
                    <a href="/afrique-ouest-et-centrale_diplomatie/2021/06/04/jean-yves-le-drian-recoit-un-emissaire-d-ali-bongo,109671187-art" >
                            <figure>
                                <img alt="Le ministre français des affaires étrangères, Jean-Yves Le Drian." class="img-responsive img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlGXzE0NjQzLkpQRw==" title="Le ministre français des affaires étrangères, Jean-Yves Le Drian. &copy; Sadak Souici/Le Pictorium/MaxPPP"></img>        <figcaption>Le ministre français des affaires étrangères, Jean-Yves Le Drian. &copy; Sadak Souici/Le Pictorium/MaxPPP</figcaption>

                            </figure>
                    </a>
                </div>
                <div class="col-sm-8">
                    



<div class="labels ">
    <div class="labels-content">
<span class="label label-important "><i class="icon icon-87"></i> <span>Alerte</span></span>        <a href = "/country/gabon" title ="GABON" ><span class="label label-primary ">GABON</span></a>                                          <span class="label label-date ">04/06/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2021/06/04/jean-yves-le-drian-recoit-un-emissaire-d-ali-bongo,109671187-art">
    <h3 class="article-title">

        Jean-Yves Le Drian reçoit un émissaire d'Ali Bongo&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p>Alerte publiée le 04/06/21 à 10 h 55 - Envoyé d'Ali Bongo, qui négocie en parallèle l'entrée de son pays dans le Commonwealth et un rapprochement avec la Russie, le ministre gabonais des affaires étrangères rencontrera son homologue français Jean-Yves Le Drian ce matin. [...]</p>

     </a>
</div>
                </div>
            </div>
    </div>
</article>






<article class="item   Lock">
    <div class="inside">




<div class="labels ">
    <div class="labels-content">
        <a href = "/country/gabon" title ="GABON" ><span class="label label-primary ">GABON</span></a>                                          <span class="label label-date ">01/06/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2021/06/01/les-ministres-gabonais-defilent-a-moscou,109670068-bre">
    <h3 class="article-title">

        Les ministres gabonais défilent à Moscou&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p> Le ministre du commerce Hugues Mbadinga Madiya et sa collègue de la promotion des investissements Carmen Ndaot séjournent en Russie cette semaine. [...] </p>

     </a>
</div>    </div>
</article>






<article class="item   Lock">
    <div class="inside">




<div class="labels ">
    <div class="labels-content">
        <a href = "/country/gabon" title ="GABON" ><span class="label label-primary ">GABON</span></a>  <span class="label label-primary ">RUSSIE</span>                                         <span class="label label-date ">20/05/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2021/05/20/michael-moussa-a-moscou,109667293-bre">
    <h3 class="article-title">

        Michael Moussa à Moscou&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p> Le ministre de la défense gabonais Michael Moussa Adamo s'est rendu en Russie la semaine dernière pour une série de rendez-vous avec divers responsables militaires, mais également industriels. [...] </p>

     </a>
</div>    </div>
</article>






<article class="item   Lock">
    <div class="inside">




<div class="labels ">
    <div class="labels-content">
        <a href = "/country/gabon" title ="GABON" ><span class="label label-primary ">GABON</span></a>  <a href = "/country/ghana" title ="GHANA" ><span class="label label-primary ">GHANA</span></a>                                          <span class="label label-date ">04/03/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2021/03/04/siege-au-conseil-de-securite--libreville-et-accra-gagnent-la-premiere-manche,109647729-bre">
    <h3 class="article-title">

        Siège au Conseil de sécurité : Libreville et Accra gagnent la première manche&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p> Malgré l'activisme déployé par le chef de l'Etat congolais et président en exercice de l'Union africaine, Félix Tshisekedi, pour négocier à huis clos avec ses pairs le siège réservé à l'Afrique au Conseil de sécurité des Nations unies, l'organisation panafricaine a validé les candidatures du Gabon et du Ghana lors de sa 38e session. [...]</p>

     </a>
</div>    </div>
</article>






<article class="item   Lock">
    <div class="inside">




<div class="labels ">
    <div class="labels-content">
        <a href = "/country/gabon" title ="GABON" ><span class="label label-primary ">GABON</span></a>                                          <span class="label label-date ">24/02/2021</span>
    </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2021/02/24/ali-bongo-depeche-son-ex-tuteur-au-vatican,109645574-art">
    <h3 class="article-title">

        Ali Bongo dépêche son ex-tuteur au Vatican&nbsp;<span class="icon icon-15"></span>
    </h3>
                <p>Musulman pratiquant, le chef de l'Etat gabonais a toujours pris soin de ménager les autres religions. Dernière manifestation de prudence diplomatico-spirituelle : la nomination de celui qui fut l'un des tuteurs du président gabonais dans les années soixante-dix pour représenter le pays auprès de la Curie romaine. [...]</p>

     </a>
</div>    </div>
</article>



        </div>
    </div>

                        </div>

                </div>

                <div class="item col-md-3">
                    


<div class="sidenav">
    




        <div class="sidenav-content keywords">
            


<div class="sidenav-keywords">
    <h4>Cr&#233;ez gratuitement des veilles sur ces mots-cl&#233;s</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="GABON" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            GABON
                        </a>

                </li>
                <li class="">
                        <a data-item="Alexis Lamek" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Alexis Lamek
                        </a>

                </li>
                <li class="">
                        <a data-item="Direction des Nations unies et des organisations internationales" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Direction des Nations unies et des organisations internationales
                        </a>

                </li>
                <li class="">
                        <a data-item="Nations unies" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Nations unies
                        </a>

                </li>
                <li class="">
                        <a data-item="Philippe Auti&#233;" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Philippe Auti&#233;
                        </a>

                </li>
                <li class="">
                        <a data-item="Philippe Errera" data-target=".modal-account" data-toggle="modal" data-title="Pour cr&#233;er des veilles, connectez-vous ou cr&#233;ez un compte gratuit">
                            Philippe Errera
                        </a>

                </li>

    </ul>

    <button class="btn btn-link underline pull-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#233;j&#224; une veille sur ce mot-cl&#233;
</script>

        </div>

</div>
                </div>
            </div>
        </div>
    </article>
        <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>

</div>





        
<div id="modalSearch" class="modal fade modal-search" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <form method="POST" action="/searchpost">
            <div class="field-search">
                <div class="input-group">
                    <input type="text" name="searchquerry" class="form-control input-lg" placeholder="Rechercher dans les articles..." />
                    <div class="input-group-btn">
                        <button class="btn btn-default btn-search"><span class="icon icon-96"></span></button>
                    </div>
                </div>
            </div>
        </form>
    </div>
    <div class="modal-footer">
        <button class="btn btn-action btn-lg btn-block">Rechercher</button>
    </div>
</div></div></div>
<div id="modalCookieConsent" class="modal fade modal-cookie-consent" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">        <div class="modal-header">
            <div class="text-right">
                <button class="btn btn-link underline no-margin btn-continue" data-dismiss="modal">Continuer sans accepter &rarr;</button>
            </div>
            <h5>Exprimez vos choix pour vos donn&#233;es personnelles</h5>
        </div>
        <div class="modal-body">
            <p><b><em>Africa Intelligence</em></b> utilise des cookies lors de votre visite, pour assurer le bon fonctionnement de ce site, mesurer et analyser l'audience et fournir un support utilisateur.<br><br>À l'exception des cookies nécessaires au bon fonctionnement du site, vous pouvez librement donner ou non votre accord au dépôt de cookies.<br><br>Cliquez sur <em>"Accepter et fermer"</em> pour consentir à l'ensemble des cookies, ou sur <em>"Paramétrer mes choix"</em> pour les personnaliser. Vous pouvez à tout moment modifier vos préférences en consultant notre page <a href="/info/cookies_informations"> <u><b><em>Gestion des cookies</em></b></u></a>.</p>
        </div>
        <div class="modal-footer text-center">
            <ul class="list-inline">
                <li><button class="btn btn-link underline btn-settings hidden-xs" data-dismiss="modal">Param&#233;trer mes choix</button></li>
                <li><button class="btn btn-primary btn-accept" data-dismiss="modal">Accepter et fermer</button></li>
                <li><button class="btn btn-link underline btn-settings visible-xs-inline-block" data-dismiss="modal">Param&#233;trer mes choix</button></li>
            </ul>
        </div>
</div></div></div>
<div id="modalCookieConsentSettings" class="modal fade modal-cookie-consent-settings" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">    <div class="modal-header">
        <h5>Param&#233;trez vos cookies</h5>
    </div>
    <div class="modal-body">
        <p>Un cookie est fichier texte déposé sur le disque dur de votre terminal (ordinateur, téléphone mobile, tablette, etc.) par le serveur du site que vous consultez. L'objectif est de vous offrir une expérience de navigation personnalisée et fluide.</p>
        <div class="list-group">
            <div class="list-group-item">
                <h6>Cookies essentiels et exempts de consentement</h6>
                <p>Ces cookies sont nécessaires au bon fonctionnement technique du site, ils sont également utilisés dans le cadre de la création/connexion de compte.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="analyticsService" />
                    </label>
                </div>
                <h6>Cookies mesure d&#39;audience</h6>
                <p>Ces cookies nous permettent de collecter anonymement les données de trafic du site <em>Africa Intelligence</em>.
<br><br>Liste des cookies mesure d'audience : Google Analytics.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="socialService" />
                    </label>
                </div>
                <h6>Cookies marketing</h6>
                <p>Ces cookies nous permettent de suivre l'efficacité des campagnes que nous diffusons sur Twitter, pour promouvoir notre publication et nos services.
<br><br>Liste des cookies marketing : Twitter pixel.</p>
            </div>
            <div class="list-group-item">
                <div class="checkbox pull-right">
                    <label>
                        <input type="checkbox" id="supportService" />
                    </label>
                </div>
                <h6>Cookies support utilisateur</h6>
                <p>Ces cookies nous permettent de mieux répondre aux attentes de nos clients et utilisateurs.
<br><br>Liste des cookies support utilisateur : LiveChat.</p>
            </div>
        </div>
    </div>
    <div class="modal-footer text-center">
        <ul class="list-inline">
            <li><button class="btn btn-negative btn-accept" data-dismiss="modal">Accepter la s&#233;lection</button></li>
            <li><button class="btn btn-negative btn-refuse" data-dismiss="modal">Tout refuser</button></li>
            <li><button class="btn btn-primary btn-accept-all" data-dismiss="modal">Tout accepter</button></li>
        </ul>
    </div>
</div></div></div>
        
    
<div id="modalImgFullscreen" class="modal fade modal-img-fullscreen" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content ">    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon icon-44"></span></button>
    <div class="modal-img-container"></div>
    <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>
</div></div></div>
    


<div id="modalReadMod" class="modal fade modal-read-mod" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">        <div class="modal-header">
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
            <h5>Vous pouvez lire cet Insiders :</h5>
        </div>
        <div class="modal-body">
            <div class="table-block">
                <div class="cell-block text-center" data-dismiss="modal">
                    <strong class="text-uppercase">En ligne</strong>
                    <span class="icon icon-37"></span>
                </div>
                    <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                        <strong class="text-uppercase">En pdf</strong>
                        <span class="icon icon-11"></span>
                    </div>
            </div>
        </div>
</div></div></div>
    

<div id="modalInfo" class="modal fade modal-info" tabindex="-1" role="dialog"><div class="modal-dialog " role="document"><div class="modal-content ">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h5>Les veilles par e-mail</h5>
    </div>
    <div class="modal-body">
        <div class="modal-description">
            Un e-mail vous est envoy&#233; lorsqu’un article correspondant &#224; vos centres d’int&#233;r&#234;t est publi&#233; sur l’un des sites d’Indigo Publications. Ce service est enti&#232;rement gratuit et sans obligation d’achat.
        </div>
        <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
    </div>
</div></div></div>

<div id="modalIdentify" class="modal fade modal-identify" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content no-background creation-first">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h5>Ce service est r&#233;serv&#233; aux abonn&#233;s. Connectez-vous pour y acc&#233;der.</h5>
    </div>
    <div class="modal-body">
        <div class="identify">
            

    <form class="form-login form-inline" method="post">
        
        
        <div class="title">
            <h6 class="text-center">Vous avez déjà un compte ?<br/><strong>Connectez-vous</strong></h6>
        </div>
        <div>
            <input type="hidden" name="OrigineLogin" value="Landing"/>
            <div class="table-block">
                <div class="cell-block">
                    <div class="form-group">
                        <label class="sr-only" for="Identifiant">Adresse e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail"/>
                    </div>
                        <div class="form-group has-feedback">
            <label class="sr-only" for="MotDePasse">Mot de passe</label>
        <input type="password" id="MotDePasse" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
        <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
    </div>

                    <div style="margin-top: 15px;">
                        <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
                        <div class="checkbox">
                            <label>
                                <input name="ConnexionAuto" type="checkbox" checked="checked"/> Rester connect&#233;
                            </label>
                        </div>
                    </div>
                </div>
                <div class="cell-block">
                    <button class="btn btn-primary" type="submit">Je me connecte</button>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
        </div>
    </form>

        </div>
    </div>
    <div class="modal-footer">
        <h4>
            Pas encore abonné? <a href="/simulation">Découvrez nos offres d’abonnement</a>
        </h4>
    </div>
    <div class="backdrop">
        <div class="background"></div>
        <div class="loader-content"></div>
    </div>
</div></div></div>

<div id="modalOnlySubscribers" class="modal fade modal-onlysubscribers" tabindex="-1" role="dialog"><div class="modal-dialog modal-lg" role="document"><div class="modal-content no-background creation-first">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        <h6>
            Ce service est réservé aux abonnés. <a href="/simulation">Découvrez nos offres d'abonnement.</a>
        </h6>
    </div>
</div></div></div>

            <div class="messages">
                <div class="container">
                        <div class="message-item message-push-notification">
                            <button class="close"><span class="icon icon-6"></span></button>
                            <div class="flex-stretch-md row">
                                <div class="item col-md-8 col-lg-8">
                                    <p><u>Nouveau :</u> Soyez informé de la mise en ligne des nouvelles éditions et des alertes exclusives en temps réel ! &nbsp; <span class="visible-xs-inline btn-info icon icon-62"></span></p>
                                </div>
                                <div class="item col-md-4 col-lg-4">
                                    <div class="table-block full-height">
                                        <div class="cell-block vmiddle">
                                            <button class="btn btn-action">Je m&#39;inscris</button>
                                            <div class="inline tip">
                                                <button class="btn btn-default btn-info hidden-xs">
                                                    En savoir +
                                                </button>
                                                <div class="tip-text top">
                                                    <button class="close"><span class="icon icon-6"></span></button>
                                                    <p><strong>En vous inscrivant, vous serez notifié par un court message sur votre ordinateur ou votre mobile dès qu'une nouvelle édition de notre publication ou qu'une alerte est publiée. Restez informé en tout temps et en tout lieu !</strong></p>
                                                    <p class="text-center no-margin-bottom"><button class="btn btn-action ga-notification-submit">Je m&#39;inscris</button></p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>

<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item">
                                        <img class="img-responsive logo" src="/img/images/logos/logo-site-AIF-negative.png" alt="Africa Intelligence" />
                                </li>
                                <li class="list-group-item hidden-xs hidden-sm">
                                    <p>Pr&#233;sent sur le web d&#232;s 1996, Africa Intelligence est le premier site d&#39;information sur l&#39;Afrique destin&#233; &#224; un public professionnel.</p>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Premi&#232;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#233;sentation &#233;ditoriale</a></li>
                                <li class="list-group-item"><a href="/info/services">Les services abonn&#233;s</a></li>
                            </ul>
                        </div>  
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#233;daction</a></li>
                                <li class="list-group-item"><a href="/partnership">Partenariats</a></li>
                            </ul>
                        </div> 
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#233;n&#233;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#233;gales</a></li>
                                <li class="list-group-item"><a href="/site">Plan du site</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block hidden-xs hidden-sm">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Services gratuits</h6></li>
	                                <li class="list-group-item"><a href="/account/Notifications?title=notification">Cr&#233;er des veilles par e-mail</a></li>
	                                <li class="list-group-item"><a href="/account/Newsletter?title=summaries">Recevoir la newsletter</a></li>
                                <li class="list-group-item"><a href="/free">Lire des articles</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group socials">
                                <li class="list-group-item"><h6>Suivez-nous</h6></li>
                                <li class="list-group-item">
                                        <a href="https://twitter.com/LettreContinent" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                                                            <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                                                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md hidden-md hidden-lg">
                        <div class="inside">
                            <ul class="list-group">
                                    <li class="list-group-item">
                                        <a href="https://www.africaintelligence.com/central-and-west-africa_diplomacy/2021/07/30/who-will-be-the-new-french-ambassador-in-libreville,109683278-bre"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a>
                                    </li>
                                <li class="list-group-item"><a href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li class="list-group-item"><a href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                                    <li class="list-group-item">
                                        <a href="/free"><span class="icon icon-93"></span>&nbsp;&nbsp;Espace gratuit</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 hidden-md hidden-lg">
        <div class="container text-center">
            <a href="/info/legals">Mentions l&#233;gales</a>
        </div>
    </div>
    <div class="footer-row-3">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md vtop">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>Un site &#233;dit&#233; par </h6>
                                </div>
                                <div class="cell-block vmiddle">
                                    <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                        <div>
                                            <div class="sprite indigo-logo icon-Indigo-logo"></div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="cell-block vtop hidden-xs hidden-sm">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>
                                        Les autres sites d&#39;Indigo Publications
                                    </h6>
                                </div>

                                <div class="publications cell-block vmiddle">
                                            <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                                <img src="/img/images/logo-site-LMR.png" alt="Intelligence Online"/>
                                            </a>
                                            <a href="https://www.lalettrea.fr" class="icon" title="La Lettre A">
                                                <img src="/img/images/logo-lla.png" alt="La Lettre A"/>
                                            </a>
                                </div>
                            </div>
                        </div>                        
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>




        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#233;pondre. Veuillez rafra&#238;chir la page ou attendre que le serveur soit accessible.
        </script>


        


        <script type="text/javascript" src="/Scripts/main.js?t=1627638804478"></script>


        <!--[if lt IE 9]>
        <script type="text/javascript" src="/Scripts/polyfill/placeholders.min.js"></script>
    <![endif]-->



        


       


    </body>

</html>
