    <!DOCTYPE html>
    <html prefix="og:http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <title>AFRIQUE DE L'OUEST/GUINEE : Le bras de fer entre Doumbouya et la Cedeao s'aggrave</title>
        <meta name="description" content="Les principaux leaders de la Communauté économique des Etats de l'Afrique de l'Ouest (Cedeao) ne cachent plus leur agacement vis-à-vis de l'actuel chef de la transition guinéenne, Mamadi Doumbouya." />


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">
        <link rel="preconnect" href="https://api.indigo-net.com">
        <link rel="preconnect" href="https://api.livechatinc.com">
        <link rel="preconnect" href="https://browser.sentry-cdn.com">
        <link rel="preconnect" href="https://cdn.livechatinc.com">
        <link rel="preconnect" href="https://webstats.indigo-net.com">

        <link rel="stylesheet" href="/css/main.css?t=1655729166780">

        <link rel="stylesheet" href="/css/sprite-generique.css?t=1655729166780" media="print" onload="this.media='all'; this.onload=null;">

        <!-- Sprites pour AI -->
<link rel="stylesheet" href="/css/sprite-picto.css?t=1655729166780" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-pdf.css?t=1655729166780" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-carte-Available.css?t=1655729166780" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-carte-AI.css?t=1655729166780" media="print" onload="this.media='all'; this.onload=null;">

        

        <script type="text/javascript" src="/js/polyfill/respond.min.js?t=1655729166780"></script>

        <script type="text/javascript" src="/js/vendor.js?t=1655729166780"></script>
            <script type="text/javascript" src="/js/polyfill/jquery.history.js?t=1655729166780" async></script>
        <script type="text/javascript" src="/js/polyfill/scrollfix.js?t=1655729166780" async></script>
        <script type="text/javascript" src="/js/polyfill/stickyfill.js?t=1655729166780"></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous"></script>
        <!-- Sentry polyfills for older browsers <= ie11 -->
        <!--[if lte IE 11]>
            <script src="https://polyfill.io/v3/polyfill.min.js?features=Promise%2CObject.assign%2CString.prototype.includes%2CNumber.isNaN%2CArray.prototype.findIndex" defer></script>
        <![endif]-->
        <script src="https://browser.sentry-cdn.com/5.17.0/bundle.min.js" integrity="sha384-lowBFC6YTkvMIWPORr7+TERnCkZdo5ab00oH5NkFLeQUAmBTLGwJpFjF6djuxJ/5" crossorigin="anonymous" defer></script>
        <!-- BEGIN Sentry -->
        <script type="text/javascript">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</script>
        <!-- END Sentry -->
        <!-- BEGIN Sso -->
        <script type="text/javascript">
        window.indigoSso = {
            enable: 1,
            connected: 2,
            token: ""
        }
        </script>
        <!-- END Sso -->




            <link href="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2022/06/23/le-bras-de-fer-entre-doumbouya-et-la-cedeao-s-aggrave,109794012-art" rel="canonical" />
        <meta name="robots" value="FOLLOW,INDEX,NOODP,NOARCHIVE"/>
        <meta name="Server" content="PRO" />
        <meta name="CategoryPage" content="1" />
        <base href="https://www.africaintelligence.fr" />
        <link rel="alternate" href="https://www.africaintelligence.com/central-and-west-africa_diplomacy/2022/06/23/doumbouya-confident-of-facing-down-ecowas,109794366-art" hreflang="en" />
<link rel="alternate" href="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2022/06/23/le-bras-de-fer-entre-doumbouya-et-la-cedeao-s-aggrave,109794012-art" hreflang="fr" />

        
        
        
        <!--FavIcon-->
            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" href="/favicon/favicon.ico" />
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

        <!--Meta Tag Google Extrait-->
        <meta name="robots" content="max-snippet:-1, max-image-preview:standard">

        <!--Meta MS-->
        <meta name="application-name" content="Africa Intelligence" />
        <meta name="msapplication-tooltip" content="Africa Intelligence" />
        <meta name="msapplication-navbutton-color" content="#eb7c2d" />
        <meta name="msapplication-starturl" content="/" />

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="Africa Intelligence" />
        <meta property="og:locale" content="fr_FR" />
            <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="AFRIQUE DE L&#x27;OUEST/GUINEE : Le bras de fer entre Doumbouya et la Cedeao s&#x27;aggrave" />
        <meta property="og:description" content="Les principaux leaders de la Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest (Cedeao) ne cachent plus leur agacement vis-&#xE0;-vis de l&#x27;actuel chef de la transition guin&#xE9;enne, Mamadi Doumbouya." />
        <meta property="og:url" content="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2022/06/23/le-bras-de-fer-entre-doumbouya-et-la-cedeao-s-aggrave,109794012-art" />
        <meta property="og:image" content="https://www.africaintelligence.fr/img/images/pictoog/picto-AIF-og.png" />

        <!--Meta Twitter-->
        <meta name="twitter:site" content="@Africa_In_FR" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2022/06/23/le-bras-de-fer-entre-doumbouya-et-la-cedeao-s-aggrave,109794012-art" />
        <meta name="twitter:title" content="AFRIQUE DE L&#x27;OUEST/GUINEE : Le bras de fer entre Doumbouya et la Cedeao s&#x27;aggrave" />
        <meta name="twitter:description" content="Les principaux leaders de la Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest (Cedeao) ne cachent plus leur agacement vis-&#xE0;-vis de l&#x27;actuel chef de la transition guin&#xE9;enne, Mamadi Doumbouya." />
        <meta name="twitter:image" content="https://www.africaintelligence.fr/img/images/picto/picto-AIF-square.png" />

            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" />
            <meta property="article:published_time" content="2022-06-23T00:00:00Z" />
            <meta property="article:tag" content="Alassane Ouattara Macky Sall Faure Gnassingb&#xE9; Alpha Cond&#xE9; Cellou Dalein Diallo Union des forces d&#xE9;mocratiques de Guin&#xE9;e Sidya Tour&#xE9; Union &#xE9;conomique et mon&#xE9;taire ouest-africaine Nana Akufo-Addo Banque centrale des Etats de l&#x27;Afrique de l&#x27;Ouest Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest Mohamed Assimi Goita Mamadi Doumbouya Ibn Chambas" />
            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2022/06/23/le-bras-de-fer-entre-doumbouya-et-la-cedeao-s-aggrave,109794012-art"
                    },
                    "headline": "AFRIQUE DE L&#x27;OUEST/GUINEE : Le bras de fer entre Doumbouya et la Cedeao s&#x27;aggrave",
                    "image": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png",
                    "dateCreated": "2022-06-23T00:00:00Z",
                    "datePublished": "2022-06-23T00:00:00Z",
                    "author": {
                        "@type": "Organization",
                        "name": "Africa Intelligence"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Africa Intelligence",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png"
                        }
                    },
                    "description": "Les principaux leaders de la Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest (Cedeao) ne cachent plus leur agacement vis-&#xE0;-vis de l&#x27;actuel chef de la transition guin&#xE9;enne, Mamadi Doumbouya.",
                    "isAccessibleForFree": "false",
                    "hasPart": {
                        "@type": "WebPageElement",
                        "isAccessibleForFree": false,
                        "cssSelector": ".landing .landing-box"
                    }
                }
            </script>
        <script>
            // OneSignal settings
            window.PUSH_APP_ID = "30e8baa0-ca3a-4c2a-90ca-2f7bedda832c";
            window.welcomeNotification = {
                'title': "Africa Intelligence",
                'message': "Merci pour votre inscription !"
            }
            window.notifyButton = {
                text: {
                    'tip.state.blocked': "Vous avez pr&#xE9;alablement bloqu&#xE9; les notifications",
                    'dialog.blocked.title': "Activer les notifications",
                    'dialog.blocked.message': "Suivez ces instructions pour autoriser les notifications"
                }
            }
            window.i18n = {
                'Page_Article_ActionTelechargerLePdfNonConnecte': "Ce document est accessible uniquement aux abonn&#xE9;s et &#xE0; ceux qui ont achet&#xE9; cet article."
            }
        </script>
        <script async defer data-domain="www.africaintelligence.fr" src="https://webstats.indigo-net.com/js/plausible.js"></script>
    </head>
    <body class=" SiteAIF">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='AIF';

</script>            <!-- Google Tag Manager -->
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                        height="0" width="0" style="display: none; visibility: hidden" title="Google Tag Manager"></iframe>
            </noscript>
            <script type="text/javascript">
                (function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(),
                        event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                    /**/
                    /**/
                })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
            /**/
            </script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
        window.LANG = 'Francais';
        </script>








<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close icon icon-112"></button>
        <div class="menuleft-scrollable">
<ul class="nav-pills nav-stacked flex-column  nav"><li class="nav-item"><a class="nav-link" href="/">À la une</a></li><li class="nav-item"><a class="nav-link" href="/rub/le-continent"><img src="/img/gen/svg/rubriques/AI_continent_color-blanc.svg" alt="Le Continent"/><span>Le Continent</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/afrique-de-l-ouest-et-centrale"><img src="/img/gen/svg/rubriques/AI_westcentral_color-blanc.svg" alt="Afrique de l'Ouest et centrale"/><span>Afrique de l'Ouest et centrale</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/afrique-du-nord"><img src="/img/gen/svg/rubriques/AI_north_color-blanc.svg" alt="Afrique du Nord"/><span>Afrique du Nord</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/afrique-de-l-est-et-australe"><img src="/img/gen/svg/rubriques/AI_east_color-blanc.svg" alt="Afrique de l'Est et Australe"/><span>Afrique de l'Est et Australe</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/petrole-et-gaz"><img src="/img/gen/svg/rubriques/AI_oilgas_color-blanc.svg" alt="Pétrole et Gaz"/><span>Pétrole et Gaz</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/industrie-miniere"><img src="/img/gen/svg/rubriques/AI_mining_color-blanc.svg" alt="Industrie minière"/><span>Industrie minière</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/infrastructures-et-electricite"><img src="/img/gen/svg/rubriques/AI_powerinfra_color-blanc.svg" alt="Infrastructures et électricité"/><span>Infrastructures et électricité</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/defense-et-securite"><img src="/img/gen/svg/rubriques/AI_securitydefense_color-blanc.svg" alt="Défense et sécurité"/><span>Défense et sécurité</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/banques-et-finance"><img src="/img/gen/svg/rubriques/AI_banking_color-blanc.svg" alt="Banques et Finance"/><span>Banques et Finance</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/negoce"><img src="/img/gen/svg/rubriques/AI_trading_color-blanc.svg" alt="Négoce"/><span>Négoce</span></a></li></ul>            <div class="panel-group " id="accordion" ifle="tablist" aria-multiselectable="true">
                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingOne">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" href="#pays" aria-expanded="true" aria-controls="pays">
                                    <span class="icon icon-1"></span>
                                    Pays
                                </a>
                            </h4>
                        </div>
                        <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne" data-parent="#accordion">
                            <div class="panel-body list-group">
                                    <div class="btn-content d-none d-sm-block">
                                        <a href="/#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Carte interactive</a>
                                    </div>
                                    <a href="/country/afrique%20du%20sud" class="list-group-item">
                                        AFRIQUE DU SUD
                                    </a>
                                    <a href="/country/algerie" class="list-group-item">
                                        ALGERIE
                                    </a>
                                    <a href="/country/angola" class="list-group-item">
                                        ANGOLA
                                    </a>
                                    <a href="/country/benin" class="list-group-item">
                                        BENIN
                                    </a>
                                    <a href="/country/botswana" class="list-group-item">
                                        BOTSWANA
                                    </a>
                                    <a href="/country/burkina%20faso" class="list-group-item">
                                        BURKINA FASO
                                    </a>
                                    <a href="/country/burundi" class="list-group-item">
                                        BURUNDI
                                    </a>
                                    <a href="/country/cameroun" class="list-group-item">
                                        CAMEROUN
                                    </a>
                                    <a href="/country/cap%20vert" class="list-group-item">
                                        CAP VERT
                                    </a>
                                    <a href="/country/centrafrique" class="list-group-item">
                                        CENTRAFRIQUE
                                    </a>
                                    <a href="/country/comores" class="list-group-item">
                                        COMORES
                                    </a>
                                    <a href="/country/congo" class="list-group-item">
                                        CONGO
                                    </a>
                                    <a href="/country/cote%20d%27ivoire" class="list-group-item">
                                        COTE D&#x27;IVOIRE
                                    </a>
                                    <a href="/country/djibouti" class="list-group-item">
                                        DJIBOUTI
                                    </a>
                                    <a href="/country/egypte" class="list-group-item">
                                        EGYPTE
                                    </a>
                                    <a href="/country/erythree" class="list-group-item">
                                        ERYTHREE
                                    </a>
                                    <a href="/country/eswatini" class="list-group-item">
                                        ESWATINI
                                    </a>
                                    <a href="/country/ethiopie" class="list-group-item">
                                        ETHIOPIE
                                    </a>
                                    <a href="/country/gabon" class="list-group-item">
                                        GABON
                                    </a>
                                    <a href="/country/gambie" class="list-group-item">
                                        GAMBIE
                                    </a>
                                    <a href="/country/ghana" class="list-group-item">
                                        GHANA
                                    </a>
                                    <a href="/country/guinee" class="list-group-item">
                                        GUINEE
                                    </a>
                                    <a href="/country/guinee%20equatoriale" class="list-group-item">
                                        GUINEE EQUATORIALE
                                    </a>
                                    <a href="/country/guinee-bissau" class="list-group-item">
                                        GUINEE-BISSAU
                                    </a>
                                    <a href="/country/kenya" class="list-group-item">
                                        KENYA
                                    </a>
                                    <a href="/country/la%20reunion" class="list-group-item">
                                        LA REUNION
                                    </a>
                                    <a href="/country/lesotho" class="list-group-item">
                                        LESOTHO
                                    </a>
                                    <a href="/country/liberia" class="list-group-item">
                                        LIBERIA
                                    </a>
                                    <a href="/country/libye" class="list-group-item">
                                        LIBYE
                                    </a>
                                    <a href="/country/madagascar" class="list-group-item">
                                        MADAGASCAR
                                    </a>
                                    <a href="/country/malawi" class="list-group-item">
                                        MALAWI
                                    </a>
                                    <a href="/country/mali" class="list-group-item">
                                        MALI
                                    </a>
                                    <a href="/country/maroc" class="list-group-item">
                                        MAROC
                                    </a>
                                    <a href="/country/maurice" class="list-group-item">
                                        MAURICE
                                    </a>
                                    <a href="/country/mauritanie" class="list-group-item">
                                        MAURITANIE
                                    </a>
                                    <a href="/country/mayotte" class="list-group-item">
                                        MAYOTTE
                                    </a>
                                    <a href="/country/mozambique" class="list-group-item">
                                        MOZAMBIQUE
                                    </a>
                                    <a href="/country/namibie" class="list-group-item">
                                        NAMIBIE
                                    </a>
                                    <a href="/country/niger" class="list-group-item">
                                        NIGER
                                    </a>
                                    <a href="/country/nigeria" class="list-group-item">
                                        NIGERIA
                                    </a>
                                    <a href="/country/ouganda" class="list-group-item">
                                        OUGANDA
                                    </a>
                                    <a href="/country/rdc" class="list-group-item">
                                        RDC
                                    </a>
                                    <a href="/country/rwanda" class="list-group-item">
                                        RWANDA
                                    </a>
                                    <a href="/country/sao%20tome%20et%20principe" class="list-group-item">
                                        SAO TOME ET PRINCIPE
                                    </a>
                                    <a href="/country/senegal" class="list-group-item">
                                        SENEGAL
                                    </a>
                                    <a href="/country/seychelles" class="list-group-item">
                                        SEYCHELLES
                                    </a>
                                    <a href="/country/sierra%20leone" class="list-group-item">
                                        SIERRA LEONE
                                    </a>
                                    <a href="/country/somalie" class="list-group-item">
                                        SOMALIE
                                    </a>
                                    <a href="/country/somaliland" class="list-group-item">
                                        SOMALILAND
                                    </a>
                                    <a href="/country/soudan" class="list-group-item">
                                        SOUDAN
                                    </a>
                                    <a href="/country/soudan%20du%20sud" class="list-group-item">
                                        SOUDAN DU SUD
                                    </a>
                                    <a href="/country/tanzanie" class="list-group-item">
                                        TANZANIE
                                    </a>
                                    <a href="/country/tchad" class="list-group-item">
                                        TCHAD
                                    </a>
                                    <a href="/country/togo" class="list-group-item">
                                        TOGO
                                    </a>
                                    <a href="/country/tunisie" class="list-group-item">
                                        TUNISIE
                                    </a>
                                    <a href="/country/zambie" class="list-group-item">
                                        ZAMBIE
                                    </a>
                                    <a href="/country/zimbabwe" class="list-group-item">
                                        ZIMBABWE
                                    </a>
                            </div>
                        </div>
                    </div>





                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingThree">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#enquetes" aria-expanded="true" aria-controls="enquetes">
                                    <span class="icon icon-1"></span>
Grandes Enqu&#xEA;tes                                </a>
                            </h4>
                        </div>

                        <div id="enquetes" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-parent="#accordion">
                            <div class="panel-body list-articles-lock thumbnails">


<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/afrique-de-l-est-et-australe_politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a>             </div>
        </div>

            <a href="/afrique-est-et-australe_politique/2022/06/20/argent-votes-et-reseaux-religieux-au-coeur-de-la-presidentielle,109792208-ge0" >
                <figure>
                    <img alt="L'opposant kenyan Raila Odinga, à la tête de l'Orange Democratic Movement (ODM), et l'évêque apostolique Margaret Wanjiru, en septembre 2010." class="img-fluid " src="/utils/imageresize?x=425&web=1&file64=V29ya2Zsb3dcQUlGXzE2OTA3LkpQRw==" title="L'opposant kenyan Raila Odinga, à la tête de l'Orange Democratic Movement (ODM), et l'évêque apostolique Margaret Wanjiru, en septembre 2010. &copy; STR/EPA/MaxPPP"></img><figcaption>L'opposant kenyan Raila Odinga, à la tête de l'Orange Democratic Movement (ODM), et l'évêque apostolique Margaret Wanjiru, en septembre 2010. &copy; STR/EPA/MaxPPP</figcaption>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">KENYA</strong>
                Publi&#xE9; le 20/06/2022
            </small>
        <a href="/afrique-est-et-australe_politique/2022/06/20/argent-votes-et-reseaux-religieux-au-coeur-de-la-presidentielle,109792208-ge0" >
            <h3 class="article-title ">
                Argent, votes et réseaux religieux au cœur de la présidentielle&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>




<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/afrique-de-l-ouest-et-centrale_diplomatie" title ="DIPLOMATIE" ><span class="label label-secondary ">Diplomatie</span></a>             </div>
        </div>

            <a href="/afrique-ouest-et-centrale_diplomatie/2022/06/13/les-discrets-relais-russes-a-ouagadougou,109791159-ge0" >
                <figure>
                    <img alt="Un manifestant tenant une bannière pro-russe à Ouagadougou, le 19 février 2022." class="img-fluid " src="/utils/imageresize?x=425&web=1&file64=V29ya2Zsb3dcQUlGXzE2ODg3LkpQRw==" title="Un manifestant tenant une bannière pro-russe à Ouagadougou, le 19 février 2022. &copy; Olympia de Maismont/AFP"></img><figcaption>Un manifestant tenant une bannière pro-russe à Ouagadougou, le 19 février 2022. &copy; Olympia de Maismont/AFP</figcaption>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">BURKINA FASO</strong>
                Publi&#xE9; le 13/06/2022
            </small>
        <a href="/afrique-ouest-et-centrale_diplomatie/2022/06/13/les-discrets-relais-russes-a-ouagadougou,109791159-ge0" >
            <h3 class="article-title ">
                Les discrets relais russes à Ouagadougou&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>


                                <div class="btn-content">
                                    <a class="btn btn-block btn-action" href="/enquetes">Voir toutes les enquêtes</a>
                                </div>
                            </div>
                        </div>


                    </div>






                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/entourages">Entourages</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/serials">Feuilletons</a>
                            </h4>
                        </div>
                    </div>

                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/archives">Archives</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel d-block d-md-none">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/free">Espace gratuit</a>
                            </h4>
                        </div>
                    </div>

                <div class="panel panel-service">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/aboutus">Qui sommes-nous ?</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/services">Les services abonn&#xE9;s</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/offers">Nos Offres</a>
                        </h4>
                    </div>

                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/contact">Nous contacter</a>
                        </h4>
                    </div>
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="https://www.africaintelligence.com/central-and-west-africa_diplomacy/2022/06/23/doumbouya-confident-of-facing-down-ecowas,109794366-art">English edition</a>
                            </h4>
                        </div>
                </div>

                <div class="panel panel-social">
                    <div class="panel-heading">
                        <h4 class="panel-title">Retrouvez-nous</h4>
                    </div>
                    <div class="panel-body">
                            <a href="https://twitter.com/Africa_In_FR" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                            <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>

            <div class="nav-fixed sticky">
                

<nav class="menutop ">
    <div class="container d-flex justify-content-between">
        <ul class="nav navbar navbar-light navbar-left align-items-stretch">
            <li class="nav-item hide-on-top hide-on-mobile">
                <a href="/" class="nav-link logo-min">
                        <img src="/img/images/picto/picto-AIF.png" alt="Africa Intelligence" />
                </a>
            </li>
            <li class="nav-item  ">
                <a href="#" data-toggle="menuLeft" class="nav-link navbar-toggler">
                    <span class="burger">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="d-none d-sm-inline-block">Menu</span>
                </a>
            </li>

                <li class="nav-item d-none d-lg-inline-block">
                    <a class="nav-link" href="/archives">
                        <span>Archives</span>
                    </a>
                </li>
            <li class="nav-item d-none d-xl-inline-block dropdown">
                <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
                    <span>Pr&#xE9;sentation du site</span>
                </a>
                <div class="dropdown-menu">
                    <a class="dropdown-item" href="/info/presentation" data-item="Pr&#xE9;sentation &#xE9;ditoriale">Pr&#xE9;sentation &#xE9;ditoriale</a>
                    <a class="dropdown-item" href="/info/services" data-item="Les services abonn&#xE9;s">Les services abonn&#xE9;s</a>
                </div>
            </li>
        </ul>
        <div class="logo-mobile d-lg-none">

            <a href="/">
                <img src="/img/logo-site-mobile.png" alt="Africa Intelligence" />
            </a>
        </div>
        <ul class="nav navbar navbar-right align-items-stretch">
            <li class="nav-item navbar-text" data-carousel-interval="5000">
                <span>




                </span>
            </li>
            <li class="nav-item hide-on-top hide-on-mobile position-static search-wrapper">
                <a href="#" class="nav-link btn-search">
                    <span class="icon icon-96"></span>
                    <span>RECHERCHE</span>
                </a>
                <div class="search-bar container hide-on-top">
                    <form method="post" action="/searchpost">
                        <div class="input-group">
                            <div class="input-group-prepend">
                                <span class="input-group-text">
                                    <span class="icon icon-24"></span>
                                </span>
                            </div>
                            <input type="text" class="form-control form-control-lg" name="searchquerry" placeholder="Recherchez un nom, un th&#xE8;me..." />
                            <span class="input-group-append">
                                <button class="btn btn-default">Ok</button>
                            </span>
                        </div>
                    </form>
                </div>
            </li>
            
    <li class="nav-item hide-on-scroll hide-on-mobile">
        <a href="/free" id="header_bs_lien_espace_gratuit" class="nav-link">
            <span class="icon icon-93"></span>
            <span>Espace gratuit</span>
        </a>
    </li>
    <li class="nav-item hide-on-top hide-on-mobile">

        <a href="/offers" id="header_link_subscribe" class="nav-link">
            <span class="icon icon-103"></span>
            <span>Abonnez-vous</span>
        </a>
    </li>

<li class="nav-item dropdown login-wrapper">
    <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" id="header_bs_menu_user">
        <span class="icon icon-107"></span>
        <span class="d-none d-md-inline-block text-uppercase">Se connecter</span>
    </a>
    <div class="dropdown-menu dropdown-menu-right">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant" />
            </div>
            
<div class="form-group has-feedback">
    <label class="sr-only" for="MotDePasse_746001536">Mot de passe</label>
    <input type="password" id="MotDePasse_746001536" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
    <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
</div>
            <div class="form-check"><input checked="checked" class="form-check-input" id="ConnexionAuto" name="ConnexionAuto" type="CheckBox"></input><label class="form-check-label" for="ConnexionAuto">Rester connecté</label></div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique" />
                <input type="submit" class="btn btn-primary btn-block" value="Je me connecte" />
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#xE9; ?</a>
            </div>
            <hr />
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#xE9;e un compte gratuit</a>
        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8Fix9j5c5oJJm9XrSM6OLmZlRmAtUdjjtdpNRnnPlU9yLzJ809QjYmJIMuEl7MsJY_rZBu8f8S8kUCErBSVZpIKdzWWILXlAB-VbkeUwaJLssc0XAOWKOM17M4o5HdZXu54dgu3Mev_nOD6xi5wSSKw" /></form>
    </div>
</li>
            <li class="nav-item d-lg-none">
                <a class="nav-link" href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-96"></span>
                </a>
            </li>
        </ul>
    </div>
</nav>

<div class="menutop-backdrop"></div>



                <div class="bloc-info bloc-account ">
                    <button class="close"><span class="icon icon-44"></span></button>
                    Votre compte a bien &#xE9;t&#xE9; cr&#xE9;&#xE9;.
                </div>
            </div>

<header>

    <div class="header-row-1 d-none d-lg-block">
        <div class="container">
            <!-- Logo site -->
            <div class="d-flex">
                <div class="header-bloc header-bloc-1">
                        <a href="/">
                            <img src="/img/images/logos/logo-site-AIF.png" class="img-fluid" alt="Africa Intelligence" />
                        </a>
                    </div>
                    <div class="header-bloc header-bloc-2">
                        <div class="field-search">
                            <form method="POST" action="/searchpost">
                                <div class="input-group">


                                    <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#x27;actualit&#xE9; et les archives depuis 1992..." />
                                    <div class="input-group-btn">
                                        <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-96"></span></button>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="header-bloc header-bloc-4">

                            <a href="/offers" class="btn btn-primary" id="header_link_subscribe">Abonnez-vous</a>

<ul class="nav-pills flex-nowrap nav"><li class="nav-item"><a class="nav-link" data-item="----English edition" href="https://www.africaintelligence.com/central-and-west-africa_diplomacy/2022/06/23/doumbouya-confident-of-facing-down-ecowas,109794366-art"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a></li><li class="nav-item"><a class="nav-link" data-item="----Qui sommes-nous" href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li><li class="nav-item"><a class="nav-link" data-item="----Nous contacter" href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li></ul>                    </div>
            </div>

        </div>
    </div>


    

<div class="header-row-3 d-none d-lg-block">
    <div class="container">
        <nav class="text-left d-lg-inline-flex">
            <ul class="nav">
                    <li class="nav-item important dropdown">
                        <a class="nav-link dropdown-toggle" data-item="Tous les pays----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tous les pays</a>
                        <div class="dropdown-menu">
                            <div class="table-block">
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/afrique%20du%20sud" class="dropdown-item" data-item="AFRIQUE DU SUD">
                                                        AFRIQUE DU SUD
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/algerie" class="dropdown-item" data-item="ALGERIE">
                                                        ALGERIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/angola" class="dropdown-item" data-item="ANGOLA">
                                                        ANGOLA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/benin" class="dropdown-item" data-item="BENIN">
                                                        BENIN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/botswana" class="dropdown-item" data-item="BOTSWANA">
                                                        BOTSWANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burkina%20faso" class="dropdown-item" data-item="BURKINA FASO">
                                                        BURKINA FASO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burundi" class="dropdown-item" data-item="BURUNDI">
                                                        BURUNDI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cameroun" class="dropdown-item" data-item="CAMEROUN">
                                                        CAMEROUN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cap%20vert" class="dropdown-item" data-item="CAP VERT">
                                                        CAP VERT
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/centrafrique" class="dropdown-item" data-item="CENTRAFRIQUE">
                                                        CENTRAFRIQUE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/comores" class="dropdown-item" data-item="COMORES">
                                                        COMORES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/congo" class="dropdown-item" data-item="CONGO">
                                                        CONGO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cote%20d%27ivoire" class="dropdown-item" data-item="COTE D&#x27;IVOIRE">
                                                        COTE D&#x27;IVOIRE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/djibouti" class="dropdown-item" data-item="DJIBOUTI">
                                                        DJIBOUTI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/egypte" class="dropdown-item" data-item="EGYPTE">
                                                        EGYPTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/erythree" class="dropdown-item" data-item="ERYTHREE">
                                                        ERYTHREE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/eswatini" class="dropdown-item" data-item="ESWATINI">
                                                        ESWATINI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/ethiopie" class="dropdown-item" data-item="ETHIOPIE">
                                                        ETHIOPIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gabon" class="dropdown-item" data-item="GABON">
                                                        GABON
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gambie" class="dropdown-item" data-item="GAMBIE">
                                                        GAMBIE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ghana" class="dropdown-item" data-item="GHANA">
                                                        GHANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee" class="dropdown-item" data-item="GUINEE">
                                                        GUINEE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee%20equatoriale" class="dropdown-item" data-item="GUINEE EQUATORIALE">
                                                        GUINEE EQUATORIALE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee-bissau" class="dropdown-item" data-item="GUINEE-BISSAU">
                                                        GUINEE-BISSAU
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/kenya" class="dropdown-item" data-item="KENYA">
                                                        KENYA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/la%20reunion" class="dropdown-item" data-item="LA REUNION">
                                                        LA REUNION
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/lesotho" class="dropdown-item" data-item="LESOTHO">
                                                        LESOTHO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/liberia" class="dropdown-item" data-item="LIBERIA">
                                                        LIBERIA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/libye" class="dropdown-item" data-item="LIBYE">
                                                        LIBYE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/madagascar" class="dropdown-item" data-item="MADAGASCAR">
                                                        MADAGASCAR
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/malawi" class="dropdown-item" data-item="MALAWI">
                                                        MALAWI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mali" class="dropdown-item" data-item="MALI">
                                                        MALI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maroc" class="dropdown-item" data-item="MAROC">
                                                        MAROC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maurice" class="dropdown-item" data-item="MAURICE">
                                                        MAURICE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mauritanie" class="dropdown-item" data-item="MAURITANIE">
                                                        MAURITANIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mayotte" class="dropdown-item" data-item="MAYOTTE">
                                                        MAYOTTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mozambique" class="dropdown-item" data-item="MOZAMBIQUE">
                                                        MOZAMBIQUE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/namibie" class="dropdown-item" data-item="NAMIBIE">
                                                        NAMIBIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/niger" class="dropdown-item" data-item="NIGER">
                                                        NIGER
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/nigeria" class="dropdown-item" data-item="NIGERIA">
                                                        NIGERIA
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ouganda" class="dropdown-item" data-item="OUGANDA">
                                                        OUGANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rdc" class="dropdown-item" data-item="RDC">
                                                        RDC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rwanda" class="dropdown-item" data-item="RWANDA">
                                                        RWANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sao%20tome%20et%20principe" class="dropdown-item" data-item="SAO TOME ET PRINCIPE">
                                                        SAO TOME ET PRINCIPE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/senegal" class="dropdown-item" data-item="SENEGAL">
                                                        SENEGAL
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/seychelles" class="dropdown-item" data-item="SEYCHELLES">
                                                        SEYCHELLES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sierra%20leone" class="dropdown-item" data-item="SIERRA LEONE">
                                                        SIERRA LEONE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somalie" class="dropdown-item" data-item="SOMALIE">
                                                        SOMALIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somaliland" class="dropdown-item" data-item="SOMALILAND">
                                                        SOMALILAND
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/soudan" class="dropdown-item" data-item="SOUDAN">
                                                        SOUDAN
                                                    </a>
                                                </li>
                                        </ul>
                                        <div class="cell-block">
                                            <ul>
                                                    <li>
                                                        <a href="/country/soudan%20du%20sud" class="dropdown-item" data-item="SOUDAN DU SUD">
                                                            SOUDAN DU SUD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tanzanie" class="dropdown-item" data-item="TANZANIE">
                                                            TANZANIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tchad" class="dropdown-item" data-item="TCHAD">
                                                            TCHAD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/togo" class="dropdown-item" data-item="TOGO">
                                                            TOGO
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tunisie" class="dropdown-item" data-item="TUNISIE">
                                                            TUNISIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zambie" class="dropdown-item" data-item="ZAMBIE">
                                                            ZAMBIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zimbabwe" class="dropdown-item" data-item="ZIMBABWE">
                                                            ZIMBABWE
                                                        </a>
                                                    </li>
                                            </ul>
                                            <div class="nav-pays-extend">
                                                <a href="/#Map" class="btn btn-action">Voir la carte</a>
                                                <img class="img-fluid img-carte-menu" src="/img/Carte-Afrique-active.svg" alt="Africa Map" />
                                            </div>
                                        </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item important dropdown">
                        <a class="nav-link dropdown-toggle" data-item="Les r&#xE9;gions----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les r&#xE9;gions</a>
                        <div class="dropdown-menu">
                                <a class="dropdown-item" href="/rub/le-continent" data-item="---------Le Continent">
                                        <img src="/img/gen/svg/rubriques/AI_continent_color.svg" alt="le-continent" />
                                    <span>Le Continent</span>
                                </a>
                                <a class="dropdown-item" href="/rub/afrique-de-l-ouest-et-centrale" data-item="---------Afrique de l&#x27;Ouest et centrale">
                                        <img src="/img/gen/svg/rubriques/AI_westcentral_color.svg" alt="afrique-de-l-ouest-et-centrale" />
                                    <span>Afrique de l&#x27;Ouest et centrale</span>
                                </a>
                                <a class="dropdown-item" href="/rub/afrique-du-nord" data-item="---------Afrique du Nord">
                                        <img src="/img/gen/svg/rubriques/AI_north_color.svg" alt="afrique-du-nord" />
                                    <span>Afrique du Nord</span>
                                </a>
                                <a class="dropdown-item" href="/rub/afrique-de-l-est-et-australe" data-item="---------Afrique de l&#x27;Est et Australe">
                                        <img src="/img/gen/svg/rubriques/AI_east_color.svg" alt="afrique-de-l-est-et-australe" />
                                    <span>Afrique de l&#x27;Est et Australe</span>
                                </a>
                        </div>
                    </li>
                    <li class="nav-item important dropdown">
                        <a class="nav-link dropdown-toggle" data-item="Les secteurs----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les secteurs</a>
                        <div class="dropdown-menu">
                                <a class="dropdown-item" href="/rub/petrole-et-gaz" data-item="---------P&#xE9;trole et Gaz">
                                        <img src="/img/gen/svg/rubriques/AI_oilgas_color.svg" alt="petrole-et-gaz" />
                                    <span>P&#xE9;trole et Gaz</span>
                                </a>
                                <a class="dropdown-item" href="/rub/industrie-miniere" data-item="---------Industrie mini&#xE8;re">
                                        <img src="/img/gen/svg/rubriques/AI_mining_color.svg" alt="industrie-miniere" />
                                    <span>Industrie mini&#xE8;re</span>
                                </a>
                                <a class="dropdown-item" href="/rub/infrastructures-et-electricite" data-item="---------Infrastructures et &#xE9;lectricit&#xE9;">
                                        <img src="/img/gen/svg/rubriques/AI_powerinfra_color.svg" alt="infrastructures-et-electricite" />
                                    <span>Infrastructures et &#xE9;lectricit&#xE9;</span>
                                </a>
                                <a class="dropdown-item" href="/rub/defense-et-securite" data-item="---------D&#xE9;fense et s&#xE9;curit&#xE9;">
                                        <img src="/img/gen/svg/rubriques/AI_securitydefense_color.svg" alt="defense-et-securite" />
                                    <span>D&#xE9;fense et s&#xE9;curit&#xE9;</span>
                                </a>
                                <a class="dropdown-item" href="/rub/banques-et-finance" data-item="---------Banques et Finance">
                                        <img src="/img/gen/svg/rubriques/AI_banking_color.svg" alt="banques-et-finance" />
                                    <span>Banques et Finance</span>
                                </a>
                                <a class="dropdown-item" href="/rub/negoce" data-item="---------N&#xE9;goce">
                                        <img src="/img/gen/svg/rubriques/AI_trading_color.svg" alt="negoce" />
                                    <span>N&#xE9;goce</span>
                                </a>
                        </div>
                    </li>
            </ul>
            <ul class="nav">
                        <li class="nav-item">
                            <a class="nav-link" href="/enquetes" data-item="Grandes Enqu&#xEA;tes">Grandes Enqu&#xEA;tes</a>
                        </li>
                        <li class="nav-item">
                            <a class="nav-link" href="/entourages" data-item="Entourages">Entourages</a>
                        </li>
                    <li class="nav-item btn-feuilleton">
                        <a class="nav-link" data-item="Feuilletons" href="#" role="button" aria-haspopup="true" aria-expanded="false">Feuilletons</a>
                    </li>
            </ul>
        </nav>
            <div class="dropdown-menu menu-feuilletons">
                <div class="table-block">
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/russie-ukraine-afrique-dans-la-guerre" class="align-self-start">
                    <span class="icon icon-3"></span>
            </a>
            <div class="media-body">
                <a href="/serial/russie-ukraine-afrique-dans-la-guerre">
                    <h4 class="media-heading">Russie-Ukraine : l&#x27;Afrique dans la guerre</h4>
                </a>
            </div>
        </div>

                            </div>
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/sahel-dans-la-tornade-djihadiste" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzEzODE5LkpQRw==" alt="Le Sahel dans la tornade djihadiste" title="Soldats de Barkhane au Burkina Faso. &copy; Philippe de Poulpiquet /PhotoPQR/Le Parisien/MaxPPP">
            </a>
            <div class="media-body">
                <a href="/serial/sahel-dans-la-tornade-djihadiste">
                    <h4 class="media-heading">Le Sahel dans la tornade djihadiste</h4>
                </a>
            </div>
        </div>

                            </div>
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/cabo-delgado-edorado-gazier-enfer-securitaire" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzEzNjE5LkpQRw==" alt="Le Cabo Delgado : eldorado gazier, enfer s&#xE9;curitaire" title="La province de Cabo Delgado, au Mozambique. &copy; AI">
            </a>
            <div class="media-body">
                <a href="/serial/cabo-delgado-edorado-gazier-enfer-securitaire">
                    <h4 class="media-heading">Le Cabo Delgado : eldorado gazier, enfer s&#xE9;curitaire</h4>
                </a>
            </div>
        </div>

                            </div>
                        <div class="cell-block vtop">
                            <a class="btn btn-action" href="/serials">Voir tous les feuilletons</a>
                        </div>
                </div>
            </div>
    </div>
</div>


</header>

        

<div class="modal-holder-offrir-article-id">
</div>








        




<div class="page page-article" data-ga-type-article="Article">
    <article class="article ">

            <div class="article-actions container d-none d-md-block">
                


<div class="tools tools-vertical sticky"
     data-share-title="Le bras de fer entre Doumbouya et la Cedeao s&#x27;aggrave"
     data-share-text="Les principaux leaders de la Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest (Cedeao) ne cachent plus leur agacement vis-&#xE0;-vis de l&#x27;actuel chef de la transition guin&#xE9;enne, Mamadi Doumbouya. Celui-ci fait fi de leurs recommandations en faveur d&#x27;une transition courte, estimant que son pays dispose de suffisamment d&#x27;atouts pour survivre &#xE0; d&#x27;&#xE9;ventuelles sanctions."
     data-share-image=""
     data-share-url="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2022/06/23/le-bras-de-fer-entre-doumbouya-et-la-cedeao-s-aggrave,109794012-art">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        
                        data-article="109794012"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right d-none d-sm-block"></div>
                <div class="tip-text bottom d-block d-sm-none"></div>
            </div>
        </li>
            <li class="d-none d-sm-block">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="d-block d-md-none">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2022/06/23/le-bras-de-fer-entre-doumbouya-et-la-cedeao-s-aggrave,109794012-art" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
            </div>

        <div class="article-header no-illustration">
            <div class="container">
                <div class=" row">
                    <div class="item offset-md-1 col-md-10">
                                    <div class="labels">
                <div class="labels-content">
                    <span class="label label-primary ">AFRIQUE DE L'OUEST</span> <a href = "/country/guinee" title ="GUINEE" ><span class="label label-primary ">GUINEE</span></a>  
                </div>
            </div>

                        <h1 class="article-title separate">Le bras de fer entre Doumbouya et la Cedeao s'aggrave</h1>
        <div class="feuilleton-wrapper">
            <span class="icon icon-3"></span>
            <span class="icon icon-86"></span>
            <div>
                <span class="text-uppercase">D&#xE9;couvrez cet article dans notre Feuilleton : </span>
                <div class="inline tip">
                    “<a href="/serial/transition-en-guinee" class="text-uppercase">Transition en Guin&#xE9;e : quel avenir pour le pays apr&#xE8;s le coup d&#x27;Etat ?</a>”
                    <div class="tip-text bottom d-none d-md-block">
                        <article>
                                <div class="labels">
                                    <div class="labels-content">
                                        <a href = "/country/guinee" title ="GUINEE" ><span class="label label-important ">GUINEE</span></a>  
                                    </div>
                                </div>
                            <div class="article-content">
                                <a href="/serial/transition-en-guinee">
                                    <h3 class="article-title">Transition en Guin&#xE9;e : quel avenir pour le pays apr&#xE8;s le coup d&#x27;Etat ?</h3>

                                    Le coup d&#x27;Etat qui a renvers&#xE9; Alpha Cond&#xE9; le 5 septembre 2021 en Guin&#xE9;e ouvre une &#xE8;re d&#x27;incertitudes pour le pays, m&#xEA;me si les putschistes se sont imm&#xE9;diatement voulus rassurants. Alors que la recomposition des alliances politiques et la course pour les maroquins cl&#xE9;s du pouvoir sont d&#xE9;j&#xE0; lanc&#xE9;es, les questions sur l&#x27;avenir du secteur minier et celui des partenariats internationaux sont aussi au centre du jeu. [...] 
                                </a>
                            </div>
                        </article>
                    </div>
                </div>
            </div>
        </div>

                    </div>
                </div>
            </div>
        </div>

        <div class="container">
            <div class="row">
                <div class="offset-md-1 col-md-8">
                    <!--enquete-->
                        <div class="landing">
                            <div class="row">
                                    <div class="col-sm-12">
                                        <div class="article-chapo">
                                            Les principaux leaders de la Communauté économique des Etats de l'Afrique de l'Ouest (Cedeao) ne cachent plus leur agacement vis-à-vis de l'actuel chef de la transition guinéenne, Mamadi Doumbouya. Celui-ci fait fi de leurs recommandations en faveur d'une transition courte, estimant que son pays dispose de suffisamment d'atouts pour survivre à d'éventuelles sanctions. [...] <strong class="color-primary">(659&nbsp;mots)</strong>
                                        </div>
                                        

<div class="informations-supplementary labels">
    <div class="labels-content">

<span class="label label-date ">Edition du 23/06/2022</span>

            <span class="label label-text">Lecture 3 minutes</span>
    </div>
</div>
                                        <div class="d-block d-md-none">
                                            


<div class="tools tools-vertical sticky"
     data-share-title="Le bras de fer entre Doumbouya et la Cedeao s&#x27;aggrave"
     data-share-text="Les principaux leaders de la Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest (Cedeao) ne cachent plus leur agacement vis-&#xE0;-vis de l&#x27;actuel chef de la transition guin&#xE9;enne, Mamadi Doumbouya. Celui-ci fait fi de leurs recommandations en faveur d&#x27;une transition courte, estimant que son pays dispose de suffisamment d&#x27;atouts pour survivre &#xE0; d&#x27;&#xE9;ventuelles sanctions."
     data-share-image=""
     data-share-url="https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2022/06/23/le-bras-de-fer-entre-doumbouya-et-la-cedeao-s-aggrave,109794012-art">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        
                        data-article="109794012"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right d-none d-sm-block"></div>
                <div class="tip-text bottom d-block d-sm-none"></div>
            </div>
        </li>
            <li class="d-none d-sm-block">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="d-block d-md-none">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-ouest-et-centrale_diplomatie/2022/06/23/le-bras-de-fer-entre-doumbouya-et-la-cedeao-s-aggrave,109794012-art" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
                                        </div>
                                    </div>
                            </div>


                            


<div class="landing-box " id="landing">
            <h5 class="landing-title text-center"><strong>Cet article est disponible pour les abonnés et en achat à la carte (9,50 EUR)</strong></h5>
    <hr />
        <h5 class="sous-titre-landing">2 options pour lire la suite</h5>
            <div class="offers">
                <div class="offer">
                    


<div class="offer-abo-pme">
    <div class="row">
        <div class="col-sm-6 left-col-offre">
                <div class="inline">
        <div class="options-line">
            <div style="padding-right: 10px;">
                <span class="icon icon-18"></span>
            </div>
            <div class="text-left">
                <strong>Le porte-monnaie électronique</strong>
                    <p>à partir de 50 EUR</p>
            </div>
        </div>
        <div class="sous-titre-offre text-left">
                <p>Acheter uniquement <br/> <strong>les articles qui vous intéressent</strong></p>
        </div>
            <button onclick="$.Topic('signup-modal-show').publish('ewallet')" class="btn btn-primary btn-block button-wallet">
                <span class="vmiddle">
                    J'ouvre un porte-monnaie
                </span>
            </button>
    </div>

        </div>
        <div class="col-sm-6 right-col">
            <div class="inline">
                <div class="options-line">
                    <div class="cell-block vmiddle" style="padding-right: 10px;">
                        <span class="icon icon-103"></span>
                    </div>
                    <div class="abonner-titre text-left">
                        <strong>L'ABONNEMENT ANNUEL</strong>
                    </div>
                </div>
                <div>
                    <div class="sous-titre-offre text-left">
                        <p>
Bénéficiez d'un<strong> accès illimité à l'ensemble du site</strong>                        </p>
                    </div>
                    <a href="/simulation" class="btn btn-primary btn-block button-offer">
                        <span class="vmiddle">Je découvre les tarifs</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="formule-link">
        <strong>Pour choisir la formule qui vous convient : </strong>
        <a class="" href="/offers" rel="nofollow">Comparez nos offres !</a>
    </div>
        <div class="link-signin">
            <strong>Vous avez d&#xE9;j&#xE0; un compte ?</strong>
            <button onclick="$.Topic('signin-modal-show').publish('simple')" class="btn btn-link underline no-margin">Se connecter</button>
        </div>
        <hr />
</div>


                </div>
            </div>
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                <hr />
                <div class="inline d-flex">
                    <h3>Créez votre compte gratuit</h3>
                </div>
            </div>

    <div class="bloc-free-account ">
        <div class="title">
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                    <hr />
            <h3>créez un compte gratuit</h3>
            </div>
        </div>
        

<form class="form-register">
    <div class="row align-items-center d-sm-flex ">
            <div class="col-sm-6 col-avantages">

<div class="features features-free-creation">
    <div class="feature table-block-sm creation-compte">
        <div class="cell-block-sm">
            <img height="80px" alt="picto compte gratuit" src="/img/gen/svg/picto-creer-gratuit.svg" />
        </div>
        <div class="cell-block-sm vmiddle">
            Accédez à notre <a href="/free">espace gratuit</a>
        </div>
    </div>
    <div class="texte-creation-compte">
        <p>
            Lisez nos enquêtes libres d’accès afin <strong>d’avoir une idée plus précise</strong> de notre ligne éditoriale
        </p>
    </div>
</div>
            </div>
        <div class="col-sm-6 col-formulaire formulaire-gratuit">
                    <input type="hidden" name="VueComplete" value="true" />
        <input type="hidden" name="TypeCreationCompte" value="Prospect" />
        <input type="hidden" name="UrlCreation" value="L2FmcmlxdWUtb3Vlc3QtZXQtY2VudHJhbGVfZGlwbG9tYXRpZS8yMDIyLzA2LzIzL2xlLWJyYXMtZGUtZmVyLWVudHJlLWRvdW1ib3V5YS1ldC1sYS1jZWRlYW8tcy1hZ2dyYXZlLDEwOTc5NDAxMi1hcnQ1" />
        <input type="hidden" name="IdArticle" value="109794012" />
            <input type="hidden" name="Redirect" value="L2ZyZWU1" />
        <div class="form-group">
            <input name="Identifiant" type="email" class="form-control " id="email" placeholder="Adresse e-mail" required />
        </div>
        <div class="form-group">
            <input name="MotDePasse" type="password" autocomplete="off" class="form-control  " id="password" placeholder="Mot de passe" required />
        </div>
        <div class="form-group">
            <input name="MotDePasseConfirmation" type="password" class="form-control  " id="confirmPassword" placeholder="Confirmation du mot de passe" required />
        </div>
<div class="d-flex form-check"><input checked="checked" class="form-check-input" id="ConnexionAuto_14016126" name="ConnexionAuto" type="CheckBox"></input><label class="form-check-label" for="ConnexionAuto_14016126">Rester connecté</label></div>
        </div>
    </div>
    <div>
            <button type="submit" class="btn btn-primary btn-block button-abo">Je cr&#xE9;e mon compte</button>
    </div>
</form>


    </div>


</div>


                            
                        </div>

                </div>
                <div class="col-md-3 d-none d-md-block">
                    


<div class="sidenav">
    



        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez gratuitement des veilles sur ces mots-cl&#xE9;s</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="GUINEE" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            GUINEE
                        </a>

                </li>
                <li class="">
                        <a data-item="Alassane Ouattara" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Alassane Ouattara
                        </a>

                </li>
                <li class="">
                        <a data-item="Alpha Cond&#xE9;" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Alpha Cond&#xE9;
                        </a>

                </li>
                <li class="">
                        <a data-item="Assimi Goita" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Assimi Goita
                        </a>

                </li>
                <li class="">
                        <a data-item="Banque centrale des Etats de l&#x27;Afrique de l&#x27;Ouest" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Banque centrale des Etats de l&#x27;Afrique de l&#x27;Ouest
                        </a>

                </li>
                <li class="">
                        <a data-item="Cellou Dalein Diallo" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Cellou Dalein Diallo
                        </a>

                </li>
                <li class="">
                        <a data-item="Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest
                        </a>

                </li>
                <li class="">
                        <a data-item="Faure Gnassingb&#xE9;" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Faure Gnassingb&#xE9;
                        </a>

                </li>
                <li class="">
                        <a data-item="Ibn Chambas" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Ibn Chambas
                        </a>

                </li>
                <li class="">
                        <a data-item="Macky Sall" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Macky Sall
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Mamadi Doumbouya" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Mamadi Doumbouya
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Mohamed" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Mohamed
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Nana Akufo-Addo" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Nana Akufo-Addo
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Sidya Tour&#xE9;" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Sidya Tour&#xE9;
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Union des forces d&#xE9;mocratiques de Guin&#xE9;e" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Union des forces d&#xE9;mocratiques de Guin&#xE9;e
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Union &#xE9;conomique et mon&#xE9;taire ouest-africaine" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Union &#xE9;conomique et mon&#xE9;taire ouest-africaine
                        </a>

                </li>
    </ul>
<button class="btn btn-secondary btn-sm btn-block" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block d-none" id="btnHideKeywords">Afficher moins de mots-clés</button>
    <button class="btn btn-link underline float-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
                </div>
            </div>
        </div>
    </article>
        <div class="articles-supplementary">
            <div class="container">
                <div class="row">
                    <div class="offset-md-1 col-md-11">
                        

        <div class="title">A lire aussi</div>
        <div class="list-articles">



<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/country/guinee" title ="GUINEE" ><span class="label label-primary ">GUINEE</span></a>  <a href = "/country/mali" title ="MALI" ><span class="label label-primary ">MALI</span></a>  
<span class="label label-date ">22/06/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2022/06/22/les-sanctions-contre-bamako-fragilisent-le-projet-d-interconnexion-avec-conakry,109793784-bre">
    <h3 class="article-title">Les sanctions contre Bamako fragilisent le projet d'interconnexion avec Conakry&nbsp;<span class="icon icon-15"></ span ></h3>
            <p> Après la décision de la Banque africaine de développement de suspendre ses décaissements au profit de Bamako, le chantier de l'interconnexion électrique entre la Guinée et le Mali commence sérieusement à patiner. [...] </p>
     </a>
</div>


    </div>
</article>




<article class="item show-service  Lock">
    <div class="inside ">
            <div class="flex-stretch-sm row no-gutters background-img">
                <div class="item col-sm-4">
                    <div class="inside">
                        <a href="/industrie-miniere_politique/2022/06/17/un-secteur-des-mines-plus-que-jamais-dans-les-mains-de-doumbouya,109791824-ar2"  style="height: 100%; display: table;">
                            <figure class="table-block background-img" style="background-image: url('/utils/imageresize?x=425&amp;wide=1&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE2ODk4LkpQRw=='); background-position: center;">
                                <div class="full-height"></div>
                                <figcaption class="text-left">
                                    Moussa Magassouba devant le portrait de Mamadi Doumbouya. &copy; Twitter/Ministère des mines et de la géologie de Guinée                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
                <div class="item col-sm-8 no-margin-top">
                    <div class="inside spacing">
                        

    <div class="wrapper-label-service">
        <a href = "/entourages" title ="" ><span class="label label-important "><i class="icon icon-104"></i> <span>Entourages</span></span></a> 
    </div>
<div class="labels">
        <div class="labels-content">
<a href = "/country/guinee" title ="GUINEE" ><span class="label label-primary ">GUINEE</span></a>  
<span class="label label-date ">17/06/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/industrie-miniere_politique/2022/06/17/un-secteur-des-mines-plus-que-jamais-dans-les-mains-de-doumbouya,109791824-ar2">
    <h3 class="article-title">Un secteur des mines plus que jamais dans les mains de Doumbouya&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Porté à la tête du ministère des mines et de la géologie de Guinée après le coup d'Etat de septembre 2021, Moussa Magassouba a été régulièrement la cible de critiques. Le ministre, qui coordonne le poumon de l'économie guinéenne, est notamment dans le viseur des organisations de la société civile et des membres de l'administration présidentielle. [...]</p>
     </a>
</div>



                    </div>
                </div>
            </div>
    </div>
</article>





<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/country/guinee" title ="GUINEE" ><span class="label label-primary ">GUINEE</span></a>  
<span class="label label-date ">14/06/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_politique/2022/06/14/face-a-la-junte-le-discret-huis-clos-de-l-opposition,109791390-art">
    <h3 class="article-title">Face à la junte, le discret huis clos de l'opposition&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>L'appel à manifester, le 23 juin, du Front national pour la défense de la constitution (FNDC), a été le fruit de tractations entamées au début du mois entre les principaux leaders de l'opposition. Des négociations secrètes auxquelles le parti de l'ex-président, Alpha Condé, n'a lui, pas été convié. [...]</p>
     </a>
</div>


    </div>
</article>





<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-8">
                    

<div class="labels">
        <div class="labels-content">
<a href = "/country/guinee" title ="GUINEE" ><span class="label label-primary ">GUINEE</span></a>  
<span class="label label-date ">01/06/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_politique/2022/06/01/climat-de-tensions-entre-doumbouya-et-son-premier-ministre,109788600-art">
    <h3 class="article-title">Climat de tensions entre Doumbouya et son premier ministre&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Les sujets de friction se sont multipliés ces dernières semaines entre le chef de la junte et son premier ministre, Mohamed Beavogui. En guise de rappel à l'ordre, Mamadi Doumbouya a envoyé son gouvernement en tournée dans le pays et envisage un remaniement. [...]</p>
     </a>
</div>



                </div>
                <div class="col-sm-4">
                    <a href="/afrique-ouest-et-centrale_politique/2022/06/01/climat-de-tensions-entre-doumbouya-et-son-premier-ministre,109788600-art" >
                            <figure>
                                <img alt="Le président de la Transition, Mamadi Doumbouya, le 27 mai 2022." class="img-fluid img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlGXzE2ODEzLlBORw==" title="Le président de la Transition, Mamadi Doumbouya, le 27 mai 2022. &copy; Twitter @Presidence_gn"></img><figcaption>Le président de la Transition, Mamadi Doumbouya, le 27 mai 2022. &copy; Twitter @Presidence_gn</figcaption>
                            </figure>
                    </a>
                </div>
            </div>
    </div>
</article>





<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/country/guinee" title ="GUINEE" ><span class="label label-primary ">GUINEE</span></a>  
<span class="label label-date ">18/05/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2022/05/18/le-discret-tete-a-tete-du-directeur-afrique-du-quai-d-orsay-avec-mamadi-doumbouya,109785108-bre">
    <h3 class="article-title">Le discret tête-à-tête du directeur Afrique du Quai d'Orsay avec Mamadi Doumbouya&nbsp;<span class="icon icon-15"></ span ></h3>
            <p> Le chef de la transition guinéenne, le colonel Mamadi Doumbouya, a très discrètement rencontré le 12 mai Christophe Bigot, directeur Afrique et océan Indien du ministère français des affaires étrangères. [...] </p>
     </a>
</div>


    </div>
</article>




<article class="item show-service  Lock">
    <div class="inside bg-shadow shadow-101">
            <div class="flex-stretch-sm row no-gutters background-img">
                <div class="item col-sm-4">
                    <div class="inside">
                        <a href="/afrique-ouest-et-centrale_diplomatie/2021/09/16/coup-d-etat--l-agenda-du-conclave-des-chefs-d-etat-de-la-cedeao-a-accra,109691691-eve"  style="height: 100%; display: table;">
                            <figure class="table-block background-img" style="background-image: url('/utils/imageresize?x=425&amp;wide=1&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE1MTM2LkpQRw=='); background-position: center;">
                                <div class="full-height"></div>
                                <figcaption class="text-left">
                                    Capture d&#x27;&#xE9;cran de la r&#xE9;union extraordinaire en visioconf&#xE9;rence des chefs d&#x27;Etat de la Cedeao, le 8 septembre 2021, sur la situation en Guin&#xE9;e. &copy; Ecowas/Handout via Reuters                                </figcaption>
                            </figure>
                        </a>
                    </div>
                </div>
                <div class="item col-sm-8 no-margin-top">
                    <div class="inside spacing">
                        

    <div class="wrapper-label-service">
        <span class="label label-important "><i class="icon icon-76"></i> <span>Événement</span></span>
    </div>
<div class="labels">
        <div class="labels-content">
<a href = "/country/guinee" title ="GUINEE" ><span class="label label-primary ">GUINEE</span></a>  
<span class="label label-date ">16/09/2021</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-ouest-et-centrale_diplomatie/2021/09/16/coup-d-etat--l-agenda-du-conclave-des-chefs-d-etat-de-la-cedeao-a-accra,109691691-eve">
    <h3 class="article-title">Coup d'Etat : l'agenda du conclave des chefs d'Etat de la Cedeao à Accra&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Les chefs d'Etat de la Cedeao se réunissent ce jeudi 16 septembre à Accra pour évoquer la situation en Guinée. Plusieurs capitales ouest-africaines entendent plaider pour une transition menée par des civils et d'une durée de six mois. [...]</p>
     </a>
</div>



                    </div>
                </div>
            </div>
    </div>
</article>


        </div>

                    </div>
                </div>
            </div>
        </div>
    <div class="container d-block d-md-none">
        


<div class="sidenav">
    



        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez gratuitement des veilles sur ces mots-cl&#xE9;s</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="GUINEE" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            GUINEE
                        </a>

                </li>
                <li class="">
                        <a data-item="Alassane Ouattara" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Alassane Ouattara
                        </a>

                </li>
                <li class="">
                        <a data-item="Alpha Cond&#xE9;" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Alpha Cond&#xE9;
                        </a>

                </li>
                <li class="">
                        <a data-item="Assimi Goita" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Assimi Goita
                        </a>

                </li>
                <li class="">
                        <a data-item="Banque centrale des Etats de l&#x27;Afrique de l&#x27;Ouest" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Banque centrale des Etats de l&#x27;Afrique de l&#x27;Ouest
                        </a>

                </li>
                <li class="">
                        <a data-item="Cellou Dalein Diallo" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Cellou Dalein Diallo
                        </a>

                </li>
                <li class="">
                        <a data-item="Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Communaut&#xE9; &#xE9;conomique des Etats de l&#x27;Afrique de l&#x27;Ouest
                        </a>

                </li>
                <li class="">
                        <a data-item="Faure Gnassingb&#xE9;" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Faure Gnassingb&#xE9;
                        </a>

                </li>
                <li class="">
                        <a data-item="Ibn Chambas" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Ibn Chambas
                        </a>

                </li>
                <li class="">
                        <a data-item="Macky Sall" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Macky Sall
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Mamadi Doumbouya" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Mamadi Doumbouya
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Mohamed" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Mohamed
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Nana Akufo-Addo" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Nana Akufo-Addo
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Sidya Tour&#xE9;" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Sidya Tour&#xE9;
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Union des forces d&#xE9;mocratiques de Guin&#xE9;e" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Union des forces d&#xE9;mocratiques de Guin&#xE9;e
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Union &#xE9;conomique et mon&#xE9;taire ouest-africaine" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle' })">
                            Union &#xE9;conomique et mon&#xE9;taire ouest-africaine
                        </a>

                </li>
    </ul>
<button class="btn btn-secondary btn-sm btn-block" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block d-none" id="btnHideKeywords">Afficher moins de mots-clés</button>
    <button class="btn btn-link underline float-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
    </div>

    <div class="navigation sticky">
        <div class="navigation-wrapper d-none d-md-block">
            <div class="container">
                <div class="d-flex align-items-center">
                    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/">&nbsp;<span itemprop="name">Accueil</span>&nbsp;<meta itemprop="position" content="1" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-de-l-ouest-et-centrale">&nbsp;<span itemprop="name">afrique de l'ouest et centrale</span>&nbsp;<meta itemprop="position" content="2" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-de-l-ouest-et-centrale_diplomatie">&nbsp;<span itemprop="name">diplomatie</span>&nbsp;<meta itemprop="position" content="3" /></a></li><li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">&nbsp;<span itemprop="name">Le bras de fer entre Doumbouya et la Cedeao s'aggrave</span>&nbsp;<meta itemprop="position" content="4" /></li></ol>
                    
                </div>
            </div>
        </div>
    </div>
</div>








<div class="modal-search modal fade" id="modalSearch" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <form method="POST" action="/searchpost">
            <div class="field-search">
                <div class="input-group">
                    <input type="text" name="searchquerry" class="form-control form-control-lg" placeholder="Rechercher dans les articles..." />
                    <div class="input-group-btn">
                        <button class="btn btn-default btn-search"><span class="icon icon-96"></span></button>
                    </div>
                </div>
            </div>
        </form>
    </div>
    <div class="modal-footer">
        <button class="btn btn-action btn-lg btn-block">Rechercher</button>
    </div>
</div></div></div>




<div class="modal-cookie-consent modal fade" id="modalCookieConsent" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">        <div class="modal-header flex-column">
            <div class="text-right w-100">
                <button class="btn btn-link underline no-margin btn-continue" data-dismiss="modal">Continuer sans accepter &rarr;</button>
            </div>
            <h5 class="text-center w-100">Exprimez vos choix pour vos donn&#xE9;es personnelles</h5>
        </div>
        <div class="modal-body">
            <p><b><em>Africa Intelligence</em></b> utilise des cookies lors de votre visite, pour assurer le bon fonctionnement de ce site, mesurer et analyser l'audience et fournir un support utilisateur.<br><br>À l'exception des cookies nécessaires au bon fonctionnement du site, vous pouvez librement donner ou non votre accord au dépôt de cookies.<br><br>Cliquez sur <em>"Accepter et fermer"</em> pour consentir à l'ensemble des cookies, ou sur <em>"Paramétrer mes choix"</em> pour les personnaliser. Vous pouvez à tout moment modifier vos préférences en consultant notre page <a href="/info/cookies_informations"> <u><b><em>Gestion des cookies</em></b></u></a>.</p>
        </div>
        <div class="modal-footer justify-content-center">
            <ul class="list-inline d-flex align-items-center">
                <li><button class="btn btn-link underline btn-settings d-none d-sm-inline-block" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
                <li><button class="btn btn-primary btn-accept" data-dismiss="modal">Accepter et fermer</button></li>
                <li><button class="btn btn-link underline btn-settings d-inline-block d-sm-none" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
            </ul>
        </div>
</div></div></div>
<div class="modal-cookie-consent-settings modal fade" id="modalCookieConsentSettings" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <h5>Param&#xE9;trez vos cookies</h5>
    </div>
    <div class="modal-body">
        <p>Un cookie est fichier texte déposé sur le disque dur de votre terminal (ordinateur, téléphone mobile, tablette, etc.) par le serveur du site que vous consultez. L'objectif est de vous offrir une expérience de navigation personnalisée et fluide.</p>
        <div class="list-group">
            <div class="list-group-item">
                <h6>Cookies essentiels et exempts de consentement</h6>
                <p>Ces cookies sont nécessaires au bon fonctionnement technique du site, ils sont également utilisés dans le cadre de la création/connexion de compte.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="analyticsService" name="analyticsService" type="CheckBox"></input><label class="form-check-label" for="analyticsService"></label></div>
                <h6>Cookies mesure d&#x27;audience</h6>
                <p>Ces cookies nous permettent de collecter anonymement les données de trafic du site <em>Africa Intelligence</em>.
<br><br>Liste des cookies mesure d'audience : Google Analytics.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="socialService" name="socialService" type="CheckBox"></input><label class="form-check-label" for="socialService"></label></div>
                <h6>Cookies marketing</h6>
                <p>Ces cookies nous permettent de suivre l'efficacité des campagnes que nous diffusons sur Twitter, pour promouvoir notre publication et nos services.
<br><br>Liste des cookies marketing : Twitter pixel.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="supportService" name="supportService" type="CheckBox"></input><label class="form-check-label" for="supportService"></label></div>
                <h6>Cookies support utilisateur</h6>
                <p>Ces cookies nous permettent de mieux répondre aux attentes de nos clients et utilisateurs.
<br><br>Liste des cookies support utilisateur : LiveChat.</p>
            </div>
        </div>
    </div>
    <div class="modal-footer justify-content-center">
        <ul class="list-unstyled">
            <li class="d-inline-block"><button class="btn btn-negative btn-accept" data-dismiss="modal">Accepter la s&#xE9;lection</button></li>
            <li class="d-inline-block"><button class="btn btn-negative btn-refuse" data-dismiss="modal">Tout refuser</button></li>
            <li class="d-inline-block"><button class="btn btn-primary btn-accept-all" data-dismiss="modal">Tout accepter</button></li>
        </ul>
    </div>
</div></div></div>
    
<div class="modal-img-fullscreen modal fade" id="modalImgFullscreen" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon icon-44"></span></button>
    <div class="modal-img-container"></div>
</div></div></div>
    


<div class="modal-read-mod modal fade" id="modalReadMod" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">        <div class="modal-header">
            <h5>Vous pouvez lire cet Insiders :</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        </div>
        <div class="modal-body">
            <div class="table-block">
                <div class="cell-block text-center" data-dismiss="modal">
                    <strong class="text-uppercase">En ligne</strong>
                    <span class="icon icon-37"></span>
                </div>
                    <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                        <strong class="text-uppercase">En pdf</strong>
                        <span class="icon icon-11"></span>
                    </div>
            </div>
        </div>
</div></div></div>
    
<div class="modal-info modal fade" id="modalInfo" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <h5>Les veilles par e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <div class="modal-description">
            Un e-mail vous est envoy&#xE9; lorsqu&#x2019;un article correspondant &#xE0; vos centres d&#x2019;int&#xE9;r&#xEA;t est publi&#xE9; sur l&#x2019;un des sites d&#x2019;Indigo Publications. Ce service est enti&#xE8;rement gratuit et sans obligation d&#x2019;achat.
        </div>
        <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
    </div>
</div></div></div>


<div class="modal-onlysubscribers modal fade" id="modalOnlySubscribers" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="no-background creation-first modal-content">    <div class="modal-header">
        <h6>
            Ce service est réservé aux abonnés. <a href="/simulation">Découvrez nos offres d'abonnement.</a>
        </h6>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
</div></div></div>            <div class="messages">
                <div class="container">
                        <div class="message-item message-push-notification">
                            <button class="close"><span class="icon icon-6"></span></button>
                            <div class="flex-stretch-md row">
                                <div class="item col-md-8 col-lg-8">
                                    <p><u>Nouveau :</u> Soyez informé de la mise en ligne des nouvelles éditions et des alertes exclusives en temps réel ! &nbsp; <span class="d-inline d-sm-none btn-info icon icon-62"></span></p>
                                </div>
                                <div class="item col-md-4 col-lg-4">
                                    <div class="table-block full-height">
                                        <div class="cell-block vmiddle">
                                            <button class="btn btn-action">Je m&#x27;inscris</button>
                                            <div class="inline tip">
                                                <button class="btn btn-default btn-info d-none d-sm-inline-block">
                                                    En savoir &#x2B;
                                                </button>
                                                <div class="tip-text top">
                                                    <button class="close"><span class="icon icon-6"></span></button>
                                                    <p><strong>En vous inscrivant, vous serez notifié par un court message sur votre ordinateur ou votre mobile dès qu'une nouvelle édition de notre publication ou qu'une alerte est publiée. Restez informé en tout temps et en tout lieu !</strong></p>
                                                    <p class="text-center no-margin-bottom"><button class="btn btn-action ga-notification-submit">Je m&#x27;inscris</button></p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>
<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item">
                                        <img class="img-fluid logo" src="/img/images/logos/logo-site-AIF-negative.png" alt="Africa Intelligence" />
                                </li>
                                <li class="list-group-item d-none d-lg-block">
                                    <p>Pr&#xE9;sent sur le web d&#xE8;s 1996, Africa Intelligence est le premier site d&#x27;information sur l&#x27;Afrique destin&#xE9; &#xE0; un public professionnel.</p>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Premi&#xE8;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a></li>
                                <li class="list-group-item"><a href="/info/services">Les services abonn&#xE9;s</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#xE9;daction</a></li>
                                <li class="list-group-item"><a href="/partnership">Partenariats</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#xE9;gales</a></li>
                                <li class="list-group-item"><a href="/site">Plan du site</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group socials">
                                <li class="list-group-item"><h6>Suivez-nous</h6></li>
                                <li class="list-group-item">
                                        <a href="https://twitter.com/Africa_In_FR" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                        <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                        <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md d-lg-none">
                        <div class="inside">
                            <ul class="list-group">
                                    <li class="list-group-item">
                                        <a href="https://www.africaintelligence.com/central-and-west-africa_diplomacy/2022/06/23/doumbouya-confident-of-facing-down-ecowas,109794366-art"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a>
                                    </li>
                                <li class="list-group-item"><a href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li class="list-group-item"><a href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                                    <li class="list-group-item">
                                        <a href="/free"><span class="icon icon-93"></span>&nbsp;&nbsp;Espace gratuit</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 d-lg-none">
        <div class="container text-center">
            <a href="/info/legals">Mentions l&#xE9;gales</a>
        </div>
    </div>
    <div class="footer-row-3">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md vtop">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>Un site &#xE9;dit&#xE9; par </h6>
                                </div>
                                <div class="cell-block vmiddle">
                                    <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                        <div>
                                            <div class="sprite indigo-logo icon-Indigo-logo"></div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="cell-block vtop d-none d-lg-table-cell">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>
                                        Les autres sites d&#x27;Indigo Publications
                                    </h6>
                                </div>

                                <div class="publications cell-block vmiddle">
                                            <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                                <img src="/img/images/logo-site-LMR.png" alt="Intelligence Online" />
                                            </a>
                                            <a href="https://www.lalettrea.fr" class="icon" title="La Lettre A">
                                                <img src="/img/images/logo-lla.png" alt="La Lettre A" />
                                            </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>



        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#xE9;pondre. Veuillez rafra&#xEE;chir la page ou attendre que le serveur soit accessible.
        </script>


        

        <script type="text/javascript" src="/js/main.js?t=1655729166780"></script>



        

    </body>

</html>
