    <!DOCTYPE html>
    <html prefix="og: http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <title>ALGERIE : La chute de Bouteflika va-t-elle freiner la stratégie de la Sonatrach à l'international ?</title>
        <meta name="description" content="En place depuis 2017 en tant que PDG de la Sonatrach, Abdelmoumen Ould Kaddour a bénéficié du soutien politique et financier du cabinet du président Abdelaziz Bouteflika pour développer le groupe" />


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">

        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">



        <!--[if lte IE 9]>
            <link rel="stylesheet" href="/Css/main.ie.css?52156">
            <link rel="stylesheet" href="/Css/main.ie.1.css?52156">
            <link rel="stylesheet" href="/Css/main.ie.2.css?52156">
        <![endif]-->
        <!--[if !IE]> -->
        <link rel="stylesheet" href="/Css/main.css?t=1554293086538">
        <!-- <![endif]-->

        <link rel="stylesheet" href="/Css/sprite-generique.css?t=1554293086538">

        <!-- Sprites pour AI -->
<link rel="stylesheet" href="/Css/sprite-picto.css?t=1554293086538">
            <link rel="stylesheet" href="/Css/sprite-pdf.css?t=1554293086538">
            <link rel="stylesheet" href="/Css/sprite-carte-Available.css?t=1554293086538">
            <link rel="stylesheet" href="/Css/sprite-carte-AI.css?t=1554293086538">

        <!--[if lt IE 9]>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js" integrity="sha256-mriYthv7OienUocEqC0nldooxwL2o+w0041FMQ8EMQo=" crossorigin="anonymous"></script>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js" integrity="sha256-fD5k74TlKQ/u8+bmlDxGGM07YJmVtte95uiYsGu/XVo=" crossorigin="anonymous"></script>
            <script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.min.js" integrity="sha256-3Jy/GbSLrg0o9y5Z5n1uw0qxZECH7C6OQpVBgNFYa0g=" crossorigin="anonymous"></script>
            <script type="text/javascript">
                document.createElement('header');
                document.createElement('nav');
                document.createElement('section');
                document.createElement('article');
                document.createElement('aside');
                document.createElement('footer');
            </script>
        <![endif]-->
        <!-- A mettre juste apres les regles de styles pour old IE -->
        <script type="text/javascript" src="/Scripts/polyfill/respond.min.js?t=1554293086538"></script>

        <script type="text/javascript" src="/Scripts/vendor.js?t=1554293086538"></script>
        <script type="text/javascript" src="/Scripts/polyfill/jquery.history.js?t=1554293086538"></script>
        <script type="text/javascript" src="/Scripts/polyfill/scrollfix.js?t=1554293086538"></script>
        <script type="text/javascript" src="/Scripts/polyfill/stickyfill.js?t=1554293086538"></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous"></script>
        <script src="https://cdn.ravenjs.com/3.26.4/raven.min.js" crossorigin="anonymous"></script>
        <!-- BEGIN Sentry -->
        <script type="text/javascript">

        var ravenOptions = {
            // Will cause a deprecation warning, but the demise of `ignoreErrors` is still under discussion.
            // See: https://github.com/getsentry/raven-js/issues/73
            ignoreErrors: [
                // Random plugins/extensions
                'top.GLOBALS',
                // See: http://blog.errorception.com/2012/03/tale-of-unfindable-js-error.html
                'originalCreateNotification',
                'canvas.contentDocument',
                'MyApp_RemoveAllHighlights',
                'http://tt.epicplay.com',
                'Can\'t find variable: ZiteReader',
                'jigsaw is not defined',
                'ComboSearch is not defined',
                'removeNightMode is not defined',
                'http://loading.retry.widdit.com/',
                'atomicFindClose',
                // Facebook borked
                'fb_xd_fragment',
                // ISP "optimizing" proxy - `Cache-Control: no-transform` seems to reduce this.
                // See http://stackoverflow.com/questions/4113268/how-to-stop-javascript-injection-from-vodafone-proxy
                'bmi_SafeAddOnload',
                'EBCallBackMessageReceived',
                // See http://toolbar.conduit.com/Developer/HtmlAndGadget/Methods/JSInjection.aspx
                'conduitPage',
                // Generic error code from errors outside the security sandbox
                // You can delete this if using raven.js > 1.0, which ignores these automatically.
                'Script error.',
                'vid_mate_check is not defined',
                'Blocked a frame with origin',
                'console is not defined',
                'event is not defined',
                'MyIPhoneApp_ModifyShowModalDialog',
                'win\.document\.body',
                'window\._sharedData\.entry_data',
                'ztePageScrollModule',
                'Cannot read property \'DOMNodeInsertedByJs\' of undefined',
                'Cannot read property \'onDOMContentLoaded\' of undefined',
                'anonymous function: captureException',
                // Network errors such as going offline or being blocked by a proxy
                'Failed to fetch',
                // Ignore Google flakiness
                /\/(gtm|ga|analytics)\.js/i
            ],
            ignoreUrls: [
                // Facebook flakiness
                /graph\.facebook\.com/i,
                // Facebook blocked
                /connect\.facebook\.net\/en_US\/all\.js/i,
                // Woopra flakiness
                /eatdifferent\.com\.woopra-ns\.com/i,
                /static\.woopra\.com\/js\/woopra\.js/i,
                // Chrome extensions and Firefox
                /extensions\//i,
                /^chrome:\/\//i,,
                /translate\.googleusercontent\.com/i,
                // Other plugins
                /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
                /webappstoolbarba\.texthelp\.com\//i,
                /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
            ],
            sanitizeKeys: [/_token$/, /password/i, 'MotDePasse'],
            release: '2019-04-15T07:53:12',
            environment: 'Production',
            ip_address: '52.90.98.148',
            shouldSendCallback: function(data) {
                return !/^(.*CloudFlare-AlwaysOnline.*)$/.test(window.navigator.userAgent)
                    && !/^(.*PhantomJS.*)$/.test(window.navigator.userAgent);
            }
        };



        Raven.config('https://921db55c82994b54af0983d85b49a518@errreport.indigo-net.com/2', ravenOptions).install();

        Raven.setUserContext({
            user_id: '-1',
            connected: 'False'
        });



        </script>
        <!-- END Sentry -->











                    <link href="https://www.africaintelligence.fr/lae/petrole/2019/04/09/la-chute-de-bouteflika-va-t-elle-freiner-la-strategie-de-la-sonatrach-a-l-international,108352705-eve" rel="canonical" />
        <meta name="robots" value="FOLLOW,INDEX,NOODP,NOARCHIVE"/>
        <meta name="Server" content="DAE" />
        <base href="https://www.africaintelligence.fr" />
        <link rel="alternate" href="https://www.africaintelligence.com/aem/oil/2019/04/09/sonatrach-s-ceo-ould-kaddour-s-future-in-post-bouteflika-overhaul,108352756-eve" hreflang="en" />
<link rel="alternate" href="https://www.africaintelligence.fr/lae/petrole/2019/04/09/la-chute-de-bouteflika-va-t-elle-freiner-la-strategie-de-la-sonatrach-a-l-international,108352705-eve" hreflang="fr" />

        
        
        
        <!--FavIcon-->

            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/AI/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/AI/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/AI/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/AI/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/AI/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/AI/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/AI/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/AI/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/AI/apple-icon-180x180.png">
        <link rel="icon" href="/favicon/favicon.ico" />
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/AI/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/AI/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/AI/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/AI/favicon-16x16.png">
        <link rel="manifest" href="/favicon/AI/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/AI/ms-icon-144x144.png">

        <!--Meta MS-->
        <meta name="application-name" content="Africa Energy Intelligence" />
        <meta name="msapplication-tooltip" content="Africa Energy Intelligence" />
        <meta name="msapplication-navbutton-color" content="#3e9190" />
        <meta name="msapplication-starturl" content="/" />

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="Africa Energy Intelligence" />
        <meta property="og:locale" content="fr_FR" />
            <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="ALGERIE : La chute de Bouteflika va-t-elle freiner la strat&#233;gie de la Sonatrach &#224; l&#39;international ?" />
        <meta property="og:description" content="En place depuis 2017 en tant que PDG de la Sonatrach, Abdelmoumen Ould Kaddour a b&#233;n&#233;fici&#233; du soutien politique et financier du cabinet du pr&#233;sident Abdelaziz Bouteflika pour d&#233;velopper le groupe" />
        <meta property="og:url" content="https://www.africaintelligence.fr/lae/petrole/2019/04/09/la-chute-de-bouteflika-va-t-elle-freiner-la-strategie-de-la-sonatrach-a-l-international,108352705-eve?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29" />
        <meta property="og:image" content="https://www.africaintelligence.fr/utils/imageresize/?x=800&amp;web=1&amp;wide=1&amp;file64=QUkvQXJ0aWNsZXMvQWJkZWxtb3VtZW5fT3VsZF9LYWRkb3VyLmpwZw==" />

        <!--Meta Twitter-->
        <meta name="twitter:site" content="@Africa_EnergyFr" />
        <meta name="twitter:card" content="summary" />
        <meta name="twitter:url" content="https://www.africaintelligence.fr/lae/petrole/2019/04/09/la-chute-de-bouteflika-va-t-elle-freiner-la-strategie-de-la-sonatrach-a-l-international,108352705-eve?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29" />
        <meta name="twitter:title" content="ALGERIE : La chute de Bouteflika va-t-elle freiner la strat&#233;gie de la Sonatrach &#224; l&#39;international ?" />
        <meta name="twitter:description" content="En place depuis 2017 en tant que PDG de la Sonatrach, Abdelmoumen Ould Kaddour a b&#233;n&#233;fici&#233; du soutien politique et financier du cabinet du pr&#233;sident Abdelaziz Bouteflika pour d&#233;velopper le groupe" />
        <meta name="twitter:image" content="https://www.africaintelligence.fr/utils/imageresize/?x=800&amp;web=1&amp;wide=1&amp;file64=QUkvQXJ0aWNsZXMvQWJkZWxtb3VtZW5fT3VsZF9LYWRkb3VyLmpwZw==" />

            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/Africa-Energy-Intelligence-Fr-224678814211045" />
            <meta property="article:published_time" content="2019-04-09T00:00:00Z" />
            <meta property="article:tag" content="Abdelaziz Bouteflika Sonatrach Gas Natural Total ExxonMobil Amine Mazouzi Vitol Hellenic Petroleum EDP Abdelmoumen Ould Kaddour Banque d&#39;Alg&#233;rie Toufik Hakkar" />
            <script type="application/ld+json">
                {
                "@context": "http://schema.org",
                "@type": "NewsArticle",
                "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.africaintelligence.fr/lae/petrole/2019/04/09/la-chute-de-bouteflika-va-t-elle-freiner-la-strategie-de-la-sonatrach-a-l-international,108352705-eve?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+AfricaEnergyIntelligence-fr+%28AIF+%3A+Africa+Energy+Intelligence%29"
                },
                "headline": "ALGERIE : La chute de Bouteflika va-t-elle freiner la strat&#233;gie de la Sonatrach &#224; l&#39;international ?",
                "image": "https://www.africaintelligence.fr/utils/imageresize/?x=800&amp;web=1&amp;wide=1&amp;file64=QUkvQXJ0aWNsZXMvQWJkZWxtb3VtZW5fT3VsZF9LYWRkb3VyLmpwZw==",
                "dateCreated": "2019-04-09T00:00:00Z",
                "datePublished": "2019-04-09T00:00:00Z",
                "author": {
                "@type": "Organization",
                "name": "Africa Energy Intelligence"
                },
                "publisher": {
                "@type": "Organization",
                "name": "Africa Energy Intelligence",
                "logo": {
                "@type": "ImageObject",
                "url": "https://www.africaintelligence.fr/img/logo-site.png"
                }
                },
                "description": "En place depuis 2017 en tant que PDG de la Sonatrach, Abdelmoumen Ould Kaddour a b&#233;n&#233;fici&#233; du soutien politique et financier du cabinet du pr&#233;sident Abdelaziz Bouteflika pour d&#233;velopper le groupe",
                "isAccessibleForFree": "false",
                "hasPart": {
                "@type": "WebPageElement",
                "isAccessibleForFree": false,
                "cssSelector": ".landing .landing-box"
                }
                }
            </script>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
        <script>
        window.PUSH_APP_ID = "30e8baa0-ca3a-4c2a-90ca-2f7bedda832c";
        </script>
    </head>
    <body class=" SiteAIF">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='LAE';

</script>            <!-- Google Tag Manager -->
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                        height="0" width="0" style="display: none; visibility: hidden"></iframe>
            </noscript>
            <script type="text/javascript">
            (function(w, d, s, l, i) {
                w[l] = w[l] || [];
                w[l].push({
                    'gtm.start':
                        new Date().getTime(),
                    event: 'gtm.js'
                });
                var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s),
                    dl = l != 'dataLayer' ? '&l=' + l : '';
                j.async = true;
                j.src =
                    '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                f.parentNode.insertBefore(j, f);
            })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
            </script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
        window.LANG = 'Francais';
        </script>


        








<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close"></button>
        <div class="menuleft-scrollable">
                <ul class="nav nav-pills nav-stacked  ">
                    <li>
                        <a href="/aif/">&#192; la une</a>
                    </li>
                        <li>
                            <a href="/rub/premier-cercle">Premier cercle</a>
                        </li>
                        <li>
                            <a href="/rub/reseaux-d-affaires">R&#233;seaux d&#39;affaires</a>
                        </li>
                        <li>
                            <a href="/rub/hommes-de-pouvoir">Hommes de pouvoir</a>
                        </li>
                </ul>
                <div class="panel-group " id="accordion" ifle="tablist" aria-multiselectable="true">
                        <div class="panel">
                            <div class="panel-heading" role="tab" id="headingOne">
                                <h4 class="panel-title">
                                    <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#pays" aria-expanded="true" aria-controls="pays">
                                        <span class="icon icon-1"></span>
                                        Pays
                                    </a>
                                </h4>
                            </div>
                            <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne">
                                <div class="panel-body list-group">
                                        <div class="btn-content hidden-xs">
                                            <a href="/aif#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Carte interactive</a>
                                        </div>
                                                                            <a href="/country/afrique%20du%20sud" class="list-group-item">
                                            AFRIQUE DU SUD
                                        </a>
                                        <a href="/country/algerie" class="list-group-item">
                                            ALGERIE
                                        </a>
                                        <a href="/country/angola" class="list-group-item">
                                            ANGOLA
                                        </a>
                                        <a href="/country/benin" class="list-group-item">
                                            BENIN
                                        </a>
                                        <a href="/country/botswana" class="list-group-item">
                                            BOTSWANA
                                        </a>
                                        <a href="/country/burkina%20faso" class="list-group-item">
                                            BURKINA FASO
                                        </a>
                                        <a href="/country/burundi" class="list-group-item">
                                            BURUNDI
                                        </a>
                                        <a href="/country/cameroun" class="list-group-item">
                                            CAMEROUN
                                        </a>
                                        <a href="/country/cap%20vert" class="list-group-item">
                                            CAP VERT
                                        </a>
                                        <a href="/country/centrafrique" class="list-group-item">
                                            CENTRAFRIQUE
                                        </a>
                                        <a href="/country/comores" class="list-group-item">
                                            COMORES
                                        </a>
                                        <a href="/country/congo-b" class="list-group-item">
                                            CONGO-B
                                        </a>
                                        <a href="/country/congo-k" class="list-group-item">
                                            CONGO-K
                                        </a>
                                        <a href="/country/cote%20d&#39;ivoire" class="list-group-item">
                                            COTE D&#39;IVOIRE
                                        </a>
                                        <a href="/country/djibouti" class="list-group-item">
                                            DJIBOUTI
                                        </a>
                                        <a href="/country/erythree" class="list-group-item">
                                            ERYTHREE
                                        </a>
                                        <a href="/country/ethiopie" class="list-group-item">
                                            ETHIOPIE
                                        </a>
                                        <a href="/country/gabon" class="list-group-item">
                                            GABON
                                        </a>
                                        <a href="/country/gambie" class="list-group-item">
                                            GAMBIE
                                        </a>
                                        <a href="/country/ghana" class="list-group-item">
                                            GHANA
                                        </a>
                                        <a href="/country/guinee" class="list-group-item">
                                            GUINEE
                                        </a>
                                        <a href="/country/guinee%20equatoriale" class="list-group-item">
                                            GUINEE EQUATORIALE
                                        </a>
                                        <a href="/country/guin%C3%A9e-bissau" class="list-group-item">
                                            GUIN&#201;E-BISSAU
                                        </a>
                                        <a href="/country/kenya" class="list-group-item">
                                            KENYA
                                        </a>
                                        <a href="/country/la%20reunion" class="list-group-item">
                                            LA REUNION
                                        </a>
                                        <a href="/country/lesotho" class="list-group-item">
                                            LESOTHO
                                        </a>
                                        <a href="/country/liberia" class="list-group-item">
                                            LIBERIA
                                        </a>
                                        <a href="/country/libye" class="list-group-item">
                                            LIBYE
                                        </a>
                                        <a href="/country/madagascar" class="list-group-item">
                                            MADAGASCAR
                                        </a>
                                        <a href="/country/malawi" class="list-group-item">
                                            MALAWI
                                        </a>
                                        <a href="/country/mali" class="list-group-item">
                                            MALI
                                        </a>
                                        <a href="/country/maroc" class="list-group-item">
                                            MAROC
                                        </a>
                                        <a href="/country/maurice" class="list-group-item">
                                            MAURICE
                                        </a>
                                        <a href="/country/mauritanie" class="list-group-item">
                                            MAURITANIE
                                        </a>
                                        <a href="/country/mayotte" class="list-group-item">
                                            MAYOTTE
                                        </a>
                                        <a href="/country/mozambique" class="list-group-item">
                                            MOZAMBIQUE
                                        </a>
                                        <a href="/country/namibie" class="list-group-item">
                                            NAMIBIE
                                        </a>
                                        <a href="/country/niger" class="list-group-item">
                                            NIGER
                                        </a>
                                        <a href="/country/nigeria" class="list-group-item">
                                            NIGERIA
                                        </a>
                                        <a href="/country/ouganda" class="list-group-item">
                                            OUGANDA
                                        </a>
                                        <a href="/country/rwanda" class="list-group-item">
                                            RWANDA
                                        </a>
                                        <a href="/country/sao%20tome%20et%20principe" class="list-group-item">
                                            SAO TOME ET PRINCIPE
                                        </a>
                                        <a href="/country/senegal" class="list-group-item">
                                            SENEGAL
                                        </a>
                                        <a href="/country/seychelles" class="list-group-item">
                                            SEYCHELLES
                                        </a>
                                        <a href="/country/sierra%20leone" class="list-group-item">
                                            SIERRA LEONE
                                        </a>
                                        <a href="/country/somalie" class="list-group-item">
                                            SOMALIE
                                        </a>
                                        <a href="/country/somaliland" class="list-group-item">
                                            SOMALILAND
                                        </a>
                                        <a href="/country/soudan" class="list-group-item">
                                            SOUDAN
                                        </a>
                                        <a href="/country/soudan%20du%20sud" class="list-group-item">
                                            SOUDAN DU SUD
                                        </a>
                                        <a href="/country/swaziland" class="list-group-item">
                                            SWAZILAND
                                        </a>
                                        <a href="/country/tanzanie" class="list-group-item">
                                            TANZANIE
                                        </a>
                                        <a href="/country/tchad" class="list-group-item">
                                            TCHAD
                                        </a>
                                        <a href="/country/togo" class="list-group-item">
                                            TOGO
                                        </a>
                                        <a href="/country/tunisie" class="list-group-item">
                                            TUNISIE
                                        </a>
                                        <a href="/country/zambie" class="list-group-item">
                                            ZAMBIE
                                        </a>
                                        <a href="/country/zimbabwe" class="list-group-item">
                                            ZIMBABWE
                                        </a>
                                </div>
                            </div>
                        </div>
                
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/enquetes">Enqu&#234;tes</a>
                            </h4>
                        </div>
                    </div>

                        <div class="panel">
                            <div class="panel-heading" role="tab" id="headingTwo">
                                <h4 class="panel-title">
                                    <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#dossiers" aria-expanded="true" aria-controls="dossiers">
                                        <span class="icon icon-1"></span>
                                        Dossiers
                                    </a>
                                </h4>
                            </div>
                            <div id="dossiers" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingTwo">
                                <div class="panel-body thumbnails">

<article class="thumbnail  Locker_ID_108308230" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
                                            </div>
        </div>
            <a href="/lc-/dossier/mohamed-ould-abdel-aziz-bouamatou-interpol-plaintes-avocats">
            <figure>
                <img alt="L'homme d'affaires Mohamed Ould Bouamatou, bête noire du président Mohamed Ould Abdel Aziz." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=QUkvZG9zc2llcnMvTEMtTW9oYW1lZC1PdWxkLUJvdWFtYXRvdS5qcGc="></img>
                    <figcaption class="text-left">
                        L&#39;homme d&#39;affaires Mohamed Ould Bouamatou, b&#234;te noire du pr&#233;sident Mohamed Ould Abdel Aziz. &copy;DR                    </figcaption>
            </figure>
        </a>

    <div class="caption">
                    <small>
                <strong class="text-uppercase">MAURITANIE</strong>
                Publi&#233; le 25/04/2018
            </small>
        <a href="/lc-/dossier/mohamed-ould-abdel-aziz-bouamatou-interpol-plaintes-avocats">
            <h3>

                La guerre Aziz vs Bouamatou fait le bonheur des consultants et des avocats&nbsp;<span class="icon icon-15"></span>

            </h3>
        </a>
    </div>
</article>


<article class="thumbnail  Locker_ID_108280310" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
                                            </div>
        </div>
            <a href="/aif/dossier/acrobaties-financieres-etat-sur-la-corde-raide">
            <figure>
                <img alt="Le Congo-B de Denis Sassou Nguesso est dans une position économique plus que précaire." class="img-responsive " src="/utils/imageresize/?x=425&web=1&file64=QUkvZG9zc2llcnMvQUktU2Fzc291LXNldWwuanBn"></img>
                    <figcaption class="text-left">
                        Le Congo-B de Denis Sassou Nguesso est dans une position &#233;conomique plus que pr&#233;caire. &copy;Antoine Gyori - Corbis                    </figcaption>
            </figure>
        </a>

    <div class="caption">
                    <small>
                <strong class="text-uppercase">CONGO-B</strong>
                Publi&#233; le 14/11/2017
            </small>
        <a href="/aif/dossier/acrobaties-financieres-etat-sur-la-corde-raide">
            <h3>

                Exclusif : Les acrobaties financières d'un Etat sur la corde raide&nbsp;<span class="icon icon-15"></span>

            </h3>
        </a>
    </div>
</article>

                                    <div class="btn-content">
<a class="btn btn-block btn-action" href="/aif/dossiers">Voir tous les dossiers</a>                                    </div>
                                </div>
                            </div>
                        </div>

                        <div class="panel">
                            <div class="panel-heading" role="tab" id="headingThree">
                                <h4 class="panel-title">
                                    <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#insiders" aria-expanded="true" aria-controls="insiders">
                                        <span class="icon icon-1"></span>
                                        Insiders
                                    </a>
                                </h4>
                            </div>

                            <div id="insiders" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree">
                                <div class="panel-body thumbnails">

<article class="thumbnail  Locker_ID_108258394" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
                                            </div>
        </div>
            <a href="/loi/insiders/madagascar/2017/08/24/une-nouvelle-generation-de-businessmen-karanas-prend-la-releve/108258394-be1">
            <figure>
                <img alt="" class="img-responsive " src="/utils/imageresize/?x=425&web=1&wide=1&file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTWFkYS9rYXJhbmFzL2thcmFuYXMuanBn"></img>
            </figure>
        </a>

    <div class="caption">
                    <small>
                <strong class="text-uppercase">MADAGASCAR</strong>
                Publi&#233; le 24/08/2017
            </small>
        <a href="/loi/insiders/madagascar/2017/08/24/une-nouvelle-generation-de-businessmen-karanas-prend-la-releve/108258394-be1">
            <h3>

                Une nouvelle génération de businessmen karanas prend la relève&nbsp;<span class="icon icon-15"></span>

            </h3>
        </a>
    </div>
</article>


<article class="thumbnail  Locker_ID_108211832" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
                                            </div>
        </div>
            <a href="/loi/insiders/mozambique/2017/02/16/les-allies-nordistes-du-president-filipe-nyusi-a-l-aff&#251;t-des-bonnes-affaires/108211832-be1">
            <figure>
                <img alt="Filipe Nyusi - Photo GCIS" class="img-responsive " src="/utils/imageresize/?x=425&web=1&wide=1&file64=QUkvSW5zaWRlcnMvSW5zaWRlcnMtTW96YW1iaXF1ZS9GaWxpcGUtTnl1c2ktLS1GbGlja3ItUGhvdG8tR0NJUy5qcGc="></img>
                    <figcaption class="text-left">
                        Filipe Nyusi - Photo GCIS                     </figcaption>
            </figure>
        </a>

    <div class="caption">
                    <small>
                <strong class="text-uppercase">MOZAMBIQUE</strong>
                Publi&#233; le 16/02/2017
            </small>
        <a href="/loi/insiders/mozambique/2017/02/16/les-allies-nordistes-du-president-filipe-nyusi-a-l-aff&#251;t-des-bonnes-affaires/108211832-be1">
            <h3>

                Les alliés nordistes du président Filipe Nyusi à l'affût des bonnes affaires&nbsp;<span class="icon icon-15"></span>

            </h3>
        </a>
    </div>
</article>

                                    <div class="btn-content">
<a class="btn btn-block btn-action" href="/aif/insiders">Voir tous les Insiders</a>                                    </div>
                                </div>
                            </div>


                        </div>

                  
                                        
                  


                                            <div class="panel">
                            <div class="panel-heading">
                                <h4 class="panel-title">
                                    <a href="/aif/documents">Documents exclusifs</a>
                                </h4>
                            </div>
                        </div>
                                            <div class="panel visible-xs visible-sm">
                            <div class="panel-heading">
                                <h4 class="panel-title">
                                    <a href="/aif/free">Espace gratuit</a>
                                </h4>
                            </div>
                        </div>

                    <div class="panel panel-social">
                        <div class="panel-heading">
                            <h4 class="panel-title">Retrouvez-nous</h4>
                        </div>
                        <div class="panel-body">
                                <a href="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" target="_blank"><span class="icon icon-social-facebook"></span></a>
                                                            <a href="https://twitter.com/AfricaIntell" target="_blank"><span class="icon icon-social-twitter"></span></a>
                                                            <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank"><span class="icon icon-social-linkedin"></span></a>
                                                                                        <a href="/info/rss" class="visible-xs-inline" target="_blank"><span class="icon icon-social-rss"></span></a>
                        </div>
                    </div>
                </div>
            <div class="list-group">
                    <a class="list-group-item visible-xs visible-sm" href="https://www.africaintelligence.com/aem/oil/2019/04/09/sonatrach-s-ceo-ould-kaddour-s-future-in-post-bouteflika-overhaul,108352756-eve">English edition</a>
                <a class="list-group-item" href="/subscriptions">Espace abonnement</a>
                    <a class="list-group-item" href="/info/aboutus">Qui sommes-nous ?</a>
                    <a class="list-group-item" href="/info/presentation">Présentation du site</a>
                    <a class="list-group-item" href="/info/confidence-charter">La charte de confiance</a>
                    <a class="list-group-item" href="/info/legals">Mentions légales</a>
                    <a class="list-group-item" href="/info/cookies_informations">Cookies</a>
                    <a class="list-group-item" href="/info/terms-conditions">Conditions générales de vente et d'utilisation</a>
                    <a class="list-group-item" href="/info/faq">FAQ</a>
                    <a class="list-group-item" href="/info/contact">Nous contacter</a>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>




        <div class="nav-fixed sticky">
            


<nav class="menutop navbar">
    
    <div class="container">
        <ul class="nav navbar-nav navbar-left">
            <li class="hide-on-top hidden-xs hidden-sm">
                <a href="/" class="logo-min">
                        <img src="/img/images/picto/picto-AIF.png" alt="Africa Energy Intelligence" />
                </a>
            </li>
            <li class=" ">
                <a href="#" data-toggle="menuLeft" class="navbar-toggle">
                    <span class="burger">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="hidden-xs">Menu</span>
                </a>
            </li>

                    </ul>
        <div class="logo-mobile visible-xs visible-sm">
                <a class="dropdown">
                   
                    <img src="/img/images/picto/negatif/picto-negatif-AIF.png" />
                    <span class="icon icon-544"></span>
                </a>
        </div>
        <ul class="nav navbar-nav navbar-right">
            <li class="hide-on-top hidden-xs hidden-sm hidden-md">
                <a href="#" class="btn-search">
                    <span class="icon icon-24"></span>
                    <span>RECHERCHE</span>
                </a>
            </li>
            
    <li class="visible-md visible-lg">
        <a href="/AIF/free" id="header_bs_lien_espace_gratuit"><span>Espace gratuit</span></a>
    </li>

<li>
    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true" id="header_bs_menu_user">
        <span class="icon icon-13"></span>
        <span class="hidden-xs hidden-sm text-uppercase">S&#39;identifier</span>
    </a>
    <div class="dropdown-menu no-background">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant"/>
            </div>
            <div class="form-group">
                <input class="form-control" placeholder="Mot de passe" name="MotDePasse" type="password"/>
            </div>
            <div class="checkbox">
                <label>
                    <input type="checkbox" name="ConnexionAuto" checked="checked"/> Rester connect&#233;
                </label>
            </div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique"/>
                <input type="submit" class="btn btn-primary btn-block" value="Je m&#39;identifie"/>
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#233; ?</a>
            </div>
            <hr/>
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#233;e un compte gratuit</a>
                    <div class="backdrop">
            <div class="background"></div>
            <div class="loader-content"></div>
        </div>

        </form>      
    </div>
</li>
            <li class="hidden-md hidden-lg">
                <a href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-24"></span>
                </a>
            </li>
        </ul>
        <div class="navbar-text" data-carousel-interval="5000">
            




        </div>
        <div class="search-bar hide-on-top">
            <form method="post" action="/search">
                <div class="input-group">
                    <div class="input-group-addon">
                        <span class="icon icon-24"></span>
                    </div>
                    <input type="text" class="form-control input-lg" name="searchquerry" placeholder="Recherchez un nom, un th&#232;me..."/>
                    <span class="input-group-btn">
                        <button class="btn btn-default">Ok</button>
                    </span>
                </div>
            </form>   
        </div>
    </div>
        <div class="publications-container-mobile visible-xs visible-sm">
            <ul class="list-group">
                <li class="list-group-item active"><a href="/"><div><div class="sprite icon-AIF"></div></div></a></li>
                    <li class="list-group-item "><a href="/LC-"><div><div class="sprite icon-LC-"></div></div></a></li>
                    <li class="list-group-item "><a href="/LOI"><div><div class="sprite icon-LOI"></div></div></a></li>
                    <li class="list-group-item "><a href="/MC-"><div><div class="sprite icon-MC-"></div></div></a></li>
                    <li class="list-group-item "><a href="/LAE"><div><div class="sprite icon-LAE"></div></div></a></li>
                    <li class="list-group-item "><a href="/AMF"><div><div class="sprite icon-AMF"></div></div></a></li>
            </ul>
        </div>
</nav>

<div class="menutop-backdrop"></div>




            <div class="bloc-info bloc-account ">
                <button class="close"><span class="icon icon-44 bg-dark"></span></button>
                Votre compte a bien &#233;t&#233; cr&#233;&#233;.
            </div>
        </div>

        <header>
    <div class="header-container-zen">
        <div class="container">
            <div class="row">
                <div class="col-md-offset-1 col-md-10">
                    <div class="table-block">
                        <div class="cell-block">
                            <a href="/">
                                <img src="/img/logo-site.png" class="img-responsive" alt="Africa Energy Intelligence" />
                            </a>
                        </div>
                        <div class="cell-block text-right">
                            <button class="btn btn-link btn-zen-out"><i class="icon icon-4"></i> Retour &#224; la Une </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>

                <div class="publications-container hidden-xs hidden-sm">
            <div class="container">
                <ul class="nav nav-tabs">
                    <li class="active">
                        <a href="/">
                                <div>
                                    <div class="sprite icon icon-picto-AI"></div>
                                </div>
                        </a>
                    </li>
                        <li class="">
                            <a href="/lc-" title="La Lettre du Continent">
                                <div>
                                    <div class="sprite icon icon-picto-LC"></div>
                                </div>
                            </a>
                        </li>
                        <li class="">
                            <a href="/loi" title="La Lettre de l&#39;Oc&#233;an Indien">
                                <div>
                                    <div class="sprite icon icon-picto-LOI"></div>
                                </div>
                            </a>
                        </li>
                        <li class="">
                            <a href="/mc-" title="Maghreb Confidentiel">
                                <div>
                                    <div class="sprite icon icon-picto-MC"></div>
                                </div>
                            </a>
                        </li>
                        <li class="">
                            <a href="/lae" title="Africa Energy Intelligence">
                                <div>
                                    <div class="sprite icon icon-picto-AEI"></div>
                                </div>
                            </a>
                        </li>
                        <li class="">
                            <a href="/amf" title="Africa Mining Intelligence">
                                <div>
                                    <div class="sprite icon icon-picto-AMI"></div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
        </div>
    <div class="header-row-1 hidden-xs hidden-sm">
        <div class="container">
            <!-- Logo site -->
            <div class="table-block">
                <div class="cell-block header-bloc header-bloc-1">
                    <a href="/AIF/">
                            <img src="/img/images/logos/logo-site-AIF.png" class="img-responsive" alt="Africa Energy Intelligence" />
                    </a>
                    </div>
                    <div class="cell-block header-bloc header-bloc-2">
                        <div class="field-search bg">
                            <form method="POST" action="/search">
                                <div class="input-group">
                                    <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#39;actualit&#233; et les archives depuis 1992..." />
                                    <div class="input-group-btn">
                                        <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-24"></span></button>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="cell-block header-bloc header-bloc-3">
                        <ul class="nav nav-pills nav-stacked">
                                <li><a href="https://www.africaintelligence.com/aem/oil/2019/04/09/sonatrach-s-ceo-ould-kaddour-s-future-in-post-bouteflika-overhaul,108352756-eve"><span class="icon icon-29"></span>&nbsp;&nbsp;English edition</a></li>
                            <li><a href="/info/aboutus"><span class="icon icon-30"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                            <li><a href="/info/contact"><span class="icon icon-31"></span>&nbsp;&nbsp;Nous contacter</a></li>
                        </ul>
                    </div>
                <div class="cell-block header-bloc header-bloc-4">
                    
                        <a href="/subscriptions" class="btn btn-primary btn-block" id="header_link_subscribe">Abonnez-vous</a>
                    <div class="labels">
                        <div class="labels-content">
                                <a href="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" target="_blank" class="label label-text"><span class="icon icon-social-facebook"></span></a>
                                                            <a href="https://twitter.com/AfricaIntell" target="_blank" class="label label-text"><span class="icon icon-social-twitter"></span></a>
                                                            <a href="https://www.linkedin.com/company/africa-intelligence" target="_blank" class="label label-text"><span class="icon icon-social-linkedin"></span></a>
                                                                                        <a href="/info/rss" target="_blank" class="label label-text" id="header_link_rss"><span class="icon icon-social-rss"></span></a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
<div class="header-row-2 hidden-xs hidden-sm version1">
    <div class="container">
        <nav class="text-center">
            <ul class="nav nav-pills">
                        <li>
                            <a href="/rub/premier-cercle">Premier cercle</a>
                        </li>
                        <li>
                            <a href="/rub/reseaux-d-affaires">R&#233;seaux d&#39;affaires</a>
                        </li>
                        <li>
                            <a href="/rub/hommes-de-pouvoir">Hommes de pouvoir</a>
                        </li>

                <li>
<a class="btn " href="/insiders">Insiders</a>                </li>

                <li>
<a class="btn " href="/enquetes">Enquêtes</a>                </li>


                            <li><a href="/#Map" class="color-primary no-border">Tous les pays</a></li>
                        <li>
                            <a data-toggle="menuLeft" href="#"><span class="icon icon-5"></span></a>
                        </li>

            </ul>
        </nav>
    </div>
</div>






</header>


        



<div class="page page-article">
    <article class="article ">
        <div class="container">
            <div class="labels">
                <div class="labels-content">
                    <span class="label label-important "><i class="icon icon-76"></i>Événement</span>

<a href = "/country/algerie" title ="ALGERIE" ><span class="label label-primary ">ALGERIE</span></a> 
                    

            <span class="label label-date ">Africa Energy Intelligence n° 838 du 09/04/2019</span>

                </div>
            </div>
        </div>
        <div class="article-header header-primary">
                <div class="container">
                    <div class="row">
                        <div class="col-md-offset-1 col-md-11">
                                    <ol class="breadcrumb">
                    <li><a href="/">Accueil</a></li>
                    <li><a href="/lae/rub/petrole">p&#233;trole</a></li>
        </ol>


                            <h1 class="article-title">La chute de Bouteflika va-t-elle freiner la strat&#233;gie de la Sonatrach &#224; l&#39;international ?</h1>
                        </div>
                    </div>
                </div>
        </div>

        <div class="container">
            <div class="flex-stretch-md row">
                <div class="item col-md-1">
                    

<div class="tools tools-vertical sticky" 
     data-share-title="La chute de Bouteflika va-t-elle freiner la strat&#233;gie de la Sonatrach &#224; l&#39;international ?"
     data-share-text=""
     data-share-image="https://www.africaintelligence.fr/utils/imageresize?x=175&amp;web=1&amp;file64=QUkvQXJ0aWNsZXMvQWJkZWxtb3VtZW5fT3VsZF9LYWRkb3VyLmpwZw=="
     data-share-url="https://www.africaintelligence.fr/lae/petrole/2019/04/09/la-chute-de-bouteflika-va-t-elle-freiner-la-strategie-de-la-sonatrach-a-l-international,108352705-eve">
    <ul>
        <li><button class="btn btn-link share s_facebook" rel="nofollow"><span class="icon icon-social-facebook"></span></button></li>
        <li><button class="btn btn-link share s_twitter" rel="nofollow"><span class="icon icon-social-twitter"></span></button></li>
        <!--<li><button class="btn btn-link share s_plus"><span class="icon icon-social-googleplus"></span></button></li>-->
        <li class="visible-xs">
            <a class="btn btn-link" href="whatsapp://send?text=https://www.africaintelligence.fr/lae/petrole/2019/04/09/la-chute-de-bouteflika-va-t-elle-freiner-la-strategie-de-la-sonatrach-a-l-international,108352705-eve" rel="nofollow">
                <img src="/img/gen/whatsapp-ico.png" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li><button class="btn btn-link share s_linkedin"><span class="icon icon-social-linkedin" rel="nofollow"></span></button></li>
    </ul>
    <ul>
        <li><button class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <button class="btn btn-link btn-favori " data-article="108352705" data-state="false" rel="nofollow"><span class="icon icon-8"></span></button>
        </li>
                <li class="hidden-xs"><button class="btn btn-link" data-toggle="modal" data-target=".modal-account" rel="nofollow"><span class="icon icon-11"></span></button></li>

    </ul>
</div>                </div>
                
                <div class="item col-md-8">
                    <!--enquete-->
                                                                <div class="landing">
                            <div class="row">
                                    <div class="col-sm-4 no-padding-right">
                                        <figure class="pull-left">
                                            <img alt="Abdelmoumen Ould Kaddour, PDG de la Sonatrach" class="img-responsive " src="/utils/imageresize?x=800&web=1&file64=QUkvQXJ0aWNsZXMvQWJkZWxtb3VtZW5fT3VsZF9LYWRkb3VyLmpwZw=="></img>
                                                <figcaption>
                                                    Abdelmoumen Ould Kaddour, PDG de la Sonatrach &copy;Reuters                                                </figcaption>
                                        </figure>
                                    </div>
                                                                    <div class="col-sm-8 article-chapo">
                                        En place depuis 2017 en tant que PDG de la Sonatrach, Abdelmoumen Ould Kaddour a bénéficié du soutien politique et financier du cabinet du président Abdelaziz Bouteflika pour développer le groupe hors de ses frontières. Ould Kaddour a quant à [...]
                                    </div>
                            </div>
                                                        <!--<p class="article-price text-uppercase">
                    <strong>580 mots</strong><span class="separate">/</span><strong class="article-price-value color-primary">9,40 EUR</strong>
                </p>-->
                            


<div class="landing-box " id="landing">
        <h5 class="landing-title text-center">L'accès à la totalité de l'article (580 mots) est réservé aux abonnés ou aux utilisateurs d'un porte-monnaie</h5>
    <hr />
        <div id="accordionLanding" role="tablist" aria-multiselectable="true">
            


    <form class="form-login form-inline" method="post">
        <div data-toggle="collapse" aria-expanded="true" >
            <h6>Vous avez d&#233;j&#224; un compte ? Identifiez vous</h6>
        </div>     
        <div class="collapse in" id="collapseFormLogin">
            <input type="hidden" name="OrigineLogin" value="Landing" />
            <div class="table-block">
                <div class="cell-block">
                    <div class="form-group">
                        <label class="sr-only" for="Identifiant">Adresse e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Adresse e-mail" />
                    </div>
                    <div class="form-group">
                        <label class="sr-only" for="MotDePasse">Mot de passe</label>
                        <input name="MotDePasse" type="password" class="form-control" placeholder="Mot de passe" />
                    </div>
                    <div style="margin-top: 15px;">
                        <a class="btn btn-link underline" href="/forgottenpassword">Mot de passe oublié ?</a>
                        <div class="checkbox">
                            <label>
                                <input name="ConnexionAuto" type="checkbox" checked="checked" /> Rester connect&#233;
                            </label>
                        </div>
                    </div>
                </div>
                <div class="cell-block">
                    <button class="btn btn-primary" type="submit">Je m'identifie</button>
                </div>
            </div>
            <div class="clearfix"></div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
        </div>      
    </form>

            

<div class="bloc-free-account">  
    <div data-toggle="collapse" aria-expanded="false">
        <h6 class="inline">Pas encore lecteur ?</h6><br class="visible-xs" /><span class="btn btn-link underline">Je crée un compte</span>
    </div>
    <div class="collapse" id="collapseFormRegister">
        <div class="title">
            <h3>En quelques clics...
</h3>
        </div>
        <div class="row">
            <div class="col-sm-5">
                <div class="features">
                    <div class="feature">
                        <a href="/account/Articles">
                            <span class="icon icon-32"></span>
                            <strong>J'accède aux</strong>
                        <br/>
                        articles gratuits
                        </a>
                    </div>
                    <div class="feature">
                        <a href="/account/Newsletter">
                            <span class="icon icon-33"></span>
                            <strong>Je reçois des </strong>
                        <br/>
                        sommaires
                        </a>
                    </div>
                    <div class="feature">
                        <a href="/account/Notifications">
                            <span class="icon icon-65"></span>
                            <strong>Je crée des</strong> <br/>veilles par mots-clés
                        </a>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
            <div class="col-sm-7">
                <form class="form-register">
                    <input type="hidden" name="VueComplete" value="true" />
                    <div class="form-group">
                        <label for="email">Adresse e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" id="email" placeholder="Adresse e-mail" />
                    </div>
                    <div class="form-group">
                        <label for="password">Mot de passe</label>
                        <input name="MotDePasse" type="password" class="form-control" id="password" placeholder="Mot de passe" />
                    </div>
                    <div class="form-group">
                        <label for="confirmPassword">Confirmation du mot de passe</label>
                        <input name="MotDePasseConfirmation" type="password" class="form-control" id="confirmPassword" placeholder="Confirmation du mot de passe" />
                    </div>
                    <div class="checkbox">
                        <label for="ConnexionAuto" class="check">
                            <input id="ConnexionAuto" type="checkbox" checked="checked" /> Rester connect&#233;
                        </label>
                    </div>
                    <button type="submit" class="btn btn-primary btn-block">Je cr&#233;e un compte gratuit</button>
                </form>
            </div>
        </div>
    </div>
</div>
        </div>




<div class="flex-stretch-md row offers">
    <div class="item col-md-6">
        <div class="inside offer">
            <div class="table-block full-height">
                <h6 class="offer-title">Acheter &#224; la carte</h6>
                <div class="row-block full-height">
                    <div class="cell-block vmiddle">
                        <strong class="offer-price">Cet article : <span class="color-primary">9,40 EUR</span></strong>
                        <div class="media">
                            <div class="media-left">
                                <span class="icon icon-18"></span>
                            </div>
                            <div class="media-body">
                                Porte-monnaie <br/>à partir de 30 EUR
                            </div>
                        </div>
                    </div>              
                </div>

<a class="btn btn-block btn-primary" data-target=".modal-account" data-toggle="modal" href="#">J'achète l'article</a>            </div>        
        </div>
    </div>
    <div class="item col-md-6">
        <div class="inside offer">
            <div class="table-block full-height">
                <h6 class="offer-title">S&#39;abonner</h6>
                <div class="row-block full-height">
                    <div class="cell-block vmiddle">
                        <p class="offer-details">Chacun de ces abonnements<br/>vous donne accès à cet article</p>
                            <ul class="text-left inline">
                                    <li>AfricaIntelligence.fr</li>
                                    <li>Africa Energy Intelligence - Edition fran&#231;aise</li>
                                    <li>Canal Alg&#233;rie</li>
                            </ul>
                    </div>
                </div>
<a class="btn btn-block btn-primary" href="/subscriptions/108352705" rel="nofollow">Je découvre les offres</a>            </div>
        </div>
    </div>
</div>            <div class="backdrop">
            <div class="background"></div>
            <div class="loader-content"></div>
        </div>

</div>
                        </div>


                    





                </div>


                


<div class="item sidenav col-md-3">
    



    <div class="sidenav-content">




<div class="sidenav-keywords">
    <h4>Soyez inform&#233; de la parution d&#39;articles sur</h4>
    <form class="form-keywords">
                    <div class="checkbox">
                        <label>
                            <input type="checkbox" /> ALGERIE
                        </label>
                    </div>
                <div class="checkbox ">
                    <label>
                        <input type="checkbox" /> Abdelaziz Bouteflika
                    </label>
                </div>
                <div class="checkbox ">
                    <label>
                        <input type="checkbox" /> Abdelmoumen Ould Kaddour
                    </label>
                </div>
                <div class="checkbox ">
                    <label>
                        <input type="checkbox" /> Amine Mazouzi
                    </label>
                </div>
                <div class="checkbox ">
                    <label>
                        <input type="checkbox" /> Banque d&#39;Alg&#233;rie
                    </label>
                </div>
                <div class="checkbox ">
                    <label>
                        <input type="checkbox" /> EDP
                    </label>
                </div>
                <div class="checkbox ">
                    <label>
                        <input type="checkbox" /> ExxonMobil
                    </label>
                </div>
                <div class="checkbox ">
                    <label>
                        <input type="checkbox" /> Gas Natural
                    </label>
                </div>
                <div class="checkbox ">
                    <label>
                        <input type="checkbox" /> Hellenic Petroleum
                    </label>
                </div>
                <div class="checkbox ">
                    <label>
                        <input type="checkbox" /> Sonatrach
                    </label>
                </div>
                <div class="checkbox hidden-xs hidden-sm hidden-md hidden-lg">
                    <label>
                        <input type="checkbox" /> Total
                    </label>
                </div>
                <div class="checkbox hidden-xs hidden-sm hidden-md hidden-lg">
                    <label>
                        <input type="checkbox" /> Toufik Hakkar
                    </label>
                </div>
                <div class="checkbox hidden-xs hidden-sm hidden-md hidden-lg">
                    <label>
                        <input type="checkbox" /> Vitol
                    </label>
                </div>

<button class="btn btn-secondary btn-sm btn-block visible-xs visible-sm visible-md visible-lg" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block hidden" id="btnHideKeywords">Afficher moins de mots-clés</button>        <button class="btn btn-primary btn-sm btn-block" data-target=".modal-account" data-toggle="modal">Je crée une veille <br> gratuitement</button>        <button class="btn btn-link underline pull-right" data-target=".modal-info" data-toggle="modal">Qu'est-ce que c'est ?</button>
    </form>
    <div class="clearfix"></div>
</div>

        
        
      </div>

</div>

            </div>
        </div>
    </article>

        <section class="banner free">
            
<div class="list-articles container">
    <div class="rubrique">
        <h3 class="title">Articles gratuits</h3>
            <a href="/free" class="links"><span class="icon icon-9"></span> Tous les <span class="color-primary">articles gratuits</span></a>
     
    </div>
    <div class="flex-stretch-md row">




<article class="item col-md-4  ">






<div class="labels ">
    <div class="labels-content">
        <a href = "/country/gabon" title ="GABON" ><span class="label label-primary ">GABON</span></a>                 
                            <span class="label label-date ">09/04/2019</span>
    </div>
</div>





<div class="article-content">
        <a href="/lae/reseaux-d-affaires/2019/04/09/encore-fragile-financierement-vaalco-remanie-son-top-management,108352730-gra">
    <h3>

        Encore fragile financièrement, Vaalco remanie son top management&nbsp;
    </h3>
    <p>
En situation délicate au Gabon, la junior Vaalco a dû procéder à d'importants ajustements de management. [...] 
    </p>
         </a>
</div></article>



<article class="item col-md-4  ">






<div class="labels ">
    <div class="labels-content">
        <a href = "/country/congo-b" title ="CONGO-B" ><span class="label label-primary ">CONGO-B</span></a>                 
                            <span class="label label-date ">26/03/2019</span>
    </div>
</div>





<div class="article-content">
        <a href="/lae/reseaux-d-affaires/2019/03/26/petronor-la-main-d-abou-dhabi-pour-relever-african-petroleum,108350669-gra">
    <h3>

        PetroNor, la main d'Abou Dhabi pour relever African Petroleum&nbsp;
    </h3>
    <p>
La junior australienne African Petroleum va fusionner avec une société aux influentes ramifications dans le Golfe. [...] 
    </p>
         </a>
</div></article>



<article class="item col-md-4  ">






<div class="labels ">
    <div class="labels-content">
        <a href = "/country/tchad" title ="TCHAD" ><span class="label label-primary ">TCHAD</span></a>                 
                            <span class="label label-date ">12/03/2019</span>
    </div>
</div>





<div class="article-content">
        <a href="/lae/petrole/2019/03/12/les-proches-de-la-premiere-dame-toujours-plus-dominants-dans-le-petrole,108348521-gra">
    <h3>

        Les proches de la première dame toujours plus dominants dans le pétrole&nbsp;
    </h3>
    <p>
La nomination de Valérie Commelin au poste de directrice générale adjointe de la raffinerie de Djermaya, opérée par les chinois [...] 
    </p>
         </a>
</div></article>
    </div>    
    <a href="/free" class="btn btn-block btn-action visible-xs">Explorez l'espace gratuit</a>
</div>
        </section>

    <div class="articles-supplementary">


    <div class="container">
        <div class="row">
            <div class="col-md-9">
                <div class="title">Sur le m&#234;me sujet</div>
                <div class="list-articles">




<article class="item   Lock">






<div class="labels ">
    <div class="labels-content">
        <a href = "/country/algerie" title ="ALGERIE" ><span class="label label-primary ">ALGERIE</span></a>                 
                            <span class="label label-date ">11/04/2019</span>
    </div>
</div>





<div class="article-content">
        <a href="/mc-/premier-cercle/2019/04/11/la-sonatrach-prochaine-cible-d-ahmed-gaid-salah,108353141-art">
    <h3>

        La Sonatrach, prochaine cible d'Ahmed Gaïd Salah&nbsp;<span class="icon icon-15"></span>
    </h3>
    <p>
Ahmed Gaïd Salah a tiré une bombe à fragmentation en citant, dans son discours du 10 avril à Oran, l'affaire [...] 
    </p>
         </a>
</div></article>



<article class="item   Lock">






<div class="labels ">
    <div class="labels-content">
        <a href = "/country/algerie" title ="ALGERIE" ><span class="label label-primary ">ALGERIE</span></a>                 
                            <span class="label label-date ">09/04/2019</span>
    </div>
</div>





<div class="article-content">
        <a href="/lae/premier-cercle/2019/04/09/crise-politique--abdelmoumen-ould-kaddour-craint-un-abandon-du-nouveau-code-des-hydrocarbures,108352722-bre">
    <h3>

        Crise politique : Abdelmoumen Ould Kaddour craint un abandon du nouveau code des hydrocarbures&nbsp;<span class="icon icon-15"></span>
    </h3>
    <p>
Après plusieurs semaines de manifestations contre un cinquième mandat d'Abdelaziz [...] 
    </p>
         </a>
</div></article>



<article class="item   Lock">






<div class="labels ">
    <div class="labels-content">
<span class="label label-important "><i class="icon icon-76"></i>Événement</span>        <a href = "/country/algerie" title ="ALGERIE" ><span class="label label-primary ">ALGERIE</span></a>                 
                            <span class="label label-date ">04/04/2019</span>
    </div>
</div>





<div class="article-content">
        <a href="/mc-/reseaux-d-affaires/2019/04/04/redmed-s-allie-a-cscec-dans-la-construction-petroliere,108352044-eve">
    <h3>

        RedMed s'allie à CSCEC dans la construction pétrolière&nbsp;<span class="icon icon-15"></span>
    </h3>
    <p>
Révolution ou pas, c'est business as usual pour RedMed ! Déjà leader incontesté du marché des services parapétroliers, le groupe contrôlé par la famille Fechkeur part à la conquête de celui des infrastructures pétrolières, en s'alliant au mastodonte China State [. [...] 
    </p>
         </a>
</div></article>



<article class="item   Lock">






<div class="labels ">
    <div class="labels-content">
        <a href = "/country/libye" title ="LIBYE" ><span class="label label-primary ">LIBYE</span></a>                 
                            <span class="label label-date ">15/01/2019</span>
    </div>
</div>





<div class="article-content">
        <a href="/lae/premier-cercle/2019/01/15/sonatrach-noc-et-oil-india-songent-a-reprendre-l-exploration-dans-le-dangereux-bassin-de-ghadames,108340230-bre">
    <h3>

        Sonatrach, NOC et Oil india songent à reprendre l'exploration dans le dangereux bassin de Ghadames&nbsp;<span class="icon icon-15"></span>
    </h3>
    <p>
Est-ce que l'exploration reprendra en 2019 sur les deux permis [...] 
    </p>
         </a>
</div></article>



<article class="item   Lock">






<div class="labels ">
    <div class="labels-content">
        <a href = "/country/algerie" title ="ALGERIE" ><span class="label label-primary ">ALGERIE</span></a>                 
                            <span class="label label-date ">04/09/2018</span>
    </div>
</div>





<div class="article-content">
        <a href="/lae/premier-cercle/2018/09/04/sonatrach--revolution-copernicienne-dans-le-trading,108322180-bre">
    <h3>

        Sonatrach : révolution copernicienne dans le trading&nbsp;<span class="icon icon-15"></span>
    </h3>
    <p>
Le projet du PDG de Sonatrach, Abdelmoumen Ould Kaddour, de [...] 
    </p>
         </a>
</div></article>
                </div>
            </div>
        </div>
    </div>

    </div>
            <div class="backdrop">
            <div class="background"></div>
            <div class="loader-content"></div>
        </div>


    
<div class="modal modal-account fade" tabindex="-1" role="dialog">
    <div class="modal-dialog modal-lg">
        <div class="modal-content no-background creation-first">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                    <h5>Merci de vous identifier ou de vous inscrire gratuitement</h5>
                
            </div>
            <div class="modal-body">
                

<div class="flex-stretch-sm row">
    <div class="item col-sm-6" style="">
        <div class="inside">
            <form class="form-login table-block full-height" method="post">
                <div class="row-block full-height">
                    <h6>Vous avez d&#233;j&#224; un compte ?</h6>
                    <div class="form-group">
                        <label class="sr-only">Votre e-mail</label>
                        <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail" />
                    </div>
                    <div class="form-group">
                        <label class="sr-only">Votre mot de passe</label>
                        <input name="MotDePasse" type="password" class="form-control" placeholder="Votre mot de passe" />
                    </div>
                    <div class="link-mdp">
                        <a href="/forgottenpassword" class="btn btn-link underline no-margin">Mot de passe oubli&#233; ?</a>
                    </div>
                    <div class="checkbox">
                        <label>
                            <input name="auto" type="checkbox" checked="checked" /> Rester connect&#233;
                        </label>
                    </div>
                    <div class="form-group no-margin-bottom">
                        <span class="msg-login" name="Erreur_login"></span>
                    </div>
                    <input type="hidden" name="OrigineLogin" value="PageLogin" />
                </div>
                <div class="row-block">
                    <div class="cell-block vbottom">
                        <button type="submit" class="btn btn-primary btn-block">Je m&#39;identifie</button>
                    </div>
                </div>                
            </form>
        </div>      
    </div>
        <div class="item col-sm-6">
            <div class="inside">
                <form class="form-register table-block full-height" method="post">
                    <div class="row-block full-height">
                        <h6>Cr&#233;ez votre compte gratuit</h6>
                        <div class="form-group">
                            <label class="sr-only" for="Identifiant">Votre e-mail</label>
                            <input name="Identifiant" type="email" class="form-control" placeholder="Votre e-mail"/>
                        </div>
                        <div class="form-group">
                            <label class="sr-only" for="MotDePasse">Votre mot de passe</label>
                            <input name="MotDePasse" type="password" class="form-control" placeholder="Votre mot de passe"/>
                        </div>
                        <div class="form-group">
                            <label class="sr-only" for="MotDePasseConfirmation">Confirmation de votre mot de passe</label>
                            <input name="MotDePasseConfirmation" type="password" class="form-control" placeholder="Confirmation de votre mot de passe"/>
                        </div>
                        <div class="checkbox">
                            <label class="check">
                                <input name="autologin" type="checkbox" checked="checked"/> Rester connect&#233;
                            </label>
                        </div>
                        <div class="form-group no-margin-bottom">
                            <span name="Erreur_login"></span>
                        </div>
                        <input type="hidden" name="OrigineLogin" value="PageLogin"/>
                    </div>
                    <div class="row-block">
                        <div class="cell-block vbottom">
                            <button type="submit" class="btn btn-primary btn-block">Je cr&#233;e mon compte</button>
                        </div>
                    </div>
                </form>
            </div>
        </div>

</div>
            </div>
                    <div class="backdrop">
            <div class="background"></div>
            <div class="loader-content"></div>
        </div>

        </div>

        <div class="modal-content no-background hidden creation-next">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>               
                <h5>Confirmez votre adresse e-mail</h5>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <p>
                        Vous allez recevoir un e-mail contenant un lien de confirmation.<br/>
Veuillez cliquer sur ce lien pour activer votre accès
                    </p>
                    <p>
                        Un probl&#232;me ?<a href="/info/contact" class="btn btn-link underline">Contacter le service client.</a>
                    </p>
                </div>
            </div>
        </div>
    </div>
</div>
    






<div class="modal modal-read-mod fade " tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                <h5>Vous pouvez lire cet Insiders :</h5>
            </div>
            <div class="modal-body">
                <div class="table-block">
                    <div class="cell-block text-center" data-dismiss="modal">
                        <strong class="text-uppercase">En ligne</strong>
                        <span class="icon icon-37"></span>
                    </div>
                        <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                            <strong class="text-uppercase">En pdf</strong>
                            <span class="icon icon-11"></span>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>



    <div class="modal modal-read-pdf fade" tabindex="-1" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                    <span class="icon icon-11 modal-icon"></span>
                </div>
                <div class="modal-body">

                    <h6>La chute de Bouteflika va-t-elle freiner la stratégie de la Sonatrach à l'international ?</h6>

                    <a class="btn btn-primary btn-block" href="/PDF/lae/petrole/2019/04/09/la-chute-de-bouteflika-va-t-elle-freiner-la-strategie-de-la-sonatrach-a-l-international,108352705-eve" target="_blank">Télécharger</a>
                    <small>En cas de problème lors de l'ouverture, merci de mettre à jour votre version d'<a href="http://get.adobe.com/fr/reader/" target="_blank">Acrobat Reader</a></small>
                </div>
            </div>
        </div>
    </div>
            <div class="modal modal-info fade" tabindex="-1" role="dialog">
                <div class="modal-dialog">
                    <div class="modal-content">
                        <div class="modal-header">
                            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
                            <h5>Les veilles par e-mail</h5>
                        </div>
                        <div class="modal-body">
                            <div class="modal-description">
                                Un e-mail vous est envoy&#233; lorsqu’un article correspondant &#224; vos centres d’int&#233;r&#234;t est publi&#233; sur l’un des sites d’Indigo Publications. Ce service est enti&#232;rement gratuit et sans obligation d’achat.
                            </div>
                            <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
                        </div>
                    </div>
                </div>
            </div>

</div>


        <div class="modal modal-search fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
            </div>
            <div class="modal-body">
                <form method="POST" action="/search">
                    <div class="field-search">
                        <div class="input-group">
                            <input type="text" name="searchquerry" class="form-control input-lg" placeholder="Rechercher dans les articles..." />
                            <div class="input-group-btn">
                                <button class="btn btn-default btn-search"><span class="icon icon-24"></span></button>
                            </div>
                        </div>
                    </div>
                </form>
            </div>
            <div class="modal-footer">
                <button class="btn btn-action btn-lg btn-block">Rechercher</button>
            </div>
        </div>
    </div>
</div>
        

        <div class="messages">

                <div class="message-item message-push-notification">
                    <div class="container">
                        <button class="close"><span class="icon icon-6"></span></button>
                        <div class="flex-stretch-md row">
                            <div class="col-md-8 col-lg-8">
                                <p><u>Nouveau :</u> Soyez informé de la mise en ligne des nouvelles éditions et des alertes exclusives en temps réel ! &nbsp; <span class="visible-xs-inline btn-info icon icon-62"></span></p>
                            </div>
                            <div class="col-md-4 col-lg-4">
                                <button class="btn btn-action">Je m&#39;inscris</button>
                                <div class="inline tip">
                                    <button class="btn btn-default btn-info hidden-xs">
                                        En savoir +
                                    </button>
                                    <div class="tip-text top">
                                        <button class="close"><span class="icon icon-6"></span></button>
                                        <p><strong>En vous inscrivant, vous serez notifié par un court message sur votre ordinateur ou votre mobile dès qu'une nouvelle édition de notre publication ou qu'une alerte est publiée. Restez informé en tout temps et en tout lieu !</strong></p>
                                        <p class="text-center no-margin-bottom"><button class="btn btn-action">Je m&#39;inscris</button></p>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>


                <div class="message-item message-cookies in">
                    <div class="container">
                        <button class="close"><span class="icon icon-6"></span></button>
                        <div class="flex-stretch-md row">
                            <div class="item col-md-8">
                                <div class="inside">
                                    <p>
                                        En poursuivant votre navigation, vous acceptez l’utilisation de cookies qui permettront notamment de vous offrir contenus, services et publicit&#233;s li&#233;s &#224; vos centres d’int&#233;r&#234;t.
                                        <a href="/info/cookies_informations" class="btn btn-link visible-xs-inline">En savoir plus</a>
                                    </p>
                                </div>
                            </div>
                            <div class="item col-md-4 text-right hidden-xs">
                                <div class="inside">
                                    <a href="/info/cookies_informations" class="btn btn-link underline no-margin">En savoir plus</a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
        </div>


        
<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1 hidden-xs hidden-sm">
        <div class="container">
            <div class="grid-table-md">
                <div class="table-row">
                    <div class="col-md-3">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6>Premi&#232;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#233;sentation du site</a></li>
                                <li class="list-group-item"><a href="/partnership">Partenariats</a></li>
                            </ul>
                        </div>  
                    </div>
                    <div class="col-md-3">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6>Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#233;daction</a></li>
                            </ul>
                        </div> 
                    </div>
                    <div class="col-md-3">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6>Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#233;n&#233;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#233;gales</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="col-md-3">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6>Services gratuits</h6></li>
                                <li class="list-group-item"><a href="/account/Notifications">Cr&#233;er des veilles par e-mail</a></li>
                                <li class="list-group-item"><a href="/account/Newsletter">Recevoir la newsletter</a></li>
                                <li class="list-group-item"><a href="/AIF/free">Lire des articles</a></li>
                                    <li class="list-group-item">
                                            <a href="/free/download/LAE">
                                                T&#233;l&#233;charger un num&#233;ro
                                            </a>
                                       
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 hidden-xs hidden-sm">
        <div class="container">
            <div class="grid-table-md">
                <div class="table-row">
                    <div class="col-md-3">
                        <div class="inside">
                            <h6>Un site &#233;dit&#233; par </h6>
                            <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                <div class="indigo-logo icon-Indigo-logo"></div></a>
                        </div>
                    </div>
                    <div class="col-md-9">
                        <div class="inside">
                            <h6>
                                Les autres sites d&#39;Indigo Publications
                            </h6>
                            <div>
                                        <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                            <div>
                                                <div class="sprite icon-IO-logo-200"></div>
                                            </div>

                                        </a>
                                        <a href="https://www.lalettrea.fr" class="icon" title="La Lettre A">
                                            <div>
                                                <div class="sprite icon-LLA-logo-200"></div>
                                            </div>
                                        </a>


                            </div>
                        </div>                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="hidden-md hidden-lg text-center">
        <strong>© Africa Intelligence</strong> -
        <a href="/info/aboutus">Qui sommes-nous ?</a> -
        <a href="/info/legals">Mentions l&#233;gales</a> -
        <a href="/info/contact/subscription">Contacts</a>
    </div>
</footer>



        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#233;pondre. Veuillez rafra&#238;chir la page ou attendre que le serveur soit accessible.
        </script>


        

        <script type="text/javascript" src="/Scripts/main.js?t=1554293086538"></script>

        <!--[if lt IE 9]>
            <script type="text/javascript" src="/Scripts/polyfill/placeholders.min.js"></script>
        <![endif]-->



    </body>

</html>
