    <!DOCTYPE html>
    <html prefix="og:http://ogp.me/ns#" lang="fr">
    <head>
        <meta charset="utf-8" />
        <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
        <title>AFRIQUE DU SUD : Le zèle du ministre du commerce sur les questions de concurrence irrite le patronat</title>
        <meta name="description" content="La nouvelle commissaire à la concurrence, Doris Tshepe, doit faire face à la volonté d'Ebrahim Patel, le ministre du commerce, de l'industrie et de la concurrence, d'obtenir plus de garanties sur" />


        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        <meta name="twitter:widgets:csp" content="on">
        <link rel="preconnect" href="https://api.indigo-net.com">
        <link rel="preconnect" href="https://api.livechatinc.com">
        <link rel="preconnect" href="https://cdn.livechatinc.com">
        <link rel="preconnect" href="https://assets.poool.fr">
        <link rel="stylesheet" href="/css/main.css?t=1670939228731">
        <link rel="stylesheet" href="/css/sprite-generique.css?t=1670939228731" media="print" onload="this.media='all'; this.onload=null;">

        <!-- Sprites pour AI -->
<link rel="stylesheet" href="/css/sprite-picto.css?t=1670939228731" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-pdf.css?t=1670939228731" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-carte-Available.css?t=1670939228731" media="print" onload="this.media='all'; this.onload=null;">
            <link rel="stylesheet" href="/css/sprite-carte-AI.css?t=1670939228731" media="print" onload="this.media='all'; this.onload=null;">


        

        <script type="text/javascript" src="/js/polyfill/respond.min.js?t=1670939228731"></script>

        <script type="text/javascript" src="/js/vendor.js?t=1670939228731"></script>
            <script type="text/javascript" src="/js/polyfill/jquery.history.js?t=1670939228731" async></script>
        <script type="text/javascript" src="/js/polyfill/scrollfix.js?t=1670939228731" async></script>
        <script type="text/javascript" src="/js/polyfill/stickyfill.js?t=1670939228731"></script>

        <script src="https://cdnjs.cloudflare.com/ajax/libs/Base64/1.0.1/base64.min.js" integrity="sha256-TIM6MO3yNF4Lvw+A1XLEyy/qiHW4MAjQCjJIqIhHKyY=" crossorigin="anonymous"></script>
        <!-- Sentry polyfills for older browsers <= ie11 -->
        <!--[if lte IE 11]>
            <script src="https://polyfill.io/v3/polyfill.min.js?features=Promise%2CObject.assign%2CString.prototype.includes%2CNumber.isNaN%2CArray.prototype.findIndex" defer></script>
        <![endif]-->


        <script id="poool-access" src="https://assets.poool.fr/access.min.js"></script>
        <script id="poool-audit" src="https://assets.poool.fr/audit.min.js"></script>


        
        <!-- BEGIN Sentry -->
        <script type="text/javascript">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</script>
        <!-- END Sentry -->
        <!-- BEGIN Sso -->
        <script type="text/javascript">
            window.indigoSso = {
                enable: 1,
                connected: 2,
                token: ""
            }
        </script>
        <!-- END Sso -->




            <link href="https://www.africaintelligence.fr/afrique-australe-et-iles/2022/12/13/le-zele-du-ministre-du-commerce-sur-les-questions-de-concurrence-irrite-le-patronat,109872425-art" rel="canonical" />
        <meta name="robots" content="follow,index,noarchive,max-snippet:-1,max-image-preview:large"/>
        <meta name="Server" content="PRO" />
        <meta name="CategoryPage" content="1" />
        <meta name="PublicationLanguage" />
        <base href="https://www.africaintelligence.fr" />
        <link rel="alternate" href="https://www.africaintelligence.com/southern-africa-and-islands/2022/12/13/south-african-business-leaders-irritated-by-trade-minister-s-interference-in-competition-commission,109873291-art" hreflang="en" />
<link rel="alternate" href="https://www.africaintelligence.fr/afrique-australe-et-iles/2022/12/13/le-zele-du-ministre-du-commerce-sur-les-questions-de-concurrence-irrite-le-patronat,109872425-art" hreflang="fr" />

        
        
        
        <!--FavIcon-->
            <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
            <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
            <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
            <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
            <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
            <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
            <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
            <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
            <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" href="/favicon/favicon.ico" />
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">

        

        <!--Meta MS-->
        <meta name="application-name" content="Africa Intelligence" />
        <meta name="msapplication-tooltip" content="Africa Intelligence" />
        <meta name="msapplication-navbutton-color" content="#eb7c2d" />
        <meta name="msapplication-starturl" content="/" />

        <!--Meta OpenGraph-->
        <meta property="og:site_name" content="Africa Intelligence" />
        <meta property="og:locale" content="fr_FR" />
            <meta property="og:locale:alternate" content="en_US" />
        <meta property="og:type" content="article" />
        <meta property="og:title" content="AFRIQUE DU SUD : Le z&#xE8;le du ministre du commerce sur les questions de concurrence irrite le patronat" />
        <meta property="og:description" content="La nouvelle commissaire &#xE0; la concurrence, Doris Tshepe, doit faire face &#xE0; la volont&#xE9; d&#x27;Ebrahim Patel, le ministre du commerce, de l&#x27;industrie et de la concurrence, d&#x27;obtenir plus de garanties sur" />
        <meta property="og:url" content="https://www.africaintelligence.fr/afrique-australe-et-iles/2022/12/13/le-zele-du-ministre-du-commerce-sur-les-questions-de-concurrence-irrite-le-patronat,109872425-art" />
        <meta property="og:image" content="https://www.africaintelligence.fr/utils/imageresize?x=800&amp;web=1&amp;wide=1&amp;file64=V29ya2Zsb3dcQUlGXzE3OTQ4LkpQRw==" />

        <!--Meta Twitter-->
        <meta name="twitter:site" content="@Africa_In_FR" />
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:url" content="https://www.africaintelligence.fr/afrique-australe-et-iles/2022/12/13/le-zele-du-ministre-du-commerce-sur-les-questions-de-concurrence-irrite-le-patronat,109872425-art" />
        <meta name="twitter:title" content="AFRIQUE DU SUD : Le z&#xE8;le du ministre du commerce sur les questions de concurrence irrite le patronat" />
        <meta name="twitter:description" content="La nouvelle commissaire &#xE0; la concurrence, Doris Tshepe, doit faire face &#xE0; la volont&#xE9; d&#x27;Ebrahim Patel, le ministre du commerce, de l&#x27;industrie et de la concurrence, d&#x27;obtenir plus de garanties sur" />

			<meta name="twitter:image" content="https://www.africaintelligence.fr/utils/imageresize?x=800&amp;web=1&amp;wide=1&amp;file64=V29ya2Zsb3dcQUlGXzE3OTQ4LkpQRw==" />

            <!--Meta Facebook-->
            <meta property="article:publisher" content="https://www.facebook.com/Africa-Intelligence-Fr-1534250103509556" />
            <meta property="article:published_time" content="2022-12-13T00:00:00Z" />
            <meta property="article:tag" content="Burger King Central Bottling Company Cheadle Thompson &amp; Haysom Clover Competition Commission of South Africa Cyril Ramaphosa Dairy Farmers of South Africa Doris Tshepe Ebrahim Patel ECP Africa Fund Tembinkosi Bonakele" />
            <script type="application/ld+json">
                {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.africaintelligence.fr/afrique-australe-et-iles/2022/12/13/le-zele-du-ministre-du-commerce-sur-les-questions-de-concurrence-irrite-le-patronat,109872425-art"
                    },
                    "headline": "AFRIQUE DU SUD : Le z&#xE8;le du ministre du commerce sur les questions de concurrence irrite le patronat",
                    "image": "https://www.africaintelligence.fr/utils/imageresize?x=800&amp;web=1&amp;wide=1&amp;file64=V29ya2Zsb3dcQUlGXzE3OTQ4LkpQRw==",
                    "dateCreated": "2022-12-13T00:00:00Z",
                    "datePublished": "2022-12-13T00:00:00Z",
                    "author": {
                        "@type": "Organization",
                        "name": "Africa Intelligence"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "Africa Intelligence",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.africaintelligence.fr/img/images/logos/logo-site-AIF.png"
                        }
                    },
                    "description": "La nouvelle commissaire &#xE0; la concurrence, Doris Tshepe, doit faire face &#xE0; la volont&#xE9; d&#x27;Ebrahim Patel, le ministre du commerce, de l&#x27;industrie et de la concurrence, d&#x27;obtenir plus de garanties sur",
                    "isAccessibleForFree": "false",
                    "hasPart": {
                        "@type": "WebPageElement",
                        "isAccessibleForFree": false,
                        "cssSelector": ".article-chapo"
                    }
                }
            </script>
        <script>
            // OneSignal settings
            window.PUSH_APP_ID = "30e8baa0-ca3a-4c2a-90ca-2f7bedda832c";
            window.NOTIF_TAGS = {
                publication: "AfricaIntelligence",
                fr: 1
            }
            window.welcomeNotification = {
                'title': "Africa Intelligence",
                'message': "Merci pour votre inscription !"
            }
            window.notifyButton = {
                text: {
                    'tip.state.blocked': "Vous avez pr&#xE9;alablement bloqu&#xE9; les notifications",
                    'dialog.blocked.title': "Activer les notifications",
                    'dialog.blocked.message': "Suivez ces instructions pour autoriser les notifications"
                }
            }
            window.i18n = {
                'Page_Article_ActionTelechargerLePdfNonConnecte': "Ce document est accessible uniquement aux abonn&#xE9;s et &#xE0; ceux qui ont achet&#xE9; cet article."
            }
        </script>
 
        <script async defer data-domain="www.africaintelligence.fr" src="https://webstats.indigo-net.com/js/script.js"></script>
    </head>
    <body class=" SiteAIF">

<script type="text/javascript">
var GTM_GA_PROPERTY='UA-3612045-3'
 var GA_SOURCE_TRAFFIC_PUBLICATION='AIF';
 var EXT_USER_FULLINFO='0';

</script>            <!-- Google Tag Manager -->
            <noscript>
                <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WB7KF3"
                        height="0" width="0" style="display: none; visibility: hidden" title="Google Tag Manager"></iframe>
            </noscript>
            <script type="text/javascript">
                (function (w, d, s, l, i) {
                    w[l] = w[l] || [];
                    w[l].push({
                        'gtm.start':
                            new Date().getTime(),
                        event: 'gtm.js'
                    });
                    var f = d.getElementsByTagName(s)[0],
                        j = d.createElement(s),
                        dl = l != 'dataLayer' ? '&l=' + l : '';
                    j.async = true;
                    j.src =
                        '//www.googletagmanager.com/gtm.js?id=' + i + dl;
                    f.parentNode.insertBefore(j, f);
                    /**/
                    /**/
                })(window, document, 'script', 'dataLayer', 'GTM-WB7KF3');
                /**/
            </script>
            <!-- End Google Tag Manager -->
        <script type="text/javascript">
        window.LANG = 'Francais';
        </script>
        <!-- Poool -->
        <script type="text/javascript">window.PAYWALL_TAG_ID = 'OGKT9-W75G5-CFM1A-150VW';window.PAYWALL_EXTERNAL_ACTIVATED = 'true';window.PAYWALL_PREMIUM_CONTENT = 'true';window.PAYWALL_USER_ID = '-1';window.PAYWALL_USER_STATUS = '-1';window.PAYWALL_USER_SOLDE = '';window.PAYWALL_USER_EMAIL = '';window.PAYWALL_ITEM_PRICE = '9,50';window.PAYWALL_ITEM_CURRENCY = 'EUR';window.PAYWALL_ITEM_TYPE = 'article';window.PAYWALL_CONTEXT = 'non-identifie';window.PAYWALL_USER_SEGMENT = '';window.PAYWALL_CLE_IDENTIFIANT_ARTICLE = 'czRXTmtoc3pteW5PVSswKzYvS2liQT090';window.PAYWALL_ARTICLE_ID = '109872425';window.PAYWALL_USER_REDIRECT = 'L2ZyZWU1';window.PAYWALL_URL_CREATION = 'L2FmcmlxdWUtYXVzdHJhbGUtZXQtaWxlcy8yMDIyLzEyLzEzL2xlLXplbGUtZHUtbWluaXN0cmUtZHUtY29tbWVyY2Utc3VyLWxlcy1xdWVzdGlvbnMtZGUtY29uY3VycmVuY2UtaXJyaXRlLWxlLXBhdHJvbmF0LDEwOTg3MjQyNS1hcnQ1';</script>
        <!-- Fin Poool -->






<nav class="menuleft">
    <div class="menuleft-body">
        <button class="close icon icon-112"></button>
        <div class="menuleft-scrollable">
<ul class="nav-pills nav-stacked flex-column  nav"><li class="nav-item"><a class="nav-link" href="/">À la une</a></li><li class="nav-item"><a class="nav-link" href="/rub/le-continent"><img src="/img/gen/svg/rubriques/AI_continent_color-blanc.svg" alt="Le Continent"/><span>Le Continent</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/afrique-de-l-ouest"><img src="/img/gen/svg/rubriques/AI_west_color-blanc.svg" alt="Afrique de l'Ouest"/><span>Afrique de l'Ouest</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/afrique-centrale"><img src="/img/gen/svg/rubriques/AI_central_color-blanc.svg" alt="Afrique centrale"/><span>Afrique centrale</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/afrique-du-nord"><img src="/img/gen/svg/rubriques/AI_north_color-blanc.svg" alt="Afrique du Nord"/><span>Afrique du Nord</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/afrique-de-l-est-et-corne"><img src="/img/gen/svg/rubriques/AI_east_color-blanc.svg" alt="Afrique de l'Est et Corne"/><span>Afrique de l'Est et Corne</span></a></li><li class="nav-item"><a class="nav-link" href="/rub/afrique-australe-et-iles"><img src="/img/gen/svg/rubriques/AI_south_color-blanc.svg" alt="Afrique australe et îles"/><span>Afrique australe et îles</span></a></li></ul>            <div class="panel-group " id="accordion" ifle="tablist" aria-multiselectable="true">
                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingOne">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" href="#menu_theme" aria-expanded="true" aria-controls="theme">
                                    <span class="icon icon-1"></span>
                                    LES TH&#xC8;MES
                                </a>
                            </h4>
                        </div>
                        <div id="menu_theme" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne" data-parent="#accordion">
                            <div class="panel-body list-group">

                                    <a href="/rub/politique" class="list-group-item">
                                        Politique
                                    </a>
                                    <a href="/rub/business" class="list-group-item">
                                        Business
                                    </a>
                                    <a href="/rub/diplomatie" class="list-group-item">
                                        Diplomatie
                                    </a>
                            </div>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingOne">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" href="#menu_secteur" aria-expanded="true" aria-controls="secteur">
                                    <span class="icon icon-1"></span>
                                    LES SECTEURS
                                </a>
                            </h4>
                        </div>
                        <div id="menu_secteur" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne" data-parent="#accordion">
                            <div class="panel-body list-group">

                                    <a href="/rub/energies" class="list-group-item">
                                        Energies
                                    </a>
                                    <a href="/rub/mines" class="list-group-item">
                                        Mines
                                    </a>
                                    <a href="/rub/infrastructures" class="list-group-item">
                                        Infrastructures
                                    </a>
                                    <a href="/rub/defense" class="list-group-item">
                                        D&#xE9;fense
                                    </a>
                                    <a href="/rub/finance" class="list-group-item">
                                        Finance
                                    </a>
                                    <a href="/rub/negoce" class="list-group-item">
                                        N&#xE9;goce
                                    </a>
                            </div>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingOne">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" href="#pays" aria-expanded="true" aria-controls="pays">
                                    <span class="icon icon-1"></span>
                                    Pays
                                </a>
                            </h4>
                        </div>
                        <div id="pays" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingOne" data-parent="#accordion">
                            <div class="panel-body list-group">
                                    <div class="btn-content d-none d-sm-block">
                                        <a href="/#Map" class="btn btn-block btn-action"><span class="icon icon-38"></span> Carte interactive</a>
                                    </div>
                                    <a href="/country/afrique%20du%20sud" class="list-group-item">
                                        AFRIQUE DU SUD
                                    </a>
                                    <a href="/country/algerie" class="list-group-item">
                                        ALGERIE
                                    </a>
                                    <a href="/country/angola" class="list-group-item">
                                        ANGOLA
                                    </a>
                                    <a href="/country/benin" class="list-group-item">
                                        BENIN
                                    </a>
                                    <a href="/country/botswana" class="list-group-item">
                                        BOTSWANA
                                    </a>
                                    <a href="/country/burkina%20faso" class="list-group-item">
                                        BURKINA FASO
                                    </a>
                                    <a href="/country/burundi" class="list-group-item">
                                        BURUNDI
                                    </a>
                                    <a href="/country/cameroun" class="list-group-item">
                                        CAMEROUN
                                    </a>
                                    <a href="/country/cap%20vert" class="list-group-item">
                                        CAP VERT
                                    </a>
                                    <a href="/country/centrafrique" class="list-group-item">
                                        CENTRAFRIQUE
                                    </a>
                                    <a href="/country/comores" class="list-group-item">
                                        COMORES
                                    </a>
                                    <a href="/country/congo" class="list-group-item">
                                        CONGO
                                    </a>
                                    <a href="/country/cote%20d%27ivoire" class="list-group-item">
                                        COTE D&#x27;IVOIRE
                                    </a>
                                    <a href="/country/djibouti" class="list-group-item">
                                        DJIBOUTI
                                    </a>
                                    <a href="/country/egypte" class="list-group-item">
                                        EGYPTE
                                    </a>
                                    <a href="/country/erythree" class="list-group-item">
                                        ERYTHREE
                                    </a>
                                    <a href="/country/eswatini" class="list-group-item">
                                        ESWATINI
                                    </a>
                                    <a href="/country/ethiopie" class="list-group-item">
                                        ETHIOPIE
                                    </a>
                                    <a href="/country/gabon" class="list-group-item">
                                        GABON
                                    </a>
                                    <a href="/country/gambie" class="list-group-item">
                                        GAMBIE
                                    </a>
                                    <a href="/country/ghana" class="list-group-item">
                                        GHANA
                                    </a>
                                    <a href="/country/guinee" class="list-group-item">
                                        GUINEE
                                    </a>
                                    <a href="/country/guinee%20equatoriale" class="list-group-item">
                                        GUINEE EQUATORIALE
                                    </a>
                                    <a href="/country/guinee-bissau" class="list-group-item">
                                        GUINEE-BISSAU
                                    </a>
                                    <a href="/country/kenya" class="list-group-item">
                                        KENYA
                                    </a>
                                    <a href="/country/la%20reunion" class="list-group-item">
                                        LA REUNION
                                    </a>
                                    <a href="/country/lesotho" class="list-group-item">
                                        LESOTHO
                                    </a>
                                    <a href="/country/liberia" class="list-group-item">
                                        LIBERIA
                                    </a>
                                    <a href="/country/libye" class="list-group-item">
                                        LIBYE
                                    </a>
                                    <a href="/country/madagascar" class="list-group-item">
                                        MADAGASCAR
                                    </a>
                                    <a href="/country/malawi" class="list-group-item">
                                        MALAWI
                                    </a>
                                    <a href="/country/mali" class="list-group-item">
                                        MALI
                                    </a>
                                    <a href="/country/maroc" class="list-group-item">
                                        MAROC
                                    </a>
                                    <a href="/country/maurice" class="list-group-item">
                                        MAURICE
                                    </a>
                                    <a href="/country/mauritanie" class="list-group-item">
                                        MAURITANIE
                                    </a>
                                    <a href="/country/mayotte" class="list-group-item">
                                        MAYOTTE
                                    </a>
                                    <a href="/country/mozambique" class="list-group-item">
                                        MOZAMBIQUE
                                    </a>
                                    <a href="/country/namibie" class="list-group-item">
                                        NAMIBIE
                                    </a>
                                    <a href="/country/niger" class="list-group-item">
                                        NIGER
                                    </a>
                                    <a href="/country/nigeria" class="list-group-item">
                                        NIGERIA
                                    </a>
                                    <a href="/country/ouganda" class="list-group-item">
                                        OUGANDA
                                    </a>
                                    <a href="/country/rdc" class="list-group-item">
                                        RDC
                                    </a>
                                    <a href="/country/rwanda" class="list-group-item">
                                        RWANDA
                                    </a>
                                    <a href="/country/sao%20tome%20et%20principe" class="list-group-item">
                                        SAO TOME ET PRINCIPE
                                    </a>
                                    <a href="/country/senegal" class="list-group-item">
                                        SENEGAL
                                    </a>
                                    <a href="/country/seychelles" class="list-group-item">
                                        SEYCHELLES
                                    </a>
                                    <a href="/country/sierra%20leone" class="list-group-item">
                                        SIERRA LEONE
                                    </a>
                                    <a href="/country/somalie" class="list-group-item">
                                        SOMALIE
                                    </a>
                                    <a href="/country/somaliland" class="list-group-item">
                                        SOMALILAND
                                    </a>
                                    <a href="/country/soudan" class="list-group-item">
                                        SOUDAN
                                    </a>
                                    <a href="/country/soudan%20du%20sud" class="list-group-item">
                                        SOUDAN DU SUD
                                    </a>
                                    <a href="/country/tanzanie" class="list-group-item">
                                        TANZANIE
                                    </a>
                                    <a href="/country/tchad" class="list-group-item">
                                        TCHAD
                                    </a>
                                    <a href="/country/togo" class="list-group-item">
                                        TOGO
                                    </a>
                                    <a href="/country/tunisie" class="list-group-item">
                                        TUNISIE
                                    </a>
                                    <a href="/country/zambie" class="list-group-item">
                                        ZAMBIE
                                    </a>
                                    <a href="/country/zimbabwe" class="list-group-item">
                                        ZIMBABWE
                                    </a>
                            </div>
                        </div>
                    </div>





                    <div class="panel">
                        <div class="panel-heading" role="tab" id="headingThree">
                            <h4 class="panel-title">
                                <a class="collapsed" role="button" data-toggle="collapse" data-parent="#accordion" href="#enquetes" aria-expanded="true" aria-controls="enquetes">
                                    <span class="icon icon-1"></span>
Grandes Enqu&#xEA;tes                                </a>
                            </h4>
                        </div>

                        <div id="enquetes" class="panel-collapse collapse" role="tabpanel" aria-labelledby="headingThree" data-parent="#accordion">
                            <div class="panel-body list-articles-lock thumbnails">


<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a>             </div>
        </div>

            <a href="/afrique-du-nord/2022/12/12/les-bonnes-affaires-des-generaux-ordonnateurs-des-grands-musees-d-al-sissi,109871862-ge0" >
                <figure>
                    <img alt="Les généraux d'al-Sissi aux commandes des musées égyptiens." class="img-fluid " src="/utils/imageresize?x=425&web=1&file64=V29ya2Zsb3dcQUlBXzE3OTE4LkpQRw==" title="Les généraux d'al-Sissi aux commandes des musées égyptiens. &copy; Studio Pachamama"></img>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">EGYPTE</strong>
                Publi&#xE9; le 12/12/2022
            </small>
        <a href="/afrique-du-nord/2022/12/12/les-bonnes-affaires-des-generaux-ordonnateurs-des-grands-musees-d-al-sissi,109871862-ge0" >
            <h3 class="article-title ">
                Les bonnes affaires des généraux, ordonnateurs des grands musées d'al-Sissi&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>




<article class="thumbnail  Lock" style="position:relative;">
        <div class="labels no-background">
            <div class="labels-content">
<a href = "/rub/business" title ="BUSINESS" ><span class="label label-secondary ">Business</span></a>             </div>
        </div>

            <a href="/afrique-ouest/2022/12/05/les-secrets-des-nouvelles-affaires-senegalaises-de-frank-timis,109870109-ge0" >
                <figure>
                    <img alt="L'homme d'affaires australo-roumain, Frank Timis." class="img-fluid " src="/utils/imageresize?x=425&web=1&file64=V29ya2Zsb3dcQUlBXzE3ODc0LkpQRw==" title="L'homme d'affaires australo-roumain, Frank Timis. &copy; Studio Pachamama"></img>
                </figure>
            </a>

    <div class="caption">
            <small>
                <strong class="text-uppercase">SENEGAL</strong>
                Publi&#xE9; le 05/12/2022
            </small>
        <a href="/afrique-ouest/2022/12/05/les-secrets-des-nouvelles-affaires-senegalaises-de-frank-timis,109870109-ge0" >
            <h3 class="article-title ">
                Les secrets des nouvelles affaires sénégalaises de Frank Timis&nbsp;<span class="icon icon-15"></ span >

            </h3>
        </a>
    </div>
</article>


                                <div class="btn-content">
                                    <a class="btn btn-block btn-action" href="/enquetes">Voir toutes les enquêtes</a>
                                </div>
                            </div>
                        </div>


                    </div>




                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/entourages">Entourages</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/serials">Feuilletons</a>
                            </h4>
                        </div>
                    </div>

                    <div class="panel">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/archives">Archives</a>
                            </h4>
                        </div>
                    </div>
                    <div class="panel d-block d-md-none">
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="/free">Espace gratuit</a>
                            </h4>
                        </div>
                    </div>

                <div class="panel panel-service">
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/aboutus">Qui sommes-nous ?</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/services">Les services abonn&#xE9;s</a>
                        </h4>
                    </div>
                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/offers">Nos Offres</a>
                        </h4>
                    </div>

                    <div class="panel-heading">
                        <h4 class="panel-title">
                            <a href="/info/contact">Nous contacter</a>
                        </h4>
                    </div>
                        <div class="panel-heading">
                            <h4 class="panel-title">
                                <a href="https://www.africaintelligence.com/southern-africa-and-islands/2022/12/13/south-african-business-leaders-irritated-by-trade-minister-s-interference-in-competition-commission,109873291-art">English edition</a>
                            </h4>
                        </div>
					<div class="panel-heading">
                        <h4 class="panel-title">
							<a href="/info/faq">FAQ</a>
                        </h4>
                    </div>
					<div class="panel-heading">
                        <h4 class="panel-title">
							<a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente et d&#x27;utilisation</a>
                        </h4>
                    </div>
					<div class="panel-heading">
                        <h4 class="panel-title">
							<a href="/info/confidence-charter">La charte de confiance</a>
                        </h4>
                    </div>
					<div class="panel-heading">
                        <h4 class="panel-title">
							<a href="/info/legals">Mentions l&#xE9;gales</a>
                        </h4>
                    </div>
					<div class="panel-heading">
						<h4 class="panel-title">
							<a href="/site">Plan du site</a>
						</h4>
					</div>
                </div>

                <div class="panel panel-social">
                    <div class="panel-heading">
                        <h4 class="panel-title">Retrouvez-nous</h4>
                    </div>
                    <div class="panel-body">
                            <a href="https://twitter.com/Africa_In_FR" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                            <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                            <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                    </div>
                </div>
            </div>
        </div>
    </div>
</nav>
<div class="menuleft-backdrop"></div>

            <div class="nav-fixed sticky">
                

<nav class="menutop ">
    <div class="container d-flex justify-content-between">
        <ul class="nav navbar navbar-light navbar-left align-items-stretch">
            <li class="nav-item hide-on-top hide-on-mobile">
                <a href="/" class="nav-link logo-min">
                        <img src="/img/images/picto/picto-AIF.png" alt="Africa Intelligence" />
                </a>
            </li>
            <li class="nav-item  ">
                <a href="#" data-toggle="menuLeft" class="nav-link navbar-toggler">
                    <span class="burger">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </span>
                    <span class="d-none d-sm-inline-block">Menu</span>
                </a>
            </li>

                <li class="nav-item d-none d-lg-inline-block">
                    <a class="nav-link" href="/archives">
                        <span>Archives</span>
                    </a>
                </li>
            <li class="nav-item d-none d-xl-inline-block dropdown">
                <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="true">
					<span>A propos d&#x27;Africa Intelligence</span>
                </a>
                <div class="dropdown-menu">
                    <a class="dropdown-item" href="/info/presentation" data-item="Pr&#xE9;sentation &#xE9;ditoriale">Pr&#xE9;sentation &#xE9;ditoriale</a>
                    <a class="dropdown-item" href="/info/services" data-item="Les services abonn&#xE9;s">Les services abonn&#xE9;s</a>
                </div>
            </li>
        </ul>
        <div class="logo-mobile d-lg-none">

            <a href="/">
                <img src="/img/logo-site-mobile.png" alt="Africa Intelligence" />
            </a>
        </div>
        <ul class="nav navbar navbar-right align-items-stretch">

            <li class="nav-item navbar-text" data-carousel-interval="5000">
                <span>




                                    <span class="label label-success abo-offer " data-offreID="MjAwKjEyLzIzLzIwMjIqMTUqMTAqR2VuZXJhbGUq">-15%</span>
                </span>
            </li>
            <li class="nav-item hide-on-top hide-on-mobile position-static search-wrapper">
                <a href="#" class="nav-link btn-search">
                    <span class="icon icon-96"></span>
                    <span>RECHERCHE</span>
                </a>
                <div class="search-bar container hide-on-top">
                    <form method="post" action="/searchpost">
                        <div class="input-group">
                            <div class="input-group-prepend">
                                <span class="input-group-text">
                                    <span class="icon icon-24"></span>
                                </span>
                            </div>
                            <input type="text" class="form-control form-control-lg" name="searchquerry" placeholder="Recherchez un nom, un th&#xE8;me..." />
                            <span class="input-group-append">
                                <button class="btn btn-default">Ok</button>
                            </span>
                        </div>
                    </form>
                </div>
            </li>
            
    <li class="nav-item hide-on-scroll hide-on-mobile">
        <a href="/free" id="header_bs_lien_espace_gratuit" class="nav-link">
            <span class="icon icon-93"></span>
            <span>Espace gratuit</span>
        </a>
    </li>
    <li class="nav-item hide-on-top hide-on-mobile">

        <a href="/offers" id="header_link_subscribe" class="nav-link">
            <span class="icon icon-103"></span>
            <span>Abonnez-vous</span>
        </a>
    </li>

<li class="nav-item dropdown login-wrapper">
    <a href="#" class="nav-link dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false" id="header_bs_menu_user">
        <span class="icon icon-107"></span>
        <span class="d-none d-md-inline-block text-uppercase">Se connecter</span>
    </a>
    <div class="dropdown-menu dropdown-menu-right">
        <form class="form-login" method="post">
            <div class="form-group">
                <input class="form-control" placeholder="Adresse e-mail" name="Identifiant" />
            </div>
            
<div class="form-group has-feedback">
    <label class="sr-only" for="MotDePasse_796920029">Mot de passe</label>
    <input type="password" id="MotDePasse_796920029" class="form-control input-password" name="MotDePasse" placeholder="Mot de passe" autocomplete="off">
    <i class="glyphicon glyphicon-eye-open form-control-feedback"></i>
</div>
            <div class="form-check"><input checked="checked" class="form-check-input" id="ConnexionAuto" name="ConnexionAuto" type="CheckBox"></input><label class="form-check-label" for="ConnexionAuto">Rester connecté</label></div>
            <div class="form-group no-margin-bottom">
                <span class="msg-login" name="Erreur_login"></span>
            </div>
            <div class="form-group">
                <input type="hidden" name="OrigineLogin" value="BarreStatique" />
                <input type="submit" class="btn btn-primary btn-block" value="Je me connecte" />
            </div>
            <div class="form-group text-center">
                <a href="/forgottenpassword" class="btn btn-link underline">Mot de passe oubli&#xE9; ?</a>
            </div>
            <hr />
            <h4 class="text-center text-uppercase important">Pas encore lecteur ?</h4>
            <a href="/signup" class="btn btn-primary btn-block">Je cr&#xE9;e un compte gratuit</a>
        <input name="__RequestVerificationToken" type="hidden" value="CfDJ8OSGGLvN0k9ErUIqolS3pEpVmNEyKXF9_H3mVlNND6XqvHSS4DRdp8R6gfWIYbdnGSefxvQfkXRRDIum0kfBVgMDzIU3_9FWztrsTUIhJswc7G7rnIbNei7r-ReU_W-HDzsNsEI5uZCqxEOsAcxY4fI" /></form>
    </div>
</li>
            <li class="nav-item d-lg-none">
                <a class="nav-link" href="#" data-toggle="modal" data-target=".modal-search">
                    <span class="icon icon-96"></span>
                </a>
            </li>
        </ul>
    </div>
</nav>

<div class="menutop-backdrop"></div>



                <div class="bloc-info bloc-account ">
                    <button class="close"><span class="icon icon-44"></span></button>
                    Votre compte a bien &#xE9;t&#xE9; cr&#xE9;&#xE9;.
                </div>
            </div>

<header>
        <div class="bloc-info bloc-abo in" id="Header_Promo_Bar_Item_MjAwKjEyLzIzLzIwMjIqMTUqMTAqR2VuZXJhbGUq" data-offreID="MjAwKjEyLzIzLzIwMjIqMTUqMTAqR2VuZXJhbGUq">
            <button class="close" data-offreID="MjAwKjEyLzIzLzIwMjIqMTUqMTAqR2VuZXJhbGUq"><span class="icon icon-44"></span></button>
            <div>
                <span>
OFFRE SPECIALE : <strong>-15%</strong> sur votre abonnement annuel</span>                </span>
                <br class="d-block d-sm-none" />
                <a class="btn btn-xs btn-default" id="header_offre_decouverte_bt" href="/OS/Offre231222">
                    S'ABONNER
                </a>
            </div>
        </div>

    <div class="header-row-1 d-none d-lg-block">
        <div class="container">
                <div class="d-flex">
                    <div class="header-bloc header-bloc-1">
                                <!-- Logo site -->
            <a href="/">
                <img src="/img/images/logos/logo-site-AIF.png" class="img-fluid" alt="Africa Intelligence" />
            </a>

                    </div>
                    <div class="header-bloc header-bloc-2">
                        <div class="field-search">
                            <form method="POST" action="/searchpost">
                                <div class="input-group">
                                    <input name="searchquerry" type="text" class="form-control" placeholder="Rechercher dans l&#x27;actualit&#xE9; et les archives depuis 1992..." />
                                    <div class="input-group-btn">
                                        <button type="submit" class="btn btn-default btn-search" id="header_btn_submit_search"><span class="icon icon-96"></span></button>
                                    </div>
                                </div>
                            </form>
                        </div>
                    </div>
                    <div class="header-bloc header-bloc-4">
                                    <a href="/offers" class="btn btn-primary" id="header_link_subscribe">Abonnez-vous</a>

                        
                        <ul class="nav-pills flex-nowrap nav"><li class="nav-item"><a class="nav-link" data-item="----English edition" href="https://www.africaintelligence.com/southern-africa-and-islands/2022/12/13/south-african-business-leaders-irritated-by-trade-minister-s-interference-in-competition-commission,109873291-art"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a></li><li class="nav-item"><a class="nav-link" data-item="----Qui sommes-nous" href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li><li class="nav-item"><a class="nav-link" data-item="----Nous contacter" href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li></ul>
                    </div>
                </div>
        </div>
    </div>


    

<div class="header-row-3 d-none d-lg-block">
    <div class="container">
        <nav class="text-left d-lg-inline-flex">
            <ul class="nav">
                    <li class="nav-item important dropdown">
                        <a class="nav-link dropdown-toggle" data-item="Tous les pays----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Tous les pays</a>
                        <div class="dropdown-menu">
                            <div class="table-block">
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/afrique%20du%20sud" class="dropdown-item" data-item="AFRIQUE DU SUD">
                                                        AFRIQUE DU SUD
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/algerie" class="dropdown-item" data-item="ALGERIE">
                                                        ALGERIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/angola" class="dropdown-item" data-item="ANGOLA">
                                                        ANGOLA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/benin" class="dropdown-item" data-item="BENIN">
                                                        BENIN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/botswana" class="dropdown-item" data-item="BOTSWANA">
                                                        BOTSWANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burkina%20faso" class="dropdown-item" data-item="BURKINA FASO">
                                                        BURKINA FASO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/burundi" class="dropdown-item" data-item="BURUNDI">
                                                        BURUNDI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cameroun" class="dropdown-item" data-item="CAMEROUN">
                                                        CAMEROUN
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cap%20vert" class="dropdown-item" data-item="CAP VERT">
                                                        CAP VERT
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/centrafrique" class="dropdown-item" data-item="CENTRAFRIQUE">
                                                        CENTRAFRIQUE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/comores" class="dropdown-item" data-item="COMORES">
                                                        COMORES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/congo" class="dropdown-item" data-item="CONGO">
                                                        CONGO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/cote%20d%27ivoire" class="dropdown-item" data-item="COTE D&#x27;IVOIRE">
                                                        COTE D&#x27;IVOIRE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/djibouti" class="dropdown-item" data-item="DJIBOUTI">
                                                        DJIBOUTI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/egypte" class="dropdown-item" data-item="EGYPTE">
                                                        EGYPTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/erythree" class="dropdown-item" data-item="ERYTHREE">
                                                        ERYTHREE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/eswatini" class="dropdown-item" data-item="ESWATINI">
                                                        ESWATINI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/ethiopie" class="dropdown-item" data-item="ETHIOPIE">
                                                        ETHIOPIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gabon" class="dropdown-item" data-item="GABON">
                                                        GABON
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/gambie" class="dropdown-item" data-item="GAMBIE">
                                                        GAMBIE
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ghana" class="dropdown-item" data-item="GHANA">
                                                        GHANA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee" class="dropdown-item" data-item="GUINEE">
                                                        GUINEE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee%20equatoriale" class="dropdown-item" data-item="GUINEE EQUATORIALE">
                                                        GUINEE EQUATORIALE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/guinee-bissau" class="dropdown-item" data-item="GUINEE-BISSAU">
                                                        GUINEE-BISSAU
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/kenya" class="dropdown-item" data-item="KENYA">
                                                        KENYA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/la%20reunion" class="dropdown-item" data-item="LA REUNION">
                                                        LA REUNION
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/lesotho" class="dropdown-item" data-item="LESOTHO">
                                                        LESOTHO
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/liberia" class="dropdown-item" data-item="LIBERIA">
                                                        LIBERIA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/libye" class="dropdown-item" data-item="LIBYE">
                                                        LIBYE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/madagascar" class="dropdown-item" data-item="MADAGASCAR">
                                                        MADAGASCAR
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/malawi" class="dropdown-item" data-item="MALAWI">
                                                        MALAWI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mali" class="dropdown-item" data-item="MALI">
                                                        MALI
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maroc" class="dropdown-item" data-item="MAROC">
                                                        MAROC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/maurice" class="dropdown-item" data-item="MAURICE">
                                                        MAURICE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mauritanie" class="dropdown-item" data-item="MAURITANIE">
                                                        MAURITANIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mayotte" class="dropdown-item" data-item="MAYOTTE">
                                                        MAYOTTE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/mozambique" class="dropdown-item" data-item="MOZAMBIQUE">
                                                        MOZAMBIQUE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/namibie" class="dropdown-item" data-item="NAMIBIE">
                                                        NAMIBIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/niger" class="dropdown-item" data-item="NIGER">
                                                        NIGER
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/nigeria" class="dropdown-item" data-item="NIGERIA">
                                                        NIGERIA
                                                    </a>
                                                </li>
                                        </ul>
                                        <ul class="cell-block">
                                                <li>
                                                    <a href="/country/ouganda" class="dropdown-item" data-item="OUGANDA">
                                                        OUGANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rdc" class="dropdown-item" data-item="RDC">
                                                        RDC
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/rwanda" class="dropdown-item" data-item="RWANDA">
                                                        RWANDA
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sao%20tome%20et%20principe" class="dropdown-item" data-item="SAO TOME ET PRINCIPE">
                                                        SAO TOME ET PRINCIPE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/senegal" class="dropdown-item" data-item="SENEGAL">
                                                        SENEGAL
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/seychelles" class="dropdown-item" data-item="SEYCHELLES">
                                                        SEYCHELLES
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/sierra%20leone" class="dropdown-item" data-item="SIERRA LEONE">
                                                        SIERRA LEONE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somalie" class="dropdown-item" data-item="SOMALIE">
                                                        SOMALIE
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/somaliland" class="dropdown-item" data-item="SOMALILAND">
                                                        SOMALILAND
                                                    </a>
                                                </li>
                                                <li>
                                                    <a href="/country/soudan" class="dropdown-item" data-item="SOUDAN">
                                                        SOUDAN
                                                    </a>
                                                </li>
                                        </ul>
                                        <div class="cell-block">
                                            <ul>
                                                    <li>
                                                        <a href="/country/soudan%20du%20sud" class="dropdown-item" data-item="SOUDAN DU SUD">
                                                            SOUDAN DU SUD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tanzanie" class="dropdown-item" data-item="TANZANIE">
                                                            TANZANIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tchad" class="dropdown-item" data-item="TCHAD">
                                                            TCHAD
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/togo" class="dropdown-item" data-item="TOGO">
                                                            TOGO
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/tunisie" class="dropdown-item" data-item="TUNISIE">
                                                            TUNISIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zambie" class="dropdown-item" data-item="ZAMBIE">
                                                            ZAMBIE
                                                        </a>
                                                    </li>
                                                    <li>
                                                        <a href="/country/zimbabwe" class="dropdown-item" data-item="ZIMBABWE">
                                                            ZIMBABWE
                                                        </a>
                                                    </li>
                                            </ul>
                                            <div class="nav-pays-extend">
                                                <a href="/#Map" class="btn btn-action">Voir la carte</a>
                                                <img class="img-fluid img-carte-menu" src="/img/Carte-Afrique-active.svg" alt="Africa Map" />
                                            </div>
                                        </div>
                            </div>
                        </div>
                    </li>
                    <li class="nav-item important dropdown">
                        <a class="nav-link dropdown-toggle" data-item="Les r&#xE9;gions----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les r&#xE9;gions</a>
                        <div class="dropdown-menu">
                                <a class="dropdown-item" href="/rub/le-continent" data-item="---------Le Continent">
                                        <img src="/img/gen/svg/rubriques/AI_continent_color.svg" alt="le-continent" />
                                    <span>Le Continent</span>
                                </a>
                                <a class="dropdown-item" href="/rub/afrique-de-l-ouest" data-item="---------Afrique de l&#x27;Ouest">
                                        <img src="/img/gen/svg/rubriques/AI_west_color.svg" alt="afrique-de-l-ouest" />
                                    <span>Afrique de l&#x27;Ouest</span>
                                </a>
                                <a class="dropdown-item" href="/rub/afrique-centrale" data-item="---------Afrique centrale">
                                        <img src="/img/gen/svg/rubriques/AI_central_color.svg" alt="afrique-centrale" />
                                    <span>Afrique centrale</span>
                                </a>
                                <a class="dropdown-item" href="/rub/afrique-du-nord" data-item="---------Afrique du Nord">
                                        <img src="/img/gen/svg/rubriques/AI_north_color.svg" alt="afrique-du-nord" />
                                    <span>Afrique du Nord</span>
                                </a>
                                <a class="dropdown-item" href="/rub/afrique-de-l-est-et-corne" data-item="---------Afrique de l&#x27;Est et Corne">
                                        <img src="/img/gen/svg/rubriques/AI_east_color.svg" alt="afrique-de-l-est-et-corne" />
                                    <span>Afrique de l&#x27;Est et Corne</span>
                                </a>
                                <a class="dropdown-item" href="/rub/afrique-australe-et-iles" data-item="---------Afrique australe et &#xEE;les">
                                        <img src="/img/gen/svg/rubriques/AI_south_color.svg" alt="afrique-australe-et-iles" />
                                    <span>Afrique australe et &#xEE;les</span>
                                </a>
                        </div>
                    </li>
                    <li class="nav-item important dropdown">
                        <a class="nav-link dropdown-toggle" data-item="Les th&#xE8;mes----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les th&#xE8;mes</a>
                        <div class="dropdown-menu">
                                <a class="dropdown-item" href="/rub/politique" data-item="---------Politique">
                                        <img src="/img/gen/svg/rubriques/AI_politcs_color.svg" alt="politique" />
                                    <span>Politique</span>
                                </a>
                                <a class="dropdown-item" href="/rub/business" data-item="---------Business">
                                        <img src="/img/gen/svg/rubriques/AI_businesss_color.svg" alt="business" />
                                    <span>Business</span>
                                </a>
                                <a class="dropdown-item" href="/rub/diplomatie" data-item="---------Diplomatie">
                                        <img src="/img/gen/svg/rubriques/AI_diplomatics_color.svg" alt="diplomatie" />
                                    <span>Diplomatie</span>
                                </a>
                        </div>
                    </li>
                    <li class="nav-item important dropdown">
                        <a class="nav-link dropdown-toggle" data-item="Les secteurs----" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Les secteurs</a>
                        <div class="dropdown-menu">
                                <a class="dropdown-item" href="/rub/energies" data-item="---------Energies">
                                        <img src="/img/gen/svg/rubriques/AI_energies_color.svg" alt="energies" />
                                    <span>Energies</span>
                                </a>
                                <a class="dropdown-item" href="/rub/mines" data-item="---------Mines">
                                        <img src="/img/gen/svg/rubriques/AI_mining_color.svg" alt="mines" />
                                    <span>Mines</span>
                                </a>
                                <a class="dropdown-item" href="/rub/infrastructures" data-item="---------Infrastructures">
                                        <img src="/img/gen/svg/rubriques/AI_infra_color.svg" alt="infrastructures" />
                                    <span>Infrastructures</span>
                                </a>
                                <a class="dropdown-item" href="/rub/defense" data-item="---------D&#xE9;fense">
                                        <img src="/img/gen/svg/rubriques/AI_securitydefense_color.svg" alt="defense" />
                                    <span>D&#xE9;fense</span>
                                </a>
                                <a class="dropdown-item" href="/rub/finance" data-item="---------Finance">
                                        <img src="/img/gen/svg/rubriques/AI_banking_color.svg" alt="finance" />
                                    <span>Finance</span>
                                </a>
                                <a class="dropdown-item" href="/rub/negoce" data-item="---------N&#xE9;goce">
                                        <img src="/img/gen/svg/rubriques/AI_trading_color.svg" alt="negoce" />
                                    <span>N&#xE9;goce</span>
                                </a>
                        </div>
                    </li>
            </ul>
                <ul class="nav">
                            <li class="nav-item">
                                <a class="nav-link" href="/enquetes" data-item="Grandes Enqu&#xEA;tes">Grandes Enqu&#xEA;tes</a>
                            </li>
                            <li class="nav-item">
                                <a class="nav-link" href="/entourages" data-item="Entourages">Entourages</a>
                            </li>
                        <li class="nav-item btn-feuilleton">
                            <a class="nav-link" data-item="Feuilletons" href="#" role="button" aria-haspopup="true" aria-expanded="false">Feuilletons</a>
                        </li>
                </ul>
        </nav>
            <div class="dropdown-menu menu-feuilletons">
                <div class="table-block">
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/la-bataille-pour-le-controle-de-l-anc" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE2Mjk4LkpQRw==" alt="La bataille pour le contr&#xF4;le de l&#x27;ANC" title="Le président sud-africain Cyril Ramaphosa. &copy; Johanna Geron/Pool/EPA/MaxPPP ">
            </a>
            <div class="media-body">
                <a href="/serial/la-bataille-pour-le-controle-de-l-anc">
                    <h4 class="media-heading">La bataille pour le contr&#xF4;le de l&#x27;ANC</h4>
                </a>
            </div>
        </div>

                            </div>
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/ruee-sur-le-soudan-terre-vierge-du-business" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE0OTIyLkpQRw==" alt="Le grand jeu des nations au Soudan, terre vierge du business" title="Le général Abdel Fattah al-Burhan lors de la conférence internationale pour le Soudan, à Paris en mai 2021. &copy; Jacques Witt/Pool/Abaca/Reuters">
            </a>
            <div class="media-body">
                <a href="/serial/ruee-sur-le-soudan-terre-vierge-du-business">
                    <h4 class="media-heading">Le grand jeu des nations au Soudan, terre vierge du business</h4>
                </a>
            </div>
        </div>

                            </div>
                            <div class="cell-block vtop">
                                        <div class="media">
            <a href="/serial/la-securite-cle-de-la-percee-de-moscou-en-afrique" class="align-self-start">
                    <img src="/utils/imageresize?x=100&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE1NzExLkpQRw==" alt="La s&#xE9;curit&#xE9;, cl&#xE9; de la perc&#xE9;e de Moscou" title="Un membre du groupe paramilitaire russe Wagner (à gauche) et un soldat des forces des Nations unies lors d’un meeting électoral du président de la République centrafricaine Faustin-Archange Touadéra, à Bangui, le 12 décembre 2020. &copy; André Bâ/Xinhua News Agency/Newscom/MaxPPP">
            </a>
            <div class="media-body">
                <a href="/serial/la-securite-cle-de-la-percee-de-moscou-en-afrique">
                    <h4 class="media-heading">La s&#xE9;curit&#xE9;, cl&#xE9; de la perc&#xE9;e de Moscou</h4>
                </a>
            </div>
        </div>

                            </div>
                        <div class="cell-block vtop">
                            <a class="btn btn-action" href="/serials">Voir tous les feuilletons</a>
                        </div>
                </div>
            </div>
    </div>
</div>


</header>



        

<div class="modal-holder-offrir-article-id">
</div>








        




<div class="page page-article" data-ga-type-article="Article">
    <article class="article ">

            <div class="article-actions container d-none d-md-block">
                


<div class="tools tools-vertical sticky"
     data-share-title="Le z&#xE8;le du ministre du commerce sur les questions de concurrence irrite le patronat"
     data-share-text="La nouvelle commissaire &#xE0; la concurrence, Doris Tshepe, doit faire face &#xE0; la volont&#xE9; d&#x27;Ebrahim Patel, le ministre du commerce, de l&#x27;industrie et de la concurrence, d&#x27;obtenir plus de garanties sur l&#x27;emploi et la participation des Noirs dans l&#x27;&#xE9;conomie. Il court-circuite ainsi la commission de la concurrence, ce que ne go&#xFB;tent gu&#xE8;re les patrons sud-africains."
     data-share-image="https://www.africaintelligence.fr/utils/imageresize?x=175&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE3OTQ4LkpQRw=="
     data-share-url="https://www.africaintelligence.fr/afrique-australe-et-iles/2022/12/13/le-zele-du-ministre-du-commerce-sur-les-questions-de-concurrence-irrite-le-patronat,109872425-art">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        
                        data-article="109872425"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right d-none d-sm-block"></div>
                <div class="tip-text bottom d-block d-sm-none"></div>
            </div>
        </li>
            <li class="d-none d-sm-block">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="d-block d-md-none">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-australe-et-iles/2022/12/13/le-zele-du-ministre-du-commerce-sur-les-questions-de-concurrence-irrite-le-patronat,109872425-art" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
            </div>

		<div class="article-header ">
            <div class="container">
				<div class=" row">
                    <div class="item offset-md-1 col-md-10">
                                    <div class="labels">
                <div class="labels-content">
                    <a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  
                </div>
            </div>

                        <h1 class="article-title separate">Le zèle du ministre du commerce sur les questions de concurrence irrite le patronat</h1>

                    </div>
                </div>
            </div>
        </div>

        <div class="container">
            <div class="row">
                <div class="offset-md-1 col-md-8">
                    <!--enquete-->
                        <div class="landing">
                            <div class="row">
                                    <div class="col-sm-4">
                                            <figure class="text-left">
                                                <img alt="Ebrahim Patel, ministre de l'économie d'Afrique du Sud." class="img-fluid " src="/utils/imageresize?x=800&web=1&file64=V29ya2Zsb3dcQUlGXzE3OTQ4LkpQRw==" title="Ebrahim Patel, ministre de l'économie d'Afrique du Sud. &copy; Bernd von Jutrczenka/DPA/PictureAlliance via AFP"></img><figcaption>Ebrahim Patel, ministre de l'économie d'Afrique du Sud. &copy; Bernd von Jutrczenka/DPA/PictureAlliance via AFP</figcaption>
                                            </figure>
                                    </div>
                                    <div class="col-sm-8">
                                        <div class="article-chapo">
                                            La nouvelle commissaire à la concurrence, Doris Tshepe, doit faire face à la volonté d'Ebrahim Patel, le ministre du commerce, de l'industrie et de la concurrence, d'obtenir plus de garanties sur l'emploi et la participation des Noirs dans l'économie. Il court-circuite ainsi la commission de la concurrence, ce que ne goûtent guère les patrons sud-africains. [...] <strong class="color-primary">(463&nbsp;mots)</strong>
                                        </div>
                                        

<div class="informations-supplementary labels">
    <div class="labels-content">

<span class="label label-date ">Edition du 13/12/2022</span>

            <span class="label label-text">Lecture 2 minutes</span>
    </div>
</div>
                                        <div class="d-block d-md-none">
                                            


<div class="tools tools-vertical sticky"
     data-share-title="Le z&#xE8;le du ministre du commerce sur les questions de concurrence irrite le patronat"
     data-share-text="La nouvelle commissaire &#xE0; la concurrence, Doris Tshepe, doit faire face &#xE0; la volont&#xE9; d&#x27;Ebrahim Patel, le ministre du commerce, de l&#x27;industrie et de la concurrence, d&#x27;obtenir plus de garanties sur l&#x27;emploi et la participation des Noirs dans l&#x27;&#xE9;conomie. Il court-circuite ainsi la commission de la concurrence, ce que ne go&#xFB;tent gu&#xE8;re les patrons sud-africains."
     data-share-image="https://www.africaintelligence.fr/utils/imageresize?x=175&amp;web=1&amp;file64=V29ya2Zsb3dcQUlGXzE3OTQ4LkpQRw=="
     data-share-url="https://www.africaintelligence.fr/afrique-australe-et-iles/2022/12/13/le-zele-du-ministre-du-commerce-sur-les-questions-de-concurrence-irrite-le-patronat,109872425-art">
    <ul>
        <li><button title="Modifier la taille de la police" class="btn btn-link btn-zoom-text"><span class="icon icon-42" rel="nofollow"></span></button></li>
        <li>
            <div class="inline tip">
                <button title="Lire plus tard" class="btn btn-link btn-read-later"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        
                        data-article="109872425"
                        rel="nofollow">
                    <span class="icon icon-114"></span>
                </button>
                <div class="tip-text right d-none d-sm-block"></div>
                <div class="tip-text bottom d-block d-sm-none"></div>
            </div>
        </li>
            <li class="d-none d-sm-block">
                <button title="T&#xE9;l&#xE9;charger au format PDF" class="btn btn-link btn-pdf"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-11"></span>
                </button>
            </li>
            <li>
                <button title="Offrir cet article" class="btn btn-link"
                        onclick=$.Topic(&#x27;signin-modal-show&#x27;).publish(&#x27;simple&#x27;,{origin:&#x27;subscription&#x27;})
                        rel="nofollow">
                    <span class="icon icon-115"></span>
                </button>
            </li>
        <li class="separator"></li>
        <li>
            <button title="Partager sur Twitter" class="btn btn-link share s_twitter" rel="nofollow">
                <img src="/img/gen/svg/icon-twitter.svg" alt="twitter logo" style="height: 20px; width: auto;" />
            </button>
        </li>
        <li class="d-block d-md-none">
            <a class="btn btn-link share" href="whatsapp://send?text=https://www.africaintelligence.fr/afrique-australe-et-iles/2022/12/13/le-zele-du-ministre-du-commerce-sur-les-questions-de-concurrence-irrite-le-patronat,109872425-art" rel="nofollow">
                <img src="/img/gen/svg/icon-whatsapp.svg" alt="whatsapp logo" style="height: 20px; width: auto;" />
            </a>
        </li>
        <li>
            <button title="Partager sur LinkedIn" class="btn btn-link share s_linkedin">
                <img src="/img/gen/svg/icon-linkedin.svg" alt="linkedin logo" style="height: 20px; width: auto;" />
            </button>
        </li>
    </ul>
</div>
<script type="text/template" id="waitingReadLaterProcess">
    <div>
        <p class="text-center">Traitement en cours, veuillez patienter</p>
        <div class="backdrop"><div class="loader-content"></div></div>
    </div>
</script>
                                        </div>
                                    </div>
                            </div>


                            




    <div id="poool-widget"></div>


<div class="landing-box  hidden" id="landing">
            <h5 class="landing-title text-center"><strong>Cet article est disponible pour les abonnés et en achat à la carte (9,50 EUR)</strong></h5>
    <hr />
        <h5 class="sous-titre-landing">2 options pour lire la suite</h5>
            <div class="offers">
                <div class="offer">
                    


<div class="offer-abo-pme">
    <div class="row">
        <div class="col-sm-6 left-col-offre">
                    <div class="inline">
            <div class="options-line">
                <div style="padding-right: 10px;">
                    <span class="icon icon-18"></span>
                </div>
                <div class="text-left">
                    <strong>Le porte-monnaie électronique</strong>
                        <p>à partir de 50 EUR</p>
                </div>
            </div>
            <div class="sous-titre-offre text-left">
                    <p>Acheter uniquement <br/> <strong>les articles qui vous intéressent</strong></p>
            </div>
                <button onclick="$.Topic('signup-modal-show').publish('ewallet', { idArticle: 109872425 })" class="btn btn-primary btn-block button-wallet">
                    <span class="vmiddle">
                        J'ouvre un porte-monnaie
                    </span>
                </button>
        </div>

        </div>
        <div class="col-sm-6 right-col">
            <div class="inline">
                <div class="options-line">
                    <div class="cell-block vmiddle" style="padding-right: 10px;">
                        <span class="icon icon-103"></span>
                    </div>
                    <div class="abonner-titre text-left">
                        <strong>L'ABONNEMENT ANNUEL</strong>
                    </div>
                </div>
                <div>
                    <div class="sous-titre-offre text-left">
                        <p>
Bénéficiez d'un<strong> accès illimité à l'ensemble du site</strong>                        </p>
                    </div>
                    <a href="/simulation" class="btn btn-primary btn-block button-offer">
                        <span class="vmiddle">Je découvre les tarifs</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="formule-link">
        <strong>Pour choisir la formule qui vous convient : </strong>
        <a class="" href="/offers" rel="nofollow">Comparez nos offres !</a>
    </div>
        <div class="link-signin">
            <strong>Vous avez d&#xE9;j&#xE0; un compte ?</strong>
            <button onclick="$.Topic('signin-modal-show').publish('simple')" class="btn btn-link underline no-margin">Se connecter</button>
        </div>
        <hr />
</div>


                </div>
            </div>
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                <hr />
                <div class="inline d-flex">
                    <h3>Créez votre compte gratuit</h3>
                </div>
            </div>

    <div class="bloc-free-account ">
        <div class="title">
            <div class="title-content">
                <p>Besoin de tester avant de vous engager ?</p>
                    <hr />
            <h3>créez un compte gratuit</h3>
            </div>
        </div>
        

<form class="form-register" method="post">
    <div class="row align-items-center d-sm-flex ">
            <div class="col-sm-6 col-avantages">

<div class="features features-free-creation">
    <div class="feature table-block-sm creation-compte">
        <div class="cell-block-sm">
            <img height="80px" alt="picto compte gratuit" src="/img/gen/svg/picto-creer-gratuit.svg" />
        </div>
        <div class="cell-block-sm vmiddle">
            Accédez à notre <a href="/free">espace gratuit</a>
        </div>
    </div>
    <div class="texte-creation-compte">
        <p>
            Lisez nos enquêtes libres d’accès afin <strong>d’avoir une idée plus précise</strong> de notre ligne éditoriale
        </p>
    </div>
</div>
            </div>
        <div class="col-sm-6 col-formulaire formulaire-gratuit">
                    <input type="hidden" name="VueComplete" value="true" />
        <input type="hidden" name="TypeCreationCompte" value="Prospect" />
        <input type="hidden" name="UrlCreation" value="L2FmcmlxdWUtYXVzdHJhbGUtZXQtaWxlcy8yMDIyLzEyLzEzL2xlLXplbGUtZHUtbWluaXN0cmUtZHUtY29tbWVyY2Utc3VyLWxlcy1xdWVzdGlvbnMtZGUtY29uY3VycmVuY2UtaXJyaXRlLWxlLXBhdHJvbmF0LDEwOTg3MjQyNS1hcnQ1" />
        <input type="hidden" name="IdArticle" value="109872425" />
            <input type="hidden" name="Redirect" value="L2ZyZWU1" />
        <div class="form-group">
            <input name="Identifiant" type="email" class="form-control " id="email" placeholder="Adresse e-mail" required />
        </div>
        <div class="form-group">
            <input name="MotDePasse" type="password" autocomplete="off" class="form-control  " id="password" placeholder="Mot de passe" required />
        </div>
        <div class="form-group">
            <input name="MotDePasseConfirmation" type="password" class="form-control  " id="confirmPassword" placeholder="Confirmation du mot de passe" required />
        </div>
<div class="d-flex form-check"><input checked="checked" class="form-check-input" id="ConnexionAuto_1114644189" name="ConnexionAuto" type="CheckBox"></input><label class="form-check-label" for="ConnexionAuto_1114644189">Rester connecté</label></div>
        </div>
    </div>
    <div>
            <button type="submit" class="btn btn-primary btn-block button-abo">Je cr&#xE9;e mon compte</button>
    </div>
<input name="__RequestVerificationToken" type="hidden" value="CfDJ8OSGGLvN0k9ErUIqolS3pEpVmNEyKXF9_H3mVlNND6XqvHSS4DRdp8R6gfWIYbdnGSefxvQfkXRRDIum0kfBVgMDzIU3_9FWztrsTUIhJswc7G7rnIbNei7r-ReU_W-HDzsNsEI5uZCqxEOsAcxY4fI" /></form>


    </div>


</div>


                                        <div class="d-block d-sm-none" style="margin-top: 30px; margin-bottom: 30px;">
                <div class="labels">
                    <div class="labels-content">
                        <a href = "/rub/politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a> 
                    </div>
                </div>
            </div>

                        </div>

                </div>
                <div class="col-md-3 d-none d-md-block">
                    


<div class="sidenav">
    

        <div class="borders bloc-offers text-center">
            
        <div>
            <h4 class="title">OFFRE SPECIALE</h4>

            <p><strong>-15%</strong> sur votre abonnement annuel</span></p>

            <p>
                <a class="btn btn-primary btn-block" id="header_link_subscribe" href="/OS/Offre231222">
                    S'ABONNER
                </a>
            </p>

            <p><small>Offre valable pour les nouveaux abonn&#xE9;s jusqu&#x27;au 23/12/2022</small></p>
        </div>


        </div>


        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez une veille sur les mots-cl&#xE9;s cit&#xE9;s dans cet article</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="AFRIQUE DU SUD" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            AFRIQUE DU SUD
                        </a>

                </li>
                <li class="">
                        <a data-item="Burger King" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Burger King
                        </a>

                </li>
                <li class="">
                        <a data-item="Central Bottling Company" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Central Bottling Company
                        </a>

                </li>
                <li class="">
                        <a data-item="Cheadle Thompson &amp; Haysom" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Cheadle Thompson &amp; Haysom
                        </a>

                </li>
                <li class="">
                        <a data-item="Clover" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Clover
                        </a>

                </li>
                <li class="">
                        <a data-item="Competition Commission of South Africa" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Competition Commission of South Africa
                        </a>

                </li>
                <li class="">
                        <a data-item="Cyril Ramaphosa" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Cyril Ramaphosa
                        </a>

                </li>
                <li class="">
                        <a data-item="Dairy Farmers of South Africa" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Dairy Farmers of South Africa
                        </a>

                </li>
                <li class="">
                        <a data-item="Doris Tshepe" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Doris Tshepe
                        </a>

                </li>
                <li class="">
                        <a data-item="Ebrahim Patel" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Ebrahim Patel
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="ECP Africa Fund" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            ECP Africa Fund
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Tembinkosi Bonakele" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Tembinkosi Bonakele
                        </a>

                </li>
    </ul>
<button class="btn btn-secondary btn-sm btn-block" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block d-none" id="btnHideKeywords">Afficher moins de mots-clés</button>
    <button class="btn btn-link underline float-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
                </div>
            </div>
        </div>
    </article>
        <div class="articles-supplementary">
            <div class="container">
                <div class="row">
                    <div class="offset-md-1 col-md-11">
                        

        <div class="title">A lire aussi</div>
        <div class="list-articles">



<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  <a href = "/rub/politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a> 
<span class="label label-date ">05/12/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-australe-et-iles/2022/12/05/en-plein-marasme-economique-la-question-des-visas-des-investisseurs-etrangers-divise-pretoria,109870481-art">
    <h3 class="article-title">En plein marasme économique, la question des visas des investisseurs étrangers divise Pretoria&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Plusieurs pays occidentaux poussent pour la création d'un dispositif permettant aux entreprises de décrocher des visas en fonction du montant qu'elles investissent dans le pays. Mais le ministère de l'intérieur freine des quatre fers, sur fond de nationalisme grandissant. [...]</p>
     </a>
</div>


    </div>
</article>





<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  <a href = "/rub/politique" title ="POLITIQUE" ><span class="label label-secondary ">Politique</span></a> 
<span class="label label-date ">28/11/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-australe-et-iles/2022/11/28/operation-vulindlela-l-arme-de-cyril-ramaphosa-pour-court-circuiter-les-ministres-recalcitrants,109867663-art">
    <h3 class="article-title">Operation Vulindlela, l'arme de Cyril Ramaphosa pour court-circuiter les ministres récalcitrants&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>Des transports aux télécommunications, en passant par les visas, Operation Vulindlela, une structure conjointe de la présidence et du Trésor, tente d'impluser des réformes structurelles dans plusieurs secteurs clés de l'économie sud-africaine. [...] </p>
     </a>
</div>


    </div>
</article>





<article class="item   Lock">
    <div class="inside">
            <div class="row">
                <div class="col-sm-8">
                    

<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  <a href = "/rub/finance" title ="FINANCE" ><span class="label label-secondary ">Finance</span></a> <a href = "/rub/energies" title ="ENERGIES" ><span class="label label-secondary ">Energies</span></a> 
<span class="label label-date ">22/11/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-australe-et-iles/2022/11/22/presidence-ministeres-eskom--la-bataille-pour-recuperer-la-gestion-des-milliards-du-plan-climat,109865882-art">
    <h3 class="article-title">Présidence, ministères, Eskom : la bataille pour récupérer la gestion des milliards du plan climat&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>8,5 milliards de dollars vont être versés à l'Afrique du Sud pour l'aider à décarboner son économie. Depuis l'annonce du plan d'investissement sud-africain à la COP27, plusieurs acteurs s'affrontent pour mettre la main sur cette manne. [...]</p>
     </a>
</div>



                </div>
                <div class="col-sm-4">
                    <a href="/afrique-australe-et-iles/2022/11/22/presidence-ministeres-eskom--la-bataille-pour-recuperer-la-gestion-des-milliards-du-plan-climat,109865882-art" >
                            <figure>
                                <img alt="Le président sud-africain Cyril Ramaphosa pose à côté de l'horloge du climat lors de la COP27 à Charm el-Cheikh, le 17 novembre 2022." class="img-fluid img-full-xs" src="/utils/imageresize?x=425&wide=1&web=1&file64=V29ya2Zsb3dcQUlBXzE3ODIwLkpQRw==" title="Le président sud-africain Cyril Ramaphosa pose à côté de l'horloge du climat lors de la COP27 à Charm el-Cheikh, le 17 novembre 2022. &copy; Raul De Lima/Cover Images/Reuters Connect"></img>
                            </figure>
                    </a>
                </div>
            </div>
    </div>
</article>





<article class="item   Lock">
    <div class="inside">


<div class="labels">
        <div class="labels-content">
<a href = "/country/afrique%20du%20sud" title ="AFRIQUE DU SUD" ><span class="label label-primary ">AFRIQUE DU SUD</span></a>  <a href = "/rub/business" title ="BUSINESS" ><span class="label label-secondary ">Business</span></a> 
<span class="label label-date ">26/10/2022</span>

        </div>
</div>




<div class="article-content">
        <a href="/afrique-australe-et-iles/2022/10/26/pourquoi-l-operateur-mtn-a-renonce-a-racheter-telkom,109838192-art">
    <h3 class="article-title">Pourquoi l'opérateur MTN a renoncé à racheter Telkom&nbsp;<span class="icon icon-15"></ span ></h3>
            <p>L'intense lobbying de l'opérateur télécom MTN n'a pas réussi à convaincre le gouvernement sud-africain de l'intérêt de la méga-fusion avec le numéro trois du secteur. Un troisième acteur, Rain, se trouve en embuscade. [...] </p>
     </a>
</div>


    </div>
</article>


        </div>

                    </div>
                </div>
            </div>
        </div>
    <div class="container d-block d-md-none">
        


<div class="sidenav">
    

        <div class="borders bloc-offers text-center">
            
        <div>
            <h4 class="title">OFFRE SPECIALE</h4>

            <p><strong>-15%</strong> sur votre abonnement annuel</span></p>

            <p>
                <a class="btn btn-primary btn-block" id="header_link_subscribe" href="/OS/Offre231222">
                    S'ABONNER
                </a>
            </p>

            <p><small>Offre valable pour les nouveaux abonn&#xE9;s jusqu&#x27;au 23/12/2022</small></p>
        </div>


        </div>


        <div class="sidenav-content keywords">
            
<div class="sidenav-keywords">
    <h4>Cr&#xE9;ez une veille sur les mots-cl&#xE9;s cit&#xE9;s dans cet article</h4>
    <ul class="list-unstyled list-keywords">
                <li class="">
                        <a data-item="AFRIQUE DU SUD" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            AFRIQUE DU SUD
                        </a>

                </li>
                <li class="">
                        <a data-item="Burger King" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Burger King
                        </a>

                </li>
                <li class="">
                        <a data-item="Central Bottling Company" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Central Bottling Company
                        </a>

                </li>
                <li class="">
                        <a data-item="Cheadle Thompson &amp; Haysom" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Cheadle Thompson &amp; Haysom
                        </a>

                </li>
                <li class="">
                        <a data-item="Clover" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Clover
                        </a>

                </li>
                <li class="">
                        <a data-item="Competition Commission of South Africa" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Competition Commission of South Africa
                        </a>

                </li>
                <li class="">
                        <a data-item="Cyril Ramaphosa" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Cyril Ramaphosa
                        </a>

                </li>
                <li class="">
                        <a data-item="Dairy Farmers of South Africa" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Dairy Farmers of South Africa
                        </a>

                </li>
                <li class="">
                        <a data-item="Doris Tshepe" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Doris Tshepe
                        </a>

                </li>
                <li class="">
                        <a data-item="Ebrahim Patel" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Ebrahim Patel
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="ECP Africa Fund" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            ECP Africa Fund
                        </a>

                </li>
                <li class="d-none">
                        <a data-item="Tembinkosi Bonakele" onclick="$.Topic('signup-modal-show').publish('simple-free', { origin: 'veilleArticle', idArticle: 109872425})">
                            Tembinkosi Bonakele
                        </a>

                </li>
    </ul>
<button class="btn btn-secondary btn-sm btn-block" id="btnShowKeywords">Afficher tous les mots-clés</button><button class="btn btn-secondary btn-sm btn-block d-none" id="btnHideKeywords">Afficher moins de mots-clés</button>
    <button class="btn btn-link underline float-right" data-target=".modal-info" data-toggle="modal">Fonctionnement des veilles</button>

    <div class="clearfix"></div>
</div>

<script type="template/javascript" id="alreadyNotification">
    Vous avez d&#xE9;j&#xE0; une veille sur ce mot-cl&#xE9;
</script>

        </div>

</div>
    </div>

    <div class="navigation sticky">
        <div class="navigation-wrapper d-none d-md-block">
            <div class="container">
                <div class="d-flex align-items-center">
                    <ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList"><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/">&nbsp;<span itemprop="name">Accueil</span>&nbsp;<meta itemprop="position" content="1" /></a></li><li  itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><a itemtype="https://schema.org/Thing" itemprop="item" href="/rub/afrique-australe-et-iles">&nbsp;<span itemprop="name">afrique australe et îles</span>&nbsp;<meta itemprop="position" content="2" /></a></li><li class="active" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">&nbsp;<span itemprop="name">Le zèle du ministre du commerce sur les questions de concurrence irrite le patronat</span>&nbsp;<meta itemprop="position" content="3" /></li></ol>
                                <div class="sous-rubrique-wrapper">
                <a href = "/rub/politique" title ="POLITIQUE" ><span class="label label-default ">Politique</span></a> 
            </div>

                </div>
            </div>
        </div>
    </div>
</div>








<div class="modal-search modal fade" id="modalSearch" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <form method="POST" action="/searchpost">
            <div class="field-search">
                <div class="input-group">
                    <input type="text" name="searchquerry" class="form-control form-control-lg" placeholder="Rechercher dans les articles..." />
                    <div class="input-group-btn">
                        <button class="btn btn-default btn-search"><span class="icon icon-96"></span></button>
                    </div>
                </div>
            </div>
        </form>
    </div>
    <div class="modal-footer">
        <button class="btn btn-action btn-lg btn-block">Rechercher</button>
    </div>
</div></div></div>




<div class="modal-cookie-consent modal fade" id="modalCookieConsent" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">        <div class="modal-header flex-column">
            <div class="text-right w-100">
                <button class="btn btn-link underline no-margin btn-continue" data-dismiss="modal">Continuer sans accepter &rarr;</button>
            </div>
            <h5 class="text-center w-100">Exprimez vos choix pour vos donn&#xE9;es personnelles</h5>
        </div>
        <div class="modal-body">
            <p><b><em>Africa Intelligence</em></b> utilise des cookies lors de votre visite, pour assurer le bon fonctionnement de ce site, mesurer et analyser l'audience et fournir un support utilisateur.<br><br>À l'exception des cookies nécessaires au bon fonctionnement du site, vous pouvez librement donner ou non votre accord au dépôt de cookies.<br><br>Cliquez sur <em>"Accepter et fermer"</em> pour consentir à l'ensemble des cookies, ou sur <em>"Paramétrer mes choix"</em> pour les personnaliser. Vous pouvez à tout moment modifier vos préférences en consultant notre page <a href="/info/cookies_informations"> <u><b><em>Gestion des cookies</em></b></u></a>.</p>
        </div>
        <div class="modal-footer justify-content-center">
            <ul class="list-inline d-flex align-items-center">
                <li><button class="btn btn-link underline btn-settings d-none d-sm-inline-block" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
                <li><button class="btn btn-primary btn-accept" data-dismiss="modal">Accepter et fermer</button></li>
                <li><button class="btn btn-link underline btn-settings d-inline-block d-sm-none" data-dismiss="modal">Param&#xE9;trer mes choix</button></li>
            </ul>
        </div>
</div></div></div>
<div class="modal-cookie-consent-settings modal fade" id="modalCookieConsentSettings" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <h5>Param&#xE9;trez vos cookies</h5>
    </div>
    <div class="modal-body">
        <p>Un cookie est fichier texte déposé sur le disque dur de votre terminal (ordinateur, téléphone mobile, tablette, etc.) par le serveur du site que vous consultez. L'objectif est de vous offrir une expérience de navigation personnalisée et fluide.</p>
        <div class="list-group">
            <div class="list-group-item">
                <h6>Cookies essentiels et exempts de consentement</h6>
                <p>Ces cookies sont nécessaires au bon fonctionnement technique du site, ils sont également utilisés dans le cadre de la création/connexion de compte.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="analyticsService" name="analyticsService" type="CheckBox"></input><label class="form-check-label" for="analyticsService"></label></div>
                <h6>Cookies mesure d&#x27;audience</h6>
                <p>Ces cookies nous permettent de collecter anonymement les données de trafic du site <em>Africa Intelligence</em>.
<br><br>Liste des cookies mesure d'audience : Google Analytics.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="socialService" name="socialService" type="CheckBox"></input><label class="form-check-label" for="socialService"></label></div>
                <h6>Cookies marketing</h6>
                <p>Ces cookies nous permettent de suivre l'efficacité des campagnes que nous diffusons sur Twitter, pour promouvoir notre publication et nos services.
<br><br>Liste des cookies marketing : Twitter pixel.</p>
            </div>
            <div class="list-group-item">
                <div class="float-right form-check"><input class="form-check-input" id="supportService" name="supportService" type="CheckBox"></input><label class="form-check-label" for="supportService"></label></div>
                <h6>Cookies support utilisateur</h6>
                <p>Ces cookies nous permettent de mieux répondre aux attentes de nos clients et utilisateurs.
<br><br>Liste des cookies support utilisateur : LiveChat.</p>
            </div>
        </div>
    </div>
    <div class="modal-footer justify-content-center">
        <ul class="list-unstyled">
            <li class="d-inline-block"><button class="btn btn-negative btn-accept" data-dismiss="modal">Accepter la s&#xE9;lection</button></li>
            <li class="d-inline-block"><button class="btn btn-negative btn-refuse" data-dismiss="modal">Tout refuser</button></li>
            <li class="d-inline-block"><button class="btn btn-primary btn-accept-all" data-dismiss="modal">Tout accepter</button></li>
        </ul>
    </div>
</div></div></div>
    
<div class="modal-img-fullscreen modal fade" id="modalImgFullscreen" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="modal-content">    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span class="icon icon-44"></span></button>
    <div class="modal-img-container"></div>
</div></div></div>
    


<div class="modal-read-mod modal fade" id="modalReadMod" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">        <div class="modal-header">
            <h5>Vous pouvez lire cet Insiders :</h5>
            <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
        </div>
        <div class="modal-body">
            <div class="table-block">
                <div class="cell-block text-center" data-dismiss="modal">
                    <strong class="text-uppercase">En ligne</strong>
                    <span class="icon icon-37"></span>
                </div>
                    <div class="cell-block text-center" data-dismiss="modal" data-target=".modal-read-pdf" data-toggle="modal">
                        <strong class="text-uppercase">En pdf</strong>
                        <span class="icon icon-11"></span>
                    </div>
            </div>
        </div>
</div></div></div>
    
<div class="modal-info modal fade" id="modalInfo" role="dialog" tabindex="-1"><div class="modal-dialog" role="document"><div class="modal-content">    <div class="modal-header">
        <h5>Les veilles par e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
    <div class="modal-body">
        <div class="modal-description">
            Un e-mail vous est envoy&#xE9; lorsqu&#x2019;un article correspondant &#xE0; vos centres d&#x2019;int&#xE9;r&#xEA;t est publi&#xE9; sur l&#x2019;un des sites d&#x2019;Indigo Publications. Ce service est enti&#xE8;rement gratuit et sans obligation d&#x2019;achat.
        </div>
        <p>Vous pouvez créer vos veilles par e-mail de 3 manières différentes :</p>
                <ul>
                    <li><strong>Mot-clé cité dans un article :</strong> sélectionnez les mots-clés dans un article et cliquez sur « Créer une veille gratuitement »</li>
                    <li><strong>Résultat de recherche :</strong> une fois votre recherche effectuée, cliquez sur « Créer une veille gratuitement pour cette recherche »</li>
                    <li><strong>Saisie personnalisée :</strong> définissez vous-même l’intitulé, les mots-clés, le pays concerné et la publication de votre veille par e-mail.</li>
                </ul>
                <p>N’hésitez pas à créer plusieurs veilles en fonction de vos centres d’intérêt : plus les critères seront définis, plus les résultats seront précis.</p>
                <p>Vous pouvez les modifier ou supprimer depuis votre espace « Mon Compte ».</p>
    </div>
</div></div></div>


<div class="modal-onlysubscribers modal fade" id="modalOnlySubscribers" role="dialog" tabindex="-1"><div class="modal-lg modal-dialog" role="document"><div class="no-background creation-first modal-content">    <div class="modal-header">
        <h6>
            Ce service est réservé aux abonnés. <a href="/simulation">Découvrez nos offres d'abonnement.</a>
        </h6>
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true" class="icon icon-6"></span></button>
    </div>
</div></div></div>            <div class="messages">
                <div class="container">
                        <div class="message-item message-push-notification">
                            <button class="close"><span class="icon icon-6"></span></button>
                            <div class="flex-stretch-md row">
                                <div class="item col-md-8 col-lg-8">
                                    <p>Soyez informé de la mise en ligne des nouvelles éditions et des alertes exclusives en temps réel ! &nbsp; <span class="d-inline d-sm-none btn-info icon icon-62"></span></p>
                                </div>
                                <div class="item col-md-4 col-lg-4">
                                    <div class="table-block full-height">
                                        <div class="cell-block vmiddle">
                                            <button class="btn btn-action">Je m&#x27;inscris</button>
                                            <div class="inline tip">
                                                <button class="btn btn-default btn-info d-none d-sm-inline-block">
                                                    En savoir &#x2B;
                                                </button>
                                                <div class="tip-text top">
                                                    <button class="close"><span class="icon icon-6"></span></button>
                                                    <p><strong>En vous inscrivant, vous serez notifié par un court message sur votre ordinateur ou votre mobile dès qu'une nouvelle édition de notre publication ou qu'une alerte est publiée. Restez informé en tout temps et en tout lieu !</strong></p>
                                                    <p class="text-center no-margin-bottom"><button class="btn btn-action ga-notification-submit">Je m&#x27;inscris</button></p>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>
<div class="btn-scroll-up"></div>
<footer>
    <div class="footer-row-1">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item">
                                        <img class="img-fluid logo" src="/img/images/logos/logo-site-AIF-negative.png" alt="Africa Intelligence" />
                                </li>
                                <li class="list-group-item d-none d-lg-block">
                                    <p>Pr&#xE9;sent sur le web d&#xE8;s 1996, Africa Intelligence est le premier site d&#x27;information sur l&#x27;Afrique destin&#xE9; &#xE0; un public professionnel.</p>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Premi&#xE8;re visite</h6></li>
                                <li class="list-group-item"><a href="/info/aboutus">Qui sommes-nous ?</a></li>
                                <li class="list-group-item"><a href="/info/presentation">Pr&#xE9;sentation &#xE9;ditoriale</a></li>
                                <li class="list-group-item"><a href="/info/services">Les services abonn&#xE9;s</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Contacts</h6></li>
                                <li class="list-group-item"><a href="/info/contact/subscription">Service client</a></li>
                                <li class="list-group-item"><a href="/info/contact/editorial">La r&#xE9;daction</a></li>
                                    <li class="list-group-item"><a href="/partnership">Partenariats</a></li>   
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block d-none d-lg-table-cell">
                        <div class="inside">
                            <ul class="list-group">
                                <li class="list-group-item"><h6 class="separate">Outils</h6></li>
                                <li class="list-group-item"><a href="/info/faq">FAQ</a></li>
                                <li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente</a></li>
                                <li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
                                <li class="list-group-item"><a href="/info/legals">Mentions l&#xE9;gales</a></li>
                                <li class="list-group-item"><a href="/site">Plan du site</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md">
                        <div class="inside">
                            <ul class="list-group socials">
                                <li class="list-group-item"><h6>Suivez-nous</h6></li>
                                <li class="list-group-item">
                                        <a href="https://twitter.com/Africa_In_FR" rel="noopener noreferrer" target="_blank"><span class="icon icon-102"></span></a>
                                        <a href="https://www.linkedin.com/company/africa-intelligence" rel="noopener noreferrer" target="_blank"><span class="icon icon-100"></span></a>
                                        <a href="/info/rss" target="_blank"><span class="icon icon-106"></span></a>
                                </li>
                            </ul>
                        </div>
                    </div>
                    <div class="cell-block-md d-lg-none">
                        <div class="inside">
                            <ul class="list-group">
                                    <li class="list-group-item">
                                        <a href="https://www.africaintelligence.com/southern-africa-and-islands/2022/12/13/south-african-business-leaders-irritated-by-trade-minister-s-interference-in-competition-commission,109873291-art"><span class="icon icon-111"></span>&nbsp;&nbsp;English edition</a>
                                    </li>
                                <li class="list-group-item"><a href="/info/aboutus"><span class="icon icon-109"></span>&nbsp;&nbsp;Qui sommes-nous</a></li>
                                <li class="list-group-item"><a href="/info/contact"><span class="icon icon-110"></span>&nbsp;&nbsp;Nous contacter</a></li>
                                    <li class="list-group-item">
                                        <a href="/free"><span class="icon icon-93"></span>&nbsp;&nbsp;Espace gratuit</a>
                                    </li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-row-2 d-lg-none">
        <div class="container text-center">
			<ul class="list-group">
				<li class="list-group-item"><a href="/info/faq">FAQ</a></li>
				<li class="list-group-item"><a href="/info/terms-conditions">Conditions g&#xE9;n&#xE9;rales de vente</a></li>
				<li class="list-group-item"><a href="/info/confidence-charter">Charte de confiance</a></li>
				<li class="list-group-item"><a href="/info/legals">Mentions l&#xE9;gales</a></li>
				<li class="list-group-item"><a href="/site">Plan du site</a></li>
			</ul>
        </div>
    </div>
    <div class="footer-row-3">
        <div class="container">
            <div class="table-block-md">
                <div class="table-row">
                    <div class="cell-block-md vtop">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>Un site &#xE9;dit&#xE9; par </h6>
                                </div>
                                <div class="cell-block vmiddle">
                                    <a class="icon" href="https://www.indigo-net.com/index.aspx?lng=FR" target="_blank">
                                        <div>
                                            <div class="sprite indigo-logo icon-Indigo-logo"></div>
                                        </div>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="cell-block vtop d-none d-lg-table-cell">
                        <div class="inside">
                            <div class="table-row">
                                <div class="cell-block vmiddle">
                                    <h6>
                                        Les autres sites d&#x27;Indigo Publications
                                    </h6>
                                </div>

                                <div class="publications cell-block vmiddle">
                                            <a href="https://www.intelligenceonline.fr" class="icon" title="Intelligence Online">
                                                <img src="/img/images/logo-site-LMR.png" alt="Intelligence Online" />
                                            </a>
                                            <a href="https://www.lalettrea.fr" class="icon" title="La Lettre A">
                                                <img src="/img/images/logo-lla.png" alt="La Lettre A" />
                                            </a>
                                            <a href="https://www.glitz.paris/fr" class="icon" title="Glitz Paris">
                                                <img src="/img/images/logo-site-GLF.png" alt="Glitz Paris" />
                                            </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>



        <script type="text/template" id="ajaxErrorTimeout">
            Le serveur semble ne pas r&#xE9;pondre. Veuillez rafra&#xEE;chir la page ou attendre que le serveur soit accessible.
        </script>


        

        <script type="text/javascript" src="/js/main.js?t=1670939228731"></script>





        

    </body>

</html>
